
<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#" class="no-js">
<head>
    <meta charset="utf-8">
    
            <meta name="viewport" content="width=device-width, initial-scale=1.0">
    
    <link rel="profile" href="https://gmpg.org/xfn/11">
    <link rel="pingback" href="https://sinergicamentis.altervista.org/xmlrpc.php">

    
    
    
    
    
    <script>!function(w,r,t,i,c,k,q,g){w.GoogleAnalyticsObject=r,g=w[r]=w[r]||function(){(w[r].q=w[r].q||[]).push(arguments)},g.l=+new Date;for(k in t){i=0;while(q=t[k],i<q.length)try{c=q[i++],(c[0]!="create"?(c[0]=="e"?c=eval(c[1]):c)?c[0]=k+"."+c[0]:c:c)&&g.apply(null,c)}catch(e){}}}(self,"__gaTracker",{"avTracker":[["create","UA-1240215-4",{"name":"avTracker"}],["set",{"&aip":true,"&cd4":"computer","&cd6":"https","&cd9":"AvGold","&cd10":"disabled","&cd11":"manual","&cd2":"master","&cd7":"iubenda banner custom url: ","&cd1":"post","&cd5":"desktop: karo-1.1.0","transport":"beacon","allowAdFeatures":false}],["send","pageview"]],"avTracker2":[["create","UA-1240215-11",{"name":"avTracker2"}],["set",{"&aip":true,"&cd4":"computer","&cd6":"https","&cd9":"AvGold","&cd13":"(not set)","&cd10":"disabled","&cd11":"manual","&cd2":"master","&cd7":"iubenda banner custom url: ","&cd12":"sinergicamentis","&cd1":"post","&cd5":"desktop: karo-1.1.0","&an":"WordPress","&av":"5.0.3","&aiid":"PHP 5.6.40","&aid":"wpfe","transport":"beacon","allowAdFeatures":false}],["e","[\"set\",\"&cd14\",(\/(^|;\\s*)_iub_cs-(s271073|412849)=\/.test(document.cookie))?\"consent\":\"noconsent\"]"],["send","pageview"]]})</script><script async src="//www.google-analytics.com/analytics.js"></script>
<!-- This site is optimized with the Yoast SEO plugin v9.7 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Covid-19: Bollettino Ufficiale della Protezione Civile (dati 03/04/2020) | SinergicaMentis</title>
<meta name="description" content="Conferenza stampa del 03 aprile (ore 18.00) Oggi i dati diffusi dalla Protezione Civile indicano che l&#039;epidemia ancora non ha preso la strada della"/>
<link rel="canonical" href="https://sinergicamentis.altervista.org/covid-19-bollettino-ufficiale-della-protezione-civile-dati-03-04-2020/" />
<link rel="publisher" href="https://plus.google.com/110280284268611681348/posts?hl=it"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Covid-19: Bollettino Ufficiale della Protezione Civile (dati 03/04/2020) | SinergicaMentis" />
<meta property="og:description" content="Conferenza stampa del 03 aprile (ore 18.00) Oggi i dati diffusi dalla Protezione Civile indicano che l&#039;epidemia ancora non ha preso la strada della" />
<meta property="og:url" content="https://sinergicamentis.altervista.org/covid-19-bollettino-ufficiale-della-protezione-civile-dati-03-04-2020/" />
<meta property="og:site_name" content="SinergicaMentis" />
<meta property="article:publisher" content="https://www.facebook.com/sinergicamentis" />
<meta property="article:author" content="https://www.facebook.com/rosy.merola" />
<meta property="article:section" content="Osservatorio CORONAVIRUS" />
<meta property="article:published_time" content="2020-04-03T16:38:43+00:00" />
<meta property="article:modified_time" content="2020-04-03T17:58:14+00:00" />
<meta property="og:updated_time" content="2020-04-03T17:58:14+00:00" />
<meta property="og:image" content="https://sinergicamentis.altervista.org/wp-content/uploads/2020/04/Cattura76.jpg" />
<meta property="og:image:secure_url" content="https://sinergicamentis.altervista.org/wp-content/uploads/2020/04/Cattura76.jpg" />
<meta property="og:image:width" content="598" />
<meta property="og:image:height" content="444" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Conferenza stampa del 03 aprile (ore 18.00) Oggi i dati diffusi dalla Protezione Civile indicano che l&#039;epidemia ancora non ha preso la strada della" />
<meta name="twitter:title" content="Covid-19: Bollettino Ufficiale della Protezione Civile (dati 03/04/2020) | SinergicaMentis" />
<meta name="twitter:site" content="@SinergicaMentis" />
<meta name="twitter:image" content="https://sinergicamentis.altervista.org/wp-content/uploads/2020/04/Cattura76.jpg" />
<meta name="twitter:creator" content="@RosyMerola" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Person","url":"https://sinergicamentis.altervista.org/","sameAs":["https://www.facebook.com/sinergicamentis","https://www.instagram.com/sinergicamentis/","https://plus.google.com/110280284268611681348/posts?hl=it","https://www.youtube.com/channel/UC6FAprAOvJp3x3eJsQ9-E0A","https://twitter.com/SinergicaMentis"],"@id":"#person","name":"Rosy Merola"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.gstatic.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SinergicaMentis &raquo; Feed" href="https://sinergicamentis.altervista.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="SinergicaMentis &raquo; Feed dei commenti" href="https://sinergicamentis.altervista.org/comments/feed/" />
<link rel="preload" as="script" href="//cdn.iubenda.com/cookie_solution/cmp/stub.js"/><link rel="preload" as="script" href="//cdn.iubenda.com/cs/iubenda_cs.js"/><link rel="preconnect" href="//www.iubenda.com"/><link rel="preconnect" href="https://iubenda.mgr.consensu.org"/><link rel="preconnect" href="//hits-i.iubenda.com"/><script src="//cdn.iubenda.com/cookie_solution/cmp/stub.js"></script><script>(_iub=self._iub||[]).csConfiguration={"cookiePolicyId":412849,"siteId":271073,"localConsentDomain":"sinergicamentis.altervista.org","localConsentPath":"\/","timeoutLoadConfiguration":30000,"lang":"it","logLevel":"fatal","enableCMP":true,"consentOnContinuedBrowsing":false,"banner":{"position":"float-center","acceptButtonDisplay":true,"customizeButtonDisplay":true,"backgroundOverlay":true,"fontSizeCloseButton":"23px","fontSizeBody":"16px","content":"Questo sito utilizza cookie, di prima e di terza parte, per inviarti pubblicit\u00e0 in linea con le tue preferenze. Puoi liberamente prestare, rifiutare o revocare il tuo consenso senza incorrere in limitazioni e modificare le tue preferenze relative agli annunci pubblicitari in qualsiasi momento cliccando su scopri di pi\u00f9 e personalizza. Chiudendo questo banner, cliccando su Accetta, acconsenti all'uso di tutti i cookie."}},_iub.csConfiguration.callback={};self.avRegisterConsentCallback=(function(){var q=(/(^|;\s*)_iub_cs-(s271073|412849)=/.test(document.cookie))?null:[];_iub.csConfiguration.callback.onConsentRead=function(){while(q&&q.length)try{q.pop()()}catch(e){}q=null};return function(f){if(!q)try{f()}catch(e){}q.push(f)}})()</script><script async src="//cdn.iubenda.com/cs/iubenda_cs.js"></script><link rel="alternate" type="application/rss+xml" title="SinergicaMentis &raquo; Covid-19: Bollettino Ufficiale della Protezione Civile (dati 03/04/2020) Feed dei commenti" href="https://sinergicamentis.altervista.org/covid-19-bollettino-ufficiale-della-protezione-civile-dati-03-04-2020/feed/" />
<link id="av-dist-url" href="//sinergicamentis.altervista.org/_av_share/master/static/wordpress/dist/"/><script nomodule>document.write("<script src=\"https:\/\/polyfill.io\/v3\/polyfill.min.js?flags=gated&features=default,es2016,es2017,fetch\"><\/script><script src=\"\/\/sinergicamentis.altervista.org\/_av_share\/master\/static\/wordpress\/dist\/jscompat\/system.js?1578994642\"><\/script><script src=\"\/\/sinergicamentis.altervista.org\/_av_share\/master\/static\/wordpress\/dist\/jscompat\/regenerator-runtime.js?1578994642\"><\/script><script>[\"\\\/\\\/sinergicamentis.altervista.org\\\/_av_share\\\/master\\\/static\\\/wordpress\\\/dist\\\/jscompat\\\/autopilot.js?1583165111\"].forEach(function(x){System.import(x)})<\/script>");document.addEventListener("beforeload",function(e){e.target.type=="module"&&e.preventDefault()},true)</script><script type="module" async src="//sinergicamentis.altervista.org/_av_share/master/static/wordpress/dist/jsmodule/autopilot.js?1583165111"></script><script>adsbyav={};adsbyav.adsenseConsent=false;(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds=1;!function(){var consentCallbackFunction = function () {window.adsbyav.adsenseConsent = true;(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds = 0;if(window.__gaTracker){__gaTracker("avTracker.set", "allowAdFeatures", true);}window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);(function(){var f=document.createElement("script");f.async=true;f.src="https://cdn.krxd.net/controltag/JOY7gSjW.js";var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(f,s);function retrieve(n){var k="kx"+""+n;if (window.localStorage) {return window.localStorage[k] || "";} else if (navigator.cookieEnabled) {var m = document.cookie.match(k+"=([^;]*)");return (m && unescape(m[1])) || "";} else {return "";}}Krux.user = retrieve("user");Krux.kxkuid = retrieve("kuid");Krux.segments = retrieve("segs") ? retrieve("segs").split(",") : [];Krux("consent:set", {dc: true,al: true,tg: true,cd: true,sh: true,re: true}, function(errors, body) {if (errors) {console.error(errors);}});})();(adsbygoogle=window.adsbygoogle||[]).pauseAdRequests = 0;};try{avRegisterConsentCallback(consentCallbackFunction)}catch(e){}}()</script><style>.av-hide-before-loading-styles{visibility:hidden;overflow:hidden}.av-unrender-before-loading-styles{display:none}
/*# sourceMappingURL=inhibit-fouc.min.css.map */</style>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/sinergicamentis.altervista.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='miniAudioPlayer-css'  href='https://sinergicamentis.altervista.org/wp-content/plugins/wp-miniaudioplayer/css/miniplayer.css?ver=1.6.2' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://sinergicamentis.altervista.org/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='av-social-icons-css'  href='//sinergicamentis.altervista.org/_av_share/master/static/wordpress/css/front-end.css?ver=2019.10.04.12.53' type='text/css' media='all' />
<link rel='stylesheet' id='izitoast-css'  href='//sinergicamentis.altervista.org/_av_share/master/static/wordpress/vendors/iziToast/css/iziToast.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='push_notification_frontend-css'  href='//sinergicamentis.altervista.org/_av_share/master/static/wordpress/css/av/push-notification.css?ver=1567520925' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://sinergicamentis.altervista.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-woocommerce-css-css'  href='https://sinergicamentis.altervista.org/wp-content/themes/karo-1.1.0/woocommerce/css/woocommerce.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700&#038;ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-font-awesome-css'  href='https://sinergicamentis.altervista.org/wp-content/themes/karo-1.1.0/css/font-awesome.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-owl.carousel-css'  href='https://sinergicamentis.altervista.org/wp-content/themes/karo-1.1.0/css/owl.carousel.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-jquery-ui-css'  href='https://sinergicamentis.altervista.org/wp-content/themes/karo-1.1.0/css/jquery-ui.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-reset-css'  href='https://sinergicamentis.altervista.org/wp-content/themes/karo-1.1.0/css/reset.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-grid-css'  href='https://sinergicamentis.altervista.org/wp-content/themes/karo-1.1.0/css/grid.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-superfish-css'  href='https://sinergicamentis.altervista.org/wp-content/themes/karo-1.1.0/css/superfish.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-bxslider-css'  href='https://sinergicamentis.altervista.org/wp-content/themes/karo-1.1.0/css/bxslider.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-navgoco-css'  href='https://sinergicamentis.altervista.org/wp-content/themes/karo-1.1.0/css/navgoco.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-extra-css'  href='https://sinergicamentis.altervista.org/wp-content/themes/karo-1.1.0/css/extra.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-style-css'  href='https://sinergicamentis.altervista.org/wp-content/themes/karo-1.1.0/style.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-responsive-css'  href='https://sinergicamentis.altervista.org/wp-content/themes/karo-1.1.0/css/responsive.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-widget-css'  href='https://sinergicamentis.altervista.org/wp-content/plugins/author-avatars/css/widget.css?ver=1.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-shortcode-css'  href='https://sinergicamentis.altervista.org/wp-content/plugins/author-avatars/css/shortcode.css?ver=1.9.7' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var kopa_front_variable = {"ajax":{"url":"https:\/\/sinergicamentis.altervista.org\/wp-admin\/admin-ajax.php"},"template":{"post_id":14245}};
/* ]]> */
</script>
<script type='text/javascript' src='https://sinergicamentis.altervista.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://sinergicamentis.altervista.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":1,"event_affiliates":"\/out\/","hash_tracking":"1","root_domain":"altervista.org","event_timeout":100,"event_precision":0,"event_formsubmit":0,"ga_pagescrolldepth_tracking":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://sinergicamentis.altervista.org/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js?ver=5.1.1.2'></script>
<script type='text/javascript' src='https://sinergicamentis.altervista.org/wp-content/plugins/wp-miniaudioplayer/js/jquery.jplayer.min.js?ver=2.5.0'></script>
<script type='text/javascript' src='https://sinergicamentis.altervista.org/wp-content/plugins/wp-miniaudioplayer/js/jquery.mb.miniPlayer.min.js?ver=1.6.2'></script>
<script type='text/javascript' src='//sinergicamentis.altervista.org/_av_share/master/static/wordpress/vendors/iziToast/js/iziToast.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='//sinergicamentis.altervista.org/_av_share/master/static/wordpress/js/av_messenger.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userSettings = {"url":"\/","uid":"0","time":"1585937563","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sinergicamentis.altervista.org/wp-includes/js/utils.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://sinergicamentis.altervista.org/wp-content/themes/karo-1.1.0/js/modernizr.custom.js'></script>
<script type='text/javascript' src='https://sinergicamentis.altervista.org/wp-content/themes/karo-1.1.0/js/kopa-menu.js'></script>
<link rel='https://api.w.org/' href='https://sinergicamentis.altervista.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sinergicamentis.altervista.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sinergicamentis.altervista.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.3" />
<link rel='shortlink' href='https://sinergicamentis.altervista.org/?p=14245' />
<link rel="alternate" type="application/json+oembed" href="https://sinergicamentis.altervista.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsinergicamentis.altervista.org%2Fcovid-19-bollettino-ufficiale-della-protezione-civile-dati-03-04-2020%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://sinergicamentis.altervista.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsinergicamentis.altervista.org%2Fcovid-19-bollettino-ufficiale-della-protezione-civile-dati-03-04-2020%2F&#038;format=xml" />
<script>!function(w,r,t,i,c,k,q,g){r=r&&new r(function(a){a.forEach(function(a){void 0==a.isIntersecting&&(r.unobserve(a=a.target),a.dataset.adHostChannel+="+7625673260",a.dataset.adHostChannel+=adsbyav.adsenseConsent?"+1595451531":"+7017091188",k.call(t,{element:a})),a.isIntersecting&&(r.unobserve(a=a.target),a.dataset.adHostChannel+=adsbyav.adsenseConsent?"+1595451531":"+7017091188",k.call(t,{element:a}))})},{rootMargin:"100%"}),w.adsbygoogle=w.adsbygoogle||[],c=function(a){t=a||w.adsbygoogle,k=t.push,t.push=function(a){if(g=a.element){(q=a.params=a.params||{}).google_ad_host!="pub-9280273811890686"&&g.dataset.adHost!="pub-9280273811890686"&&(q.google_ad_host="pub-9280273811890686",q.google_ad_host_channel="9502980924");return k.call(t,a)}i=0,q=document.querySelectorAll("ins.adsbygoogle[data-ad-client]");while(g=q[i++])g.dataset.adHost!="pub-9280273811890686"&&(g.dataset.adHostChannel="4668647526",g.dataset.adHost="pub-9280273811890686"),!g.dataset.avDone&&(g.dataset.avDone=1,g.dataset.adHostChannel=g.dataset.adHostChannel?g.dataset.adHostChannel+"+":"",g.dataset.adHostChannel+=r?"2257821199":"1784066529",r&&r.observe(g));!r&&k.call(t,a)},Object.defineProperty(t,"push",{configurable:0,value:t.push,writable:0})},c(),Object.defineProperty(w,"adsbygoogle",{configurable:0,get:function(a){return t},set:function(a){t!=a&&c(a)}})}(window,window.IntersectionObserver)</script><script>adsbygoogle.pauseAdRequests=(/(^|;\s*)_iub_cs-(s271073|412849)=/.test(document.cookie))?0:1</script><script data-ad-client="ca-pub-1099054057447963" data-ad-host="pub-9280273811890686" data-ad-host-channel="7504972159" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>        <script>
            window.avadv_wp = 1;
            window.av_adsense = 'active';
                                    window.av_mobile = 'inactive';
        </script>

        <style type="text/css">
            @media screen and ( min-width: 800px ) {
                div#content_middle_banner .banner_altervista_640X5 iframe {
                    max-height: 90px;
                    max-width: 100%;
                }
            }
			.avadvslot ins.adsbygoogle {
				margin: 0 auto;
				clear: both;
			}
        </style>
        <script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-0000000-0']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script id="wpcp_disable_selection" type="text/javascript">
//<![CDATA[
var image_save_msg='You Can Not Save images!';
	var no_menu_msg='Context Menu disabled!';
	var smessage = "Content is protected !!";

function disableEnterKey(e)
{
	if (e.ctrlKey){
     var key;
     if(window.event)
          key = window.event.keyCode;     //IE
     else
          key = e.which;     //firefox (97)
    //if (key != 17) alert(key);
     if (key == 97 || key == 65 || key == 67 || key == 99 || key == 88 || key == 120 || key == 26 || key == 85  || key == 86 || key == 83 || key == 43)
     {
          show_wpcp_message('You are not allowed to copy content or view source');
          return false;
     }else
     	return true;
     }
}

function disable_copy(e)
{	
	var elemtype = e.target.nodeName;
	var isSafari = /Safari/.test(navigator.userAgent) && /Apple Computer/.test(navigator.vendor);
	elemtype = elemtype.toUpperCase();
	var checker_IMG = '';
	if (elemtype == "IMG" && checker_IMG == 'checked' && e.detail >= 2) {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		if (smessage !== "" && e.detail == 2)
			show_wpcp_message(smessage);
		
		if (isSafari)
			return true;
		else
			return false;
	}	
}
function disable_copy_ie()
{
	var elemtype = window.event.srcElement.nodeName;
	elemtype = elemtype.toUpperCase();
	if (elemtype == "IMG") {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		//alert(navigator.userAgent.indexOf('MSIE'));
			//if (smessage !== "") show_wpcp_message(smessage);
		return false;
	}
}	
function reEnable()
{
	return true;
}
document.onkeydown = disableEnterKey;
document.onselectstart = disable_copy_ie;
if(navigator.userAgent.indexOf('MSIE')==-1)
{
	document.onmousedown = disable_copy;
	document.onclick = reEnable;
}
function disableSelection(target)
{
    //For IE This code will work
    if (typeof target.onselectstart!="undefined")
    target.onselectstart = disable_copy_ie;
    
    //For Firefox This code will work
    else if (typeof target.style.MozUserSelect!="undefined")
    {target.style.MozUserSelect="none";}
    
    //All other  (ie: Opera) This code will work
    else
    target.onmousedown=function(){return false}
    target.style.cursor = "default";
}
//Calling the JS function directly just after body load
window.onload = function(){disableSelection(document.body);};
//]]>
</script>
	<script id="wpcp_disable_Right_Click" type="text/javascript">
	//<![CDATA[
	document.ondragstart = function() { return false;}
	/* ^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
	Disable context menu on images by GreenLava Version 1.0
	^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^ */
	    function nocontext(e) {
	       return false;
	    }
	    document.oncontextmenu = nocontext;
	//]]>
	</script>
<style id="kopa-theme-options-custom-styles"></style><!-- Tracking code easily added by NK Google Analytics -->
<script type="text/javascript" src="https://sinergicamentis.altervista.org/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1585937563"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
<link rel="icon" href="https://sinergicamentis.altervista.org/favicon.ico" sizes="32x32" />
<link rel="icon" href="https://sinergicamentis.altervista.org/favicon.ico" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://sinergicamentis.altervista.org/favicon.ico" />
<meta name="msapplication-TileImage" content="https://sinergicamentis.altervista.org/favicon.ico" />
<!-- BEGIN GADWP v5.1.1.2 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-58682680-2', 'auto');
  ga('require', 'displayfeatures');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->

<!-- AlterVista Custom CSS --><style type="text/css">/* Insert Custom CSS here */</style><!-- End AlterVista Custom CSS -->
</head>
<body class="post-template-default single single-post postid-14245 single-format-standard av-theme-karo-1.1.0 unselectable kopa-single-blog sub-page woocommerce woocommerce-page">
<header id="kopa-header" class="header-2">
    <div class="kopa-header-top">
        <div class="container">
            <div class="menu-second pull-left">
                                <!-- top-nav -->

            </div>
            <div class="kopa-social pull-right">
                
                                    <a href="https://sinergicamentis.altervista.org/feed/" class="fa fa-rss" target="_blank" title="Rss"></a>
                
                                    <a href="https://www.facebook.com/sinergicamentis/" class="fa fa-facebook" target="_blank" title="Facebook"></a>
                
                                    <a href="https://twitter.com/SinergicaMentis" class="fa fa-twitter" target="_blank" title="Twitter"></a>
                
                                    <a href="https://plus.google.com/b/107678161461987436052/+SinergicamentisMentiaLavoro" class="fa fa-google-plus" target="_blank" title="Google+"></a>
                
                
                
                
                                    <a href="https://it.pinterest.com/rosymerola/sinergicamentis/" class="fa fa-pinterest" target="_blank" title="Pinterest"></a>
                
                            </div>
            <!-- social -->
        </div>
    </div>
    <!-- kopa header top -->
    <div class="kopa-header-middle">
        <div class="container">
                                    <div class="kopa-logo pull-left">
                <a href="https://sinergicamentis.altervista.org" title="SinergicaMentis"><img loading="lazy" id="logo-image" src="https://sinergicamentis.altervista.org/wp-content/uploads/2015/02/esempio-Copia-Copia8.png" alt="SinergicaMentis"/></a>
            </div>
                        <!-- logo-container -->
            
        </div>
        <!-- container -->
    </div>
    <!-- kopa header middle -->
    <div class="kopa-header-bottom">
        <div class="container">
            <div class="main-menu">
                <span class="mobile-menu-icon fa fa-align-justify"></span>
                <ul id="kopa-main-menu" class="kopa-menu sf-menu"><li id="menu-item-5327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-5327"><a href="https://sinergicamentis.altervista.org/">Home</a>
<ul class="sub-menu">
	<li id="menu-item-862" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-862"><a href="https://sinergicamentis.altervista.org/">Home</a></li>
</ul>
</li>
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-65"><a href="https://sinergicamentis.altervista.org/category/societa/">Società</a>
<ul class="sub-menu">
	<li id="menu-item-130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130"><a href="https://sinergicamentis.altervista.org/category/societa/politica/">Politica</a></li>
	<li id="menu-item-133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-133"><a href="https://sinergicamentis.altervista.org/category/societa/sociale/">Sociale</a>
	<ul class="sub-menu">
		<li id="menu-item-1862" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1862"><a href="https://sinergicamentis.altervista.org/category/societa/salute/">Salute</a></li>
	</ul>
</li>
	<li id="menu-item-280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280"><a href="https://sinergicamentis.altervista.org/category/societa/finestra-sul-mondo/">Finestra sul Mondo</a></li>
	<li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-131"><a href="https://sinergicamentis.altervista.org/category/societa/voci-dal-territorio/">Voci dal Territorio</a>
	<ul class="sub-menu">
		<li id="menu-item-7276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7276"><a href="https://sinergicamentis.altervista.org/category/societa/voci-dal-territorio/storiatradizione/">Storia&#038;Tradizione</a></li>
	</ul>
</li>
	<li id="menu-item-558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-558"><a href="https://sinergicamentis.altervista.org/category/informamentis/istruzione/">Istruzione/Formazione</a></li>
	<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-66"><a href="https://sinergicamentis.altervista.org/category/societa/lifestyle/">LifeStyle</a>
	<ul class="sub-menu">
		<li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77"><a href="https://sinergicamentis.altervista.org/category/informamentis/tendenze/">Tendenze</a></li>
		<li id="menu-item-5961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5961"><a href="https://sinergicamentis.altervista.org/category/societa/de-gustibus/">De gustibus&#8230;</a></li>
	</ul>
</li>
	<li id="menu-item-464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-464"><a href="https://sinergicamentis.altervista.org/category/societa/news/">GoodNews</a></li>
</ul>
</li>
<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/">Economia&#038;Finanza</a>
<ul class="sub-menu">
	<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/economia/">Economia</a></li>
	<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/lavoro/">Lavoro</a>
	<ul class="sub-menu">
		<li id="menu-item-465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465"><a href="https://sinergicamentis.altervista.org/category/informamentis/bandiconcorsi/">Bandi&#038;Concorsi</a></li>
	</ul>
</li>
	<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/italystyle/">#ItalyStyle</a></li>
	<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/startup/">Startup</a></li>
	<li id="menu-item-4390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4390"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/innovazionetech/">Innovazione&#038;Tech</a></li>
	<li id="menu-item-2327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2327"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/finanza/fashionluxury-finance/">Fashion&#038;Luxury</a></li>
	<li id="menu-item-125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-125"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/finanza/">Finanza</a>
	<ul class="sub-menu">
		<li id="menu-item-124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-124"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/beni-rifugio/">Beni rifugio</a>
		<ul class="sub-menu">
			<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/investarte/">InvestArte</a></li>
			<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/mercati/">Mercati</a></li>
			<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/focus/">Focus</a></li>
		</ul>
</li>
		<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/piazza-affari/">Piazza Affari</a>
		<ul class="sub-menu">
			<li id="menu-item-1875" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1875"><a href="https://sinergicamentis.altervista.org/piazza-affaridintorni-2/">Piazza Affari&#038;Dintorni</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/finanza-etica/">Economia&#038;Finanza Etica</a></li>
</ul>
</li>
<li id="menu-item-2087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2087"><a href="https://sinergicamentis.altervista.org/category/culturalmentis/">CulturalMentis</a>
<ul class="sub-menu">
	<li id="menu-item-72" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72"><a href="https://sinergicamentis.altervista.org/category/musicalmentis/">Musica</a>
	<ul class="sub-menu">
		<li id="menu-item-3047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3047"><a href="https://sinergicamentis.altervista.org/category/musicalmentis/musica-emergente/">Musica emergente</a></li>
		<li id="menu-item-7052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7052"><a href="https://sinergicamentis.altervista.org/category/musicalmentis/musica-live/">Musica Live</a></li>
	</ul>
</li>
	<li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69"><a href="https://sinergicamentis.altervista.org/category/informamentis/artinmentis/">Open Art&#8230; open Mentis</a></li>
	<li id="menu-item-73" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73"><a href="https://sinergicamentis.altervista.org/category/informamentis/su-il-sipario/">Su il Sipario&#8230;</a></li>
	<li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70"><a href="https://sinergicamentis.altervista.org/category/informamentis/emozioni-tv/">Emozioni Film&#038;Tv</a></li>
	<li id="menu-item-945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-945"><a href="https://sinergicamentis.altervista.org/category/caffeletterario-3-0/ricordando/">Ricordando/Accadde Oggi</a></li>
	<li id="menu-item-5618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5618"><a href="https://sinergicamentis.altervista.org/category/culturalmentis/sveliamolacultura/">#SveliamolaCultura</a>
	<ul class="sub-menu">
		<li id="menu-item-1229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1229"><a href="https://sinergicamentis.altervista.org/category/informamentis/cosebelle/">#Cosebelle</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-74" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74"><a href="https://sinergicamentis.altervista.org/category/informamentis/">(In)FormaMentis</a>
<ul class="sub-menu">
	<li id="menu-item-1341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1341"><a href="https://sinergicamentis.altervista.org/category/informamentis/miscellanea/">Miscellanea</a>
	<ul class="sub-menu">
		<li id="menu-item-76" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76"><a href="https://sinergicamentis.altervista.org/category/informamentis/appuntamentiagenda/">Almanacco/Agenda</a></li>
	</ul>
</li>
	<li id="menu-item-3240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3240"><a href="https://sinergicamentis.altervista.org/category/eventi/">Eventi</a></li>
	<li id="menu-item-75" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75"><a href="https://sinergicamentis.altervista.org/category/informamentis/approfondimenti/">Approfondimenti/Inchieste</a></li>
	<li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84"><a href="https://sinergicamentis.altervista.org/category/informamentis/interviste/">Interviste</a></li>
	<li id="menu-item-6723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6723"><a href="https://sinergicamentis.altervista.org/category/informamentis/opinabilmentis/">OpinabilMentis</a></li>
</ul>
</li>
<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-78"><a href="https://sinergicamentis.altervista.org/category/caffeletterario-3-0/">CaffèLetterario (3.0)</a>
<ul class="sub-menu">
	<li id="menu-item-71" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-71"><a href="https://sinergicamentis.altervista.org/category/informamentis/liber-mentis/">Liber(in)Mentis</a>
	<ul class="sub-menu">
		<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a href="https://sinergicamentis.altervista.org/category/caffeletterario-3-0/recensioni/">Recensioni</a></li>
		<li id="menu-item-285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-285"><a href="https://sinergicamentis.altervista.org/category/informamentis/liber-mentis/suggerimento-letterario/">Suggerimento editoriale&#8230;</a></li>
	</ul>
</li>
	<li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85"><a href="https://sinergicamentis.altervista.org/category/caffeletterario-3-0/calamaio-e-penna/">Calamaio e Penna&#8230;</a>
	<ul class="sub-menu">
		<li id="menu-item-243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243"><a href="https://sinergicamentis.altervista.org/category/caffeletterario-3-0/dautore/">Incontro d&#8217;Autore</a></li>
		<li id="menu-item-244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244"><a href="https://sinergicamentis.altervista.org/category/caffeletterario-3-0/penna-emergente/">&#8220;Penna&#8221; emergente</a></li>
		<li id="menu-item-808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-808"><a href="https://sinergicamentis.altervista.org/category/caffeletterario-3-0/ipse-dixit/">Ipse dixit</a></li>
		<li id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79"><a href="https://sinergicamentis.altervista.org/category/caffeletterario-3-0/aforismi/">Aforismi</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-80" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-80"><a href="https://sinergicamentis.altervista.org/category/multimedia/">Multi(Media)Mentis</a>
<ul class="sub-menu">
	<li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81"><a href="https://sinergicamentis.altervista.org/category/multimedia/immagine-del-giorno/">Immagini e video che lasciano il segno&#8230;</a></li>
	<li id="menu-item-279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279"><a href="https://sinergicamentis.altervista.org/category/multimedia/video-recensioniinterviste/">Video recensioni/interviste</a></li>
</ul>
</li>
<li id="menu-item-4512" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4512"><a href="https://sinergicamentis.altervista.org/contact-us/">Contact us</a></li>
</ul><ul id="kopa-mobile-menu" class="kopa-menu mobile-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-5327"><a href="https://sinergicamentis.altervista.org/">Home</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-862"><a href="https://sinergicamentis.altervista.org/">Home</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-65"><a href="https://sinergicamentis.altervista.org/category/societa/">Società</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130"><a href="https://sinergicamentis.altervista.org/category/societa/politica/">Politica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-133"><a href="https://sinergicamentis.altervista.org/category/societa/sociale/">Sociale</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1862"><a href="https://sinergicamentis.altervista.org/category/societa/salute/">Salute</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280"><a href="https://sinergicamentis.altervista.org/category/societa/finestra-sul-mondo/">Finestra sul Mondo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-131"><a href="https://sinergicamentis.altervista.org/category/societa/voci-dal-territorio/">Voci dal Territorio</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7276"><a href="https://sinergicamentis.altervista.org/category/societa/voci-dal-territorio/storiatradizione/">Storia&#038;Tradizione</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-558"><a href="https://sinergicamentis.altervista.org/category/informamentis/istruzione/">Istruzione/Formazione</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-66"><a href="https://sinergicamentis.altervista.org/category/societa/lifestyle/">LifeStyle</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77"><a href="https://sinergicamentis.altervista.org/category/informamentis/tendenze/">Tendenze</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5961"><a href="https://sinergicamentis.altervista.org/category/societa/de-gustibus/">De gustibus&#8230;</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-464"><a href="https://sinergicamentis.altervista.org/category/societa/news/">GoodNews</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/">Economia&#038;Finanza</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/economia/">Economia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/lavoro/">Lavoro</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465"><a href="https://sinergicamentis.altervista.org/category/informamentis/bandiconcorsi/">Bandi&#038;Concorsi</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/italystyle/">#ItalyStyle</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/startup/">Startup</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4390"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/innovazionetech/">Innovazione&#038;Tech</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2327"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/finanza/fashionluxury-finance/">Fashion&#038;Luxury</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-125"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/finanza/">Finanza</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-124"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/beni-rifugio/">Beni rifugio</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/investarte/">InvestArte</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/mercati/">Mercati</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/focus/">Focus</a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/piazza-affari/">Piazza Affari</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1875"><a href="https://sinergicamentis.altervista.org/piazza-affaridintorni-2/">Piazza Affari&#038;Dintorni</a></li>
		</ul>
</li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/finanza-etica/">Economia&#038;Finanza Etica</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2087"><a href="https://sinergicamentis.altervista.org/category/culturalmentis/">CulturalMentis</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72"><a href="https://sinergicamentis.altervista.org/category/musicalmentis/">Musica</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3047"><a href="https://sinergicamentis.altervista.org/category/musicalmentis/musica-emergente/">Musica emergente</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7052"><a href="https://sinergicamentis.altervista.org/category/musicalmentis/musica-live/">Musica Live</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69"><a href="https://sinergicamentis.altervista.org/category/informamentis/artinmentis/">Open Art&#8230; open Mentis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73"><a href="https://sinergicamentis.altervista.org/category/informamentis/su-il-sipario/">Su il Sipario&#8230;</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70"><a href="https://sinergicamentis.altervista.org/category/informamentis/emozioni-tv/">Emozioni Film&#038;Tv</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-945"><a href="https://sinergicamentis.altervista.org/category/caffeletterario-3-0/ricordando/">Ricordando/Accadde Oggi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5618"><a href="https://sinergicamentis.altervista.org/category/culturalmentis/sveliamolacultura/">#SveliamolaCultura</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1229"><a href="https://sinergicamentis.altervista.org/category/informamentis/cosebelle/">#Cosebelle</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74"><a href="https://sinergicamentis.altervista.org/category/informamentis/">(In)FormaMentis</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1341"><a href="https://sinergicamentis.altervista.org/category/informamentis/miscellanea/">Miscellanea</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76"><a href="https://sinergicamentis.altervista.org/category/informamentis/appuntamentiagenda/">Almanacco/Agenda</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3240"><a href="https://sinergicamentis.altervista.org/category/eventi/">Eventi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75"><a href="https://sinergicamentis.altervista.org/category/informamentis/approfondimenti/">Approfondimenti/Inchieste</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84"><a href="https://sinergicamentis.altervista.org/category/informamentis/interviste/">Interviste</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6723"><a href="https://sinergicamentis.altervista.org/category/informamentis/opinabilmentis/">OpinabilMentis</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-78"><a href="https://sinergicamentis.altervista.org/category/caffeletterario-3-0/">CaffèLetterario (3.0)</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-71"><a href="https://sinergicamentis.altervista.org/category/informamentis/liber-mentis/">Liber(in)Mentis</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a href="https://sinergicamentis.altervista.org/category/caffeletterario-3-0/recensioni/">Recensioni</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-285"><a href="https://sinergicamentis.altervista.org/category/informamentis/liber-mentis/suggerimento-letterario/">Suggerimento editoriale&#8230;</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85"><a href="https://sinergicamentis.altervista.org/category/caffeletterario-3-0/calamaio-e-penna/">Calamaio e Penna&#8230;</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243"><a href="https://sinergicamentis.altervista.org/category/caffeletterario-3-0/dautore/">Incontro d&#8217;Autore</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244"><a href="https://sinergicamentis.altervista.org/category/caffeletterario-3-0/penna-emergente/">&#8220;Penna&#8221; emergente</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-808"><a href="https://sinergicamentis.altervista.org/category/caffeletterario-3-0/ipse-dixit/">Ipse dixit</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79"><a href="https://sinergicamentis.altervista.org/category/caffeletterario-3-0/aforismi/">Aforismi</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-80"><a href="https://sinergicamentis.altervista.org/category/multimedia/">Multi(Media)Mentis</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81"><a href="https://sinergicamentis.altervista.org/category/multimedia/immagine-del-giorno/">Immagini e video che lasciano il segno&#8230;</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279"><a href="https://sinergicamentis.altervista.org/category/multimedia/video-recensioniinterviste/">Video recensioni/interviste</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4512"><a href="https://sinergicamentis.altervista.org/contact-us/">Contact us</a></li>
</ul>            </div>
            <!-- main-menu -->


        </div>
    </div>
    <!-- kopa header bottom -->
    
    <div class="kopa-head-line clearfix">
        <div class="container">

                    <div class="kopa-list-news-carousel-widget">
            <h3 class="widget-title">In evidenza</h3>
            <div class="kp-headline clearfix">
                                    <div class="kp-headline-wrapper clearfix">
                        <div class="kp-headline clearfix">
                            <dl class="ticker-1 clearfix">
                                <dt style="display: none;">ticket title</dt>
                                                                    <dd><a href="https://sinergicamentis.altervista.org/covid-19-bollettino-ufficiale-della-protezione-civile-dati-03-04-2020/" title="Covid-19: Bollettino Ufficiale della Protezione Civile (dati 03/04/2020)">Covid-19: Bollettino Ufficiale della Protezione Civile (dati 03/04/2020)</a></dd>
                                                                        <dd><a href="https://sinergicamentis.altervista.org/covid-19-bollettino-ufficiale-della-protezione-civile-dati-02-04-2020/" title="Covid-19: Bollettino Ufficiale della Protezione Civile (dati 02/04/2020)">Covid-19: Bollettino Ufficiale della Protezione Civile (dati 02/04/2020)</a></dd>
                                                                        <dd><a href="https://sinergicamentis.altervista.org/covid-19-bollettino-ufficiale-della-protezione-civile-dati-01-04-2020/" title="Covid-19: Bollettino Ufficiale della Protezione Civile (dati 01/04/2020">Covid-19: Bollettino Ufficiale della Protezione Civile (dati 01/04/2020</a></dd>
                                                                        <dd><a href="https://sinergicamentis.altervista.org/covid-19-bollettino-ufficiale-della-protezione-civile-dati-31-03-2020/" title="Covid-19: Bollettino Ufficiale della Protezione Civile (dati 31/03/2020)">Covid-19: Bollettino Ufficiale della Protezione Civile (dati 31/03/2020)</a></dd>
                                                                        <dd><a href="https://sinergicamentis.altervista.org/covid-19-bollettino-ufficiale-della-protezione-civile-dati-30-03-2020/" title="Covid-19: Bollettino Ufficiale della Protezione Civile (dati 30/03/2020)">Covid-19: Bollettino Ufficiale della Protezione Civile (dati 30/03/2020)</a></dd>
                                                                        <dd><a href="https://sinergicamentis.altervista.org/covid-19-bollettino-ufficiale-della-protezione-civile-dati-29-03-2020/" title="Covid-19: Bollettino Ufficiale della Protezione Civile (dati 29/03/2020)">Covid-19: Bollettino Ufficiale della Protezione Civile (dati 29/03/2020)</a></dd>
                                                                        <dd><a href="https://sinergicamentis.altervista.org/papa-francesco-dio-non-lasciarci-soli-nella-tempesta-le-riflessioni-del-prof-guerino-molinaro/" title="Papa Francesco, “Dio non lasciarci soli nella tempesta…”: le riflessioni del prof. Guerino Molinaro">Papa Francesco, “Dio non lasciarci soli nella tempesta…”: le riflessioni del prof. Guerino Molinaro</a></dd>
                                                                        <dd><a href="https://sinergicamentis.altervista.org/moio-della-civitella-sa-il-sindaco-gnarra-abbiamo-iniziato-la-distribuzione-di-mascherine/" title="Moio della Civitella (SA), il sindaco Gnarra: «Abbiamo iniziato la distribuzione di mascherine»">Moio della Civitella (SA), il sindaco Gnarra: «Abbiamo iniziato la distribuzione di mascherine»</a></dd>
                                                                        <dd><a href="https://sinergicamentis.altervista.org/covid-19-bollettino-ufficiale-della-protezione-civile-dati-28-03-2020/" title="Covid-19: Bollettino Ufficiale della Protezione Civile (dati 28/03/2020)">Covid-19: Bollettino Ufficiale della Protezione Civile (dati 28/03/2020)</a></dd>
                                                                        <dd><a href="https://sinergicamentis.altervista.org/covid-19-bollettino-ufficiale-della-protezione-civile-dati-27-03-2020/" title="Covid-19: Bollettino Ufficiale della Protezione Civile (dati 27/03/2020)">Covid-19: Bollettino Ufficiale della Protezione Civile (dati 27/03/2020)</a></dd>
                                                                </dl>
                        </div>
                    </div>
                                </div>
        </div>
        
            <!-- widget news carousel -->

            <div class="kopa-search-box">
    <form action="https://sinergicamentis.altervista.org" method="get" class="search-form">
        <input type="text"  name="s" onBlur="if (this.value == '')
                                    this.value = this.defaultValue;" onFocus="if (this.value == this.defaultValue)
                                    this.value = '';" value="Search this site" >
        <span class="fa fa-search"></span>
        <button type="submit" class="fa fa-search"></button>
    </form>
</div>
<!-- search box -->            <!-- search box -->
        </div>
        <!-- container -->
    </div>
    <!-- kopa head line -->

    </header>
<!-- page header -->
<div class="container">
    
        <div class="kopa-breadcrumb"><span class="kopa-brf">You are here: </span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://sinergicamentis.altervista.org"><span itemprop="title">Home</span></a></span>&nbsp;/&nbsp;<a href="https://sinergicamentis.altervista.org/category/coronavirus/">Osservatorio CORONAVIRUS</a>&nbsp;/&nbsp;<a href="https://sinergicamentis.altervista.org/category/societa/salute/">Salute</a>&nbsp;/&nbsp;<span class="current-page">Covid-19: Bollettino Ufficiale della Protezione Civile (dati 03/04/2020)</span></div>    <!-- breadcrumb -->

    <div class="row">
        <div class="col-lg-8 col-md-8 col-sm-12 col-xs-12">
            <div id="main-content">
                <div class="hreview" style="display: none;">
   <span class="item">
      <span class="fn">Covid-19: Bollettino Ufficiale della Protezione Civile (dati 03/04/2020)</span>
   </span>

    Reviewed by <span class="reviewer"><a href="https://sinergicamentis.altervista.org/author/rosy-merola/" title="Articoli scritti da: Rosy Merola" rel="author">Rosy Merola</a></span> on
    <span class="dtreviewed">
      03/04/2020<span class="value-title" title=""></span>
   </span>.

    <div class="summary"><p>Conferenza stampa del 03 aprile (ore 18.00) Oggi i dati&hellip;</p>
</div>

    <div class="description"><p>Conferenza stampa del 03 aprile (ore 18.00) Oggi i dati&hellip;</p>
</div>

    Rating:    <span class="rating">0</span>
</div>
<article id="post-14245" class="single-post-content post-14245 post type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus category-salute">
    <h1 class="entry-title">Covid-19: Bollettino Ufficiale della Protezione Civile (dati 03/04/2020)</h1>
    <div class="clearfix">
        <aside class="pull-left">
            <div class="entry-meta">
                <span class="kopa-user"><i class="fa fa-user"></i>By <a href="https://sinergicamentis.altervista.org/author/rosy-merola/" title="Articoli scritti da: Rosy Merola" rel="author">Rosy Merola</a></span>
                                    <span><i class="fa fa-eye"></i> 14</span>
                
                                    <span><i class="fa fa-comment"></i> <a href="https://sinergicamentis.altervista.org/covid-19-bollettino-ufficiale-della-protezione-civile-dati-03-04-2020/#respond">0</a></span>
                
                <!-- like -->
                <span><i class="fa fa-heart" onclick="return kopa_like_button_click(jQuery(this),14245);"></i><i class="kopa_like_count">&nbsp;0</i></span>

            </div>
            <!-- entry meta -->
            <div class="clearfix">
                                <h4 class="post-cat"><a href="https://sinergicamentis.altervista.org/category/coronavirus/">Osservatorio CORONAVIRUS</a></h4>

                                <span class="kopa-date">03/04/2020</span>
                
            </div>

            
<!-- admin rating -->
<div class="user-rating">
    <header style="display:none;">
        <span id="kopa-user-rate-val" class="val-rate">0%</span>
        <h3>User Rating</h3>
                            <span class="kopa-rate">
                                                
                                                <i class="fa fa-star-o"></i>
                                                <i class="fa fa-star-o"></i>
                                                <i class="fa fa-star-o"></i>
                                                <i class="fa fa-star-o"></i>
                                                <i class="fa fa-star-o"></i>
                        
                    </span>
    </header>
    <div id="kopa-rate-loading"></div>
    <span id="kopa-rate">
        User rating:    </span>
            <input type="hidden" id="you_rate_input" value="enable"/>
    
            <div class="kopa-slider"><span class="kopa-val"></span></div>
    </div>
<!-- user rating -->
            
            
        </aside>
        <div class="item-right article-content">
                        <!-- post thumb -->
            <div class="entry-content">
                <div class="av-social-share av-social-type-icon av-social-minimal av-social-share-top">
<div class="av-social-btn av-share-btn av-facebook"><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?m2w&s=100&u=https%3A%2F%2Fsinergicamentis.altervista.org%2Fcovid-19-bollettino-ufficiale-della-protezione-civile-dati-03-04-2020%2F" target="_blank"><span class="av-social-icon"></span></a></div>
<div class="av-social-btn av-share-btn av-twitter"><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Covid-19%3A+Bollettino+Ufficiale+della+Protezione+Civile+%28dati+03%2F04%2F2020%29&amp;url=https%3A%2F%2Fsinergicamentis.altervista.org%2Fcovid-19-bollettino-ufficiale-della-protezione-civile-dati-03-04-2020%2F" ><span class="av-social-icon"></span></a></div>
<div class="av-social-btn av-share-btn av-linkedin"><a rel="nofollow" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fsinergicamentis.altervista.org%2Fcovid-19-bollettino-ufficiale-della-protezione-civile-dati-03-04-2020%2F&title=Covid-19%3A+Bollettino+Ufficiale+della+Protezione+Civile+%28dati+03%2F04%2F2020%29" target="_blank"><span class="av-social-icon"></span></a></div>
<div class="av-social-btn av-share-btn av-pinterest"><a rel="nofollow" target="_blank" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fsinergicamentis.altervista.org%2Fcovid-19-bollettino-ufficiale-della-protezione-civile-dati-03-04-2020%2F&amp;description=Covid-19%3A+Bollettino+Ufficiale+della+Protezione+Civile+%28dati+03%2F04%2F2020%29&amp;media=https%3A%2F%2Fsinergicamentis.altervista.org%2Fwp-content%2Fuploads%2F2020%2F04%2FCattura76.jpg&amp;method=unknown"><span class="av-social-icon"></span></a></div>
<div class="av-social-btn av-share-btn av-print"><a href="#" onclick="window.print();return false;" ><span class="av-social-icon"></span></a></div>
</div><h6><img loading="lazy" class="aligncenter size-full wp-image-14256" src="https://sinergicamentis.altervista.org/wp-content/uploads/2020/04/Cattura77.jpg" alt="" width="1341" height="606" srcset="https://sinergicamentis.altervista.org/wp-content/uploads/2020/04/Cattura77.jpg 1341w, https://sinergicamentis.altervista.org/wp-content/uploads/2020/04/Cattura77-320x145.jpg 320w, https://sinergicamentis.altervista.org/wp-content/uploads/2020/04/Cattura77-720x325.jpg 720w, https://sinergicamentis.altervista.org/wp-content/uploads/2020/04/Cattura77-768x347.jpg 768w" sizes="(max-width: 1341px) 100vw, 1341px" /></h6>
<h6 style="text-align: center;"><strong>Conferenza stampa del 03 aprile (ore 18.00)</strong></h6>
<h6 style="text-align: justify;">Oggi i dati diffusi dalla Protezione Civile indicano che l&#8217;epidemia ancora non ha preso la strada della flessione, anche i dati sono sostanzialmete stazionari. I nuovi positivi sono 4.585 (in lieve calo rispetto al dato di ieri che era 4.782, -197). Entrando nel merito dei numeri: sono +1.480 i pazienti guariti in 24 ore (ieri erano 1.431). Purtroppo, ancora alto il numero di decessi registrati in 24 ore: +766 deceduti. La variazione totale positivi registrati nelle ultime 24 ore è pari a +2.339 (ieri era pari a 2.477, -138 rispetto a ieri), +1480 i guariti. Il numero totale di persone risultate positive sono<strong> 85.388</strong>, di queste <strong>4.068</strong> sono ricoverate in terapia intensiva, <strong>52.579</strong> sono in isolamento domiciliare e <strong>28.741</strong> sono ricoverati in ospedale. Il numero delle vittime è arrivato a <strong>14.681</strong>. Il numero dei pazienti guariti è <strong>19.758</strong>.</h6>
<h6 style="text-align: justify;">Al 2 aprile, erano <strong>83.049 </strong>le persone positive al virus. Ieri i casi positivi erano <strong>15.242 </strong>i casi totali, <strong>18.278 </strong>le persone guarite, deceduti sono <strong>13.915</strong>.</h6>
<h6 style="text-align: justify;"><strong> </strong></h6>
<h6 style="text-align: justify;"><strong>DATI ITALIA &#8211; </strong>In una conferenza stampa di presentazione dei dati dello studio epidemiologico sul Covid-19 in Italia l professor Silvio Brusaferro dell’IIS, ha precisato: «Sono dati che risentono di una settimana, ma confermano il trend di calo dei casi positivi di Covid-19. Viene confermato anche il trend italiano con alcune zone a più alta circolazione, a circolazione intermedia e a circolazione ancora abbastanza limitata, ma il messaggio è che non c’è nessuna zona in cui il virus non circoli». A dirlo è il presidente dell’Istituto Superiore di Sanità (Iss),che ha proseguito: «Il problema è l’intensità e la frequenza di circolazione del virus, che è elemento caratterizzante e che ci deve far presente come si debba mantenere elevata la soglia di attenzione e anche le raccomandazioni adottate».</h6>
<h6></h6>
<h6 style="text-align: center;"><strong> Pazienti positivi distribuito di regione in regione</strong></h6>
<h6></h6>
<ul>
<li>
<h6><strong>26.189</strong> in Lombardia</h6>
</li>
<li>
<h6><strong>12.178</strong> in Emilia Romagna</h6>
</li>
<li>
<h6><strong>9.130</strong> in Piemonte</h6>
</li>
<li>
<h6><strong>8.861</strong> in Veneto</h6>
</li>
<li>
<h6><strong>4.909</strong> in Toscana</h6>
</li>
<li>
<h6><strong>3.631</strong> nelle Marche</h6>
</li>
<li>
<h6><strong>3.009</strong> nel Lazio</h6>
</li>
<li>
<h6><strong>2.746</strong> in Liguria</h6>
</li>
<li>
<h6><strong>2.352</strong> in Campania</h6>
</li>
<li>
<h6><strong>1.949</strong> in Puglia</h6>
</li>
<li>
<h6><strong>1.664</strong> in Sicilia</h6>
</li>
<li>
<h6><strong>1.659</strong> a Trento</h6>
</li>
<li>
<h6><strong>1.324</strong> in Friuli Venezia Giulia</h6>
</li>
<li>
<h6><strong>1.301</strong> in Abruzzo</h6>
</li>
<li>
<h6><strong>1.209</strong> a Bolzano</h6>
</li>
<li>
<h6><strong>920</strong> in Umbria</h6>
</li>
<li>
<h6><strong>744</strong> in Sardegna</h6>
</li>
<li>
<h6><strong>662</strong> in Calabria</h6>
</li>
<li>
<h6><strong>560</strong> in Valle d’Aosta</h6>
</li>
<li>
<h6><strong>247</strong> in Basilicata</h6>
</li>
<li>
<h6><strong>144</strong> in Molise</h6>
</li>
</ul>
<h6></h6>
<h6><img loading="lazy" class="aligncenter size-full wp-image-14246" src="https://sinergicamentis.altervista.org/wp-content/uploads/2020/04/Cattura76.jpg" alt="" width="598" height="444" srcset="https://sinergicamentis.altervista.org/wp-content/uploads/2020/04/Cattura76.jpg 598w, https://sinergicamentis.altervista.org/wp-content/uploads/2020/04/Cattura76-320x238.jpg 320w" sizes="(max-width: 598px) 100vw, 598px" /></h6>
<h6 style="text-align: center;"><strong>CAMPANIA </strong></h6>
<h6 style="text-align: center;"><strong>(Aggiornamento dell’Unità di Crisi della Regione Campania ore 17.00)</strong></h6>
<h6>Il punto alle ore 23.59 di ieri:</h6>
<h6>Totale positivi: <strong>2.677</strong></h6>
<h6>Totale tamponi: <strong>19.237</strong></h6>
<h6>Totale deceduti: <strong>181</strong></h6>
<h6>Totale guariti: <strong>144</strong> ( di cui 66 totalmente guariti e 78 clinicamente guariti)</h6>
<p>&nbsp;</p>
<h5 style="text-align: center;"><strong>Il riparto per provincia:</strong></h5>
<h6>Provincia di Napoli:<strong> 1.428</strong> (di cui 619 Napoli Città e 809 Napoli provincia)</h6>
<h6>Provincia di Salerno:<strong> 400</strong></h6>
<h6>Provincia di Avellino:<strong> 340</strong></h6>
<h6>Provincia di Caserta: <strong>264</strong></h6>
<h6>Provincia di Benevento: <strong>85</strong></h6>
<h6>Altri in fase di verifica Asl:<strong> 160</strong></h6>
<h6><img loading="lazy" class="aligncenter size-full wp-image-14247" src="https://sinergicamentis.altervista.org/wp-content/uploads/2020/04/camp11.jpg" alt="" width="685" height="565" srcset="https://sinergicamentis.altervista.org/wp-content/uploads/2020/04/camp11.jpg 685w, https://sinergicamentis.altervista.org/wp-content/uploads/2020/04/camp11-320x264.jpg 320w" sizes="(max-width: 685px) 100vw, 685px" /></h6>
<h6>Nel dettaglio</h6>
<table>
<tbody>
<tr>
<td>
<h6>ricoverati con sintomi</h6>
</td>
<td>
<h6><strong><span class="esriNumericValue">532</span></strong></h6>
</td>
</tr>
<tr>
<td>
<h6>terapia intensiva</h6>
</td>
<td>
<h6><strong><span class="esriNumericValue">115</span></strong></h6>
</td>
</tr>
<tr>
<td>
<h6>totale ospedalizzati</h6>
</td>
<td>
<h6><strong><span class="esriNumericValue">647</span></strong></h6>
</td>
</tr>
<tr>
<td>
<h6>isolamento domiciliare</h6>
</td>
<td>
<h6><strong><span class="esriNumericValue">1.705</span></strong></h6>
</td>
</tr>
<tr>
<td>
<h6>totale positivi</h6>
</td>
<td>
<h6><strong><span class="esriNumericValue">2.352</span></strong></h6>
</td>
</tr>
<tr>
<td>
<h6>variazione totale positivi</h6>
</td>
<td>
<h6><strong><span class="esriNumericValue">212</span></strong></h6>
</td>
</tr>
<tr>
<td>
<h6>nuovi positivi</h6>
</td>
<td>
<h6><strong><span class="esriNumericValue">221</span></strong></h6>
</td>
</tr>
<tr>
<td>
<h6>dimessi guariti</h6>
</td>
<td>
<h6><strong><span class="esriNumericValue">144</span></strong></h6>
</td>
</tr>
<tr>
<td>
<h6>deceduti</h6>
</td>
<td>
<h6><strong><span class="esriNumericValue">181</span></strong></h6>
</td>
</tr>
<tr>
<td>
<h6>totale casi</h6>
</td>
<td>
<h6><strong><span class="esriNumericValue">2.677</span></strong></h6>
</td>
</tr>
<tr>
<td>
<h6>tamponi</h6>
</td>
<td>
<h6><strong><span class="esriNumericValue">19.237</span></strong></h6>
</td>
</tr>
</tbody>
</table>
<h6></h6>
<h6 style="text-align: center;"><strong style="font-size: 16px;">(Bollettino diffuso dalla Regione Campania, ore 22.00 del 2 aprile)</strong></h6>
<h6 dir="auto">L&#8217;Unità di Crisi della Regione Campania comunica che sono pervenuti i seguenti dati:</h6>
<h6 dir="auto">&#8211; Ospedale Cotugno di Napoli: sono stati esaminati 485 tamponi di cui 51 positivi;</h6>
<h6 dir="auto">&#8211; Ospedale Ruggi di Salerno: sono stati esaminati 282 tamponi di cui 28 positivi;</h6>
<h6 dir="auto">&#8211; Ospedale Sant&#8217;Anna di Caserta: sono stati esaminati 179 tamponi di cui 2 positivi;</h6>
<h6 dir="auto">&#8211; ASL di Caserta presidi di Aversa e Marcianise: sono stati esaminati 202 tamponi di cui 33 positivi;</h6>
<h6 dir="auto">&#8211; Ospedale Moscati di Avellino: sono stati esaminati 144 tamponi di cui 26 positivi;</h6>
<h6 dir="auto">&#8211; Azienda Universitaria Federico II: sono stati esaminati 25 tamponi di cui 1 positivo;</h6>
<h6 dir="auto">&#8211; Istituto Zooprofilattico Sperimentale del Mezzogiorno: sono stati esaminati 488 tamponi di cui</h6>
<h6 dir="auto">77 positivi;</h6>
<h6 dir="auto">&#8211; Ospedale San Pio di Benevento: sono stati esaminati 28 tamponi di cui 3 positivi</h6>
<h6 dir="auto">Positivi di oggi: 221</h6>
<h6 dir="auto">Tamponi di oggi: 1.833</h6>
<h6 dir="auto">Totale complessivo positivi Campania: 2.677</h6>
<h6 dir="auto">Totale complessivo tamponi Campania: 19.237</h6>
<h6 dir="auto"></h6>
<h6 dir="auto" style="text-align: center;"><strong>CAMPANIA – DATI PROVINCIA PER PROVINCIA</strong></h6>
<h6 dir="auto" style="text-align: center;"><strong>(Bollettino diffuso dalla Regione Campania 02/04/20, ore 17.00)</strong></h6>
<h6 dir="auto">L&#8217;Unità di Crisi della Regione Campania ha provveduto ad elaborare il riparto su base provinciale dei pazienti risultati positivi:</h6>
<h6 dir="auto">&#8211; Provincia di Napoli: 1.279 (542 Napoli Città e 737 Napoli provincia)</h6>
<h6 dir="auto">&#8211; Provincia di Salerno: 385 (+25 rispetto al dato 01 aprile ore 17)</h6>
<h6 dir="auto">&#8211; Provincia di Avellino: 290</h6>
<h6 dir="auto">&#8211; Provincia di Caserta: 255</h6>
<h6 dir="auto">&#8211; Provincia di Benevento: 85</h6>
<h6 dir="auto">Altri in attesa di verifiche: 162</h6>
<h6 dir="auto">Il totale complessivo dei positivi in Campania è di 2.456</h6>
<h6 dir="auto">&#8211; Deceduti: 167</h6>
<h6 dir="auto">&#8211; Guariti: 149</h6>
<h6 dir="auto">Totale tamponi 17.404</h6>
<h6></h6>
<h6 style="text-align: justify;"><strong>LOMBARDIA &#8211; </strong>Tornano ad aumentare i numeri della Regione Lombardia. Tuttavia, l’assessore al Welfare Giulio Gallera ha definito i numeri comunque «positivi». Il numero totale dei pazienti positivi a <strong>47.520,</strong> <strong>+1.455</strong> rispetto a ieri. I pazienti ricoverati in terapia intensiva sono <strong>1.381 </strong>(+30). I decessi oggi sono saliti a <strong>8.311</strong>, <strong>+351</strong> nelle ultime 24 ore. I pazienti guariti in tutto sono <strong>13.020</strong>.</h6>
<h5 style="text-align: center;">I pazienti positivi suddivisi per provincia</h5>
<ul>
<li style="text-align: justify;">
<h6><strong>Bergamo</strong>: 9.315 (+144)</h6>
</li>
<li style="text-align: justify;">
<h6><strong>Brescia</strong>: 9.014 (+257)</h6>
</li>
<li style="text-align: justify;">
<h6><strong>Como</strong>: 1.256 (+51)</h6>
</li>
<li style="text-align: justify;">
<h6><strong>Cremona:</strong> 4.097 (+123)</h6>
</li>
<li style="text-align: justify;">
<h6><strong>Lecco</strong>: 1.594 (+42)</h6>
</li>
<li style="text-align: justify;">
<h6><strong>Lodi</strong>: 2.214 (+25)</h6>
</li>
<li style="text-align: justify;">
<h6><strong>Monza</strong> <strong>e</strong> <strong>Brianza:</strong> 2.774 (+141)</h6>
</li>
<li style="text-align: justify;">
<h6><strong>Milano</strong>: 10.391 (+ 387)</h6>
</li>
<li style="text-align: justify;">
<h6><strong>Mantova:</strong> 1.884 (+102)</h6>
</li>
<li style="text-align: justify;">
<h6><strong>Pavia</strong>: 2.331 (+46)</h6>
</li>
<li style="text-align: justify;">
<h6><strong>Sondrio:</strong> 537 (+20)</h6>
</li>
<li style="text-align: justify;">
<h6><strong>Varese</strong>: 1.085 (+83)</h6>
</li>
</ul>
<div class="avadvslot banner_google_336X280" id="content_bottom_banner_3" data-avadv-config="{&quot;lazy&quot;:true,&quot;hostChannels&quot;:[&quot;2594843090&quot;],&quot;type&quot;:&quot;adsense&quot;,&quot;unit&quot;:&quot;2763463371&quot;,&quot;client&quot;:&quot;ca-pub-1099054057447963&quot;}"  style="text-align:center;padding: 1em 0;"></div>
<div class="av-social-share av-social-type-icon av-social-minimal av-social-share-bottom">
<div class="av-social-btn av-share-btn av-facebook"><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?m2w&s=100&u=https%3A%2F%2Fsinergicamentis.altervista.org%2Fcovid-19-bollettino-ufficiale-della-protezione-civile-dati-03-04-2020%2F" target="_blank"><span class="av-social-icon"></span></a></div>
<div class="av-social-btn av-share-btn av-twitter"><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Covid-19%3A+Bollettino+Ufficiale+della+Protezione+Civile+%28dati+03%2F04%2F2020%29&amp;url=https%3A%2F%2Fsinergicamentis.altervista.org%2Fcovid-19-bollettino-ufficiale-della-protezione-civile-dati-03-04-2020%2F" ><span class="av-social-icon"></span></a></div>
<div class="av-social-btn av-share-btn av-linkedin"><a rel="nofollow" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fsinergicamentis.altervista.org%2Fcovid-19-bollettino-ufficiale-della-protezione-civile-dati-03-04-2020%2F&title=Covid-19%3A+Bollettino+Ufficiale+della+Protezione+Civile+%28dati+03%2F04%2F2020%29" target="_blank"><span class="av-social-icon"></span></a></div>
<div class="av-social-btn av-share-btn av-pinterest"><a rel="nofollow" target="_blank" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fsinergicamentis.altervista.org%2Fcovid-19-bollettino-ufficiale-della-protezione-civile-dati-03-04-2020%2F&amp;description=Covid-19%3A+Bollettino+Ufficiale+della+Protezione+Civile+%28dati+03%2F04%2F2020%29&amp;media=https%3A%2F%2Fsinergicamentis.altervista.org%2Fwp-content%2Fuploads%2F2020%2F04%2FCattura76.jpg&amp;method=unknown"><span class="av-social-icon"></span></a></div>
<div class="av-social-btn av-share-btn av-print"><a href="#" onclick="window.print();return false;" ><span class="av-social-icon"></span></a></div>
</div><iframe width="340" height="130" style="border:none" data-suppressedsrc="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fsinergicamentis%2F&amp;tabs=&amp;hide_cover=0&amp;show_faces=0&amp;small_header=0&amp;width=340&amp;height=130" class="_iub_cs_activate"></iframe>            </div>
            <!-- entry-content -->

            <!-- pagination in post -->

        </div>
        <!-- item right -->
    </div>
    <!-- clearfix -->
</article>


    <div class="kopa-author">
        <div class="widget-content clearfix" itemscope itemtype="http://data-vocabulary.org/Person">
            <div class="author-thumb img-responsive pull-left">
                <a href="https://sinergicamentis.altervista.org/author/rosy-merola/"><img loading='lazy' alt='' src='https://secure.gravatar.com/avatar/674aea7d7af8754325ec8297314a0e77?s=94&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/674aea7d7af8754325ec8297314a0e77?s=188&#038;d=mm&#038;r=g 2x' class='avatar avatar-94 photo' height='94' width='94' /></a>
            </div>
            <div class="item-right">
                <h4 class="author-title"><span itemprop="name"><a href="https://sinergicamentis.altervista.org/author/rosy-merola/" title="Articoli scritti da: Rosy Merola" rel="author">Rosy Merola</a></span></h4>
                <p>Definisco il mio percorso professionale come un “volo pindarico” dalla Laurea in Economia e Commercio al Giornalismo. 
Giornalista pubblicista, Addetta stampa, Marketing&amp;Communication Manager, Founder di SinergicaMentis. Da diversi anni mi occupo della redazione di articoli, note e recensioni di diverso contenuto. Per il percorso di studi fatto, tendenzialmente, mi occupo di tematiche economiche. Nello specifico, quando è possibile, mi piace  mettere in evidenza il lato positivo del nostro Made in Italy, scrivendo delle eccellenze, start-up, e delle storie di uomini e donne che lo rendono speciale. Tuttavia, una tantum, confesso di cadere nella tentazione di scrivere qualcosa che esula dalla sfera economico-finanziaria (Mea Culpa!). Spaziando dall'arte, alla musica, ai libri, alla cultura in generale. Con un occhio di riguardo nei confronti dei giovani esordienti e di quelle realtà che mi piace definire "startup culturali". Perché, se c'è una frase che  proprio non riesco a digerire è che: "La cultura non dà da mangiare".
Una affermazione che non è ammissibile. Soprattutto in Italia.</p>
            </div>
        </div>
    </div>
    <!-- about-author -->
<!-- kopa author -->

    <ul class="pager-page list-unstyled clearfix">
        
        <li class="prev-post pull-left">
            <h4 class="prev"><i class="fa fa-angle-double-left"></i><a href="https://sinergicamentis.altervista.org/covid-19-bollettino-ufficiale-della-protezione-civile-dati-02-04-2020/">Previous Article</a></h4>
            <h4 class="post-title"><a href="https://sinergicamentis.altervista.org/covid-19-bollettino-ufficiale-della-protezione-civile-dati-02-04-2020/">Covid-19: Bollettino Ufficiale della Protezione Civile (dati 02/04/2020)</a></h4>
            <span class="kopa-date">02/04/2020</span>
            <a href="https://sinergicamentis.altervista.org/category/coronavirus/" class="post-cat">Osservatorio CORONAVIRUS</a>
        </li>
        
            </ul>
<!-- kopa navigation -->	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h3 class="comment-reply-title">LEAVE A REPLY</h3> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/covid-19-bollettino-ufficiale-della-protezione-civile-dati-03-04-2020/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://sinergicamentis.altervista.org/wp-comments-post.php" method="post" id="comments-form" class="comment-form">
				<p class="comment-notes">Your email address will not be published. Required fields are marked <span>( required )</span></p><div class="col-lg-7 col-md-7 col-sm-7 col-xs-12"><div class="form-group"><textarea id="comment_message" name="comment" style="overflow:auto;resize:vertical ;" placeholder="Your comment (required)"></textarea></div></div></div><div class="row">
                    <div class="col-lg-5 col-md-5 col-sm-5 col-xs-12">
                    <div class="form-group">
                    <input id="comment_name" name="author" value="" placeholder="Name (required)" type="text">
                    </div>
<div class="form-group">
                    <input id="comment_url" type="text" name="url" value="" placeholder="Website">
                    </div></div>
<div class="g-recaptcha" data-sitekey="6LeyKZIUAAAAALjNzIpBvxs65ToCb-L_wBlVrU5n"></div><script src="https://www.google.com/recaptcha/api.js" async defer></script><p class="form-submit"><input name="submit" type="submit" id="submit-comment" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='14245' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	            </div>
            <!-- main content -->
        </div>

                <div class="col-lg-4 col-md-4 col-sm-12 col-xs-12">
            <div id="sidebar" class="widget-area-26">
                <div id="altervista_googleadsense-2" class="widget AlterVista_GoogleAdsense">
<div class="banner-wrapper">
					<div id="" class="widget-altervista-google-adsense" style="">
						<ins class="adsbygoogle"
						style="display:inline-block;width:300px;height:250px"
						data-ad-client="ca-pub-1099054057447963"
						data-ad-slot="7193662974"
						data-ad-host="pub-9280273811890686"
						data-ad-type="default">
						</ins>
						<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
					</div>
				</div></div>
<div id="av_social_url-5" class="widget altervista-social">
<h2 class="widget-title"></h2>
	<div class="widget-altervista-social">
	<p class="av-shape-circle">
					<a rel="nofollow" class="av-icon-facebook" href="https://www.facebook.com/sinergicamentis" target="_blank" title="Facebook"></a>
					<a rel="nofollow" class="av-icon-twitter" href="https://twitter.com/SinergicaMentis" target="_blank" title="Twitter"></a>
					<a rel="nofollow" class="av-icon-instagram" href="https://www.instagram.com/rosymerola_sinergicamentis/" target="_blank" title="Instagram"></a>
					<a rel="nofollow" class="av-icon-pinterest" href="https://it.pinterest.com/rosymerola/sinergicamentis/" target="_blank" title="Pinterest"></a>
					<a rel="nofollow" class="av-icon-youtube" href="https://www.youtube.com/channel/UC6FAprAOvJp3x3eJsQ9-E0A/videos?view=0&sort=dd&view_as=subscriber&shelf_id=0" target="_blank" title="YouTube"></a>
			
	</p>
	</div>
</div>
<div id="av_image_widget-6" class="widget widget-altervista-image">
<h2 class="widget-title">SinergicaMentis</h2>
	<div class="widget-altervista-profile">
		<img loading="lazy" src="https://sinergicamentis.altervista.org/wp-content/uploads/2016/10/sinerg.png" />	</div>
</div>
<div id="altervista_banner-16" class="widget AlterVista_Banner">
<div class="widget-altervista-banner" style="text-align: center;"><script>(function(){var s = document.createElement("script");s.src = "//ad.altervista.org/js.ad/size=300X250/?ref="+encodeURIComponent(location.hostname+location.pathname)+"&r="+Date.now()+"";var cs = document.currentScript;if(!cs) {var ss = document.getElementsByTagName("script");cs = ss[ss.length-1];}cs.parentNode.insertBefore(s, cs.nextSibling);})();</script></div></div>

    
    
    
    
    
            <div class="widget kopa-thumb-big-carousel-widget">
            <header class="widget-header">
                <h3 class="widget-title"></h3>
                <i class="fa fa-plus-square-o"></i>
            </header>
            <div class="widget-content">
                <div class="owl-carousel" data-autoplay="true" data-slidespeed="700">
                                        <div class="item">
                                                <!-- post- thumb -->
                        <div class="item-content">
                                                            <h4 class="post-cat">
                                                                                                                <a href="https://sinergicamentis.altervista.org/category/musicalmentis/" title="MusicalMentis">MusicalMentis</a>
                                                                                
                                                                    </h4>

                                
                            <div class="kopa-metadata">
                                <span class="kopa-date"> 27/03/2020</span>
                                                            </div>
                            <!-- metadata -->
                            <h4 class="post-title"><a href="https://sinergicamentis.altervista.org/brunori-sas-da-oggi-in-rotazione-radiofonica-il-nuovo-singolo-capita-cosi/" title="Brunori SAS, da oggi in rotazione radiofonica il nuovo singolo &#8220;Capita così&#8221;">Brunori SAS, da oggi in rotazione radiofonica il nuovo singolo &#8220;Capita così&#8221;</a></h4>
                        </div>
                    </div>
                    <!-- item -->
                                        <div class="item">
                                                <div class="post-thumb img-responsive">
                            <img loading="lazy" src="https://sinergicamentis.altervista.org/wp-content/uploads/bfi_thumb/Laura-Pausini-Kaka-omzxrk3id7a8uzuj95vgmba1wjxbxyhuub5ksx0ws0.jpg" alt="Laura Pausini e Kaká: diretta Instragram martedi 24 marzo" />                        </div>
                                                <!-- post- thumb -->
                        <div class="item-content">
                                                            <h4 class="post-cat">
                                                                                                                <a href="https://sinergicamentis.altervista.org/category/musicalmentis/" title="MusicalMentis">MusicalMentis</a>
                                                                                
                                                                    </h4>

                                
                            <div class="kopa-metadata">
                                <span class="kopa-date"> 23/03/2020</span>
                                                            </div>
                            <!-- metadata -->
                            <h4 class="post-title"><a href="https://sinergicamentis.altervista.org/laura-pausini-e-kaka-diretta-instragram-martedi-24-marzo/" title="Laura Pausini e Kaká: diretta Instragram martedi 24 marzo">Laura Pausini e Kaká: diretta Instragram martedi 24 marzo</a></h4>
                        </div>
                    </div>
                    <!-- item -->
                                        <div class="item">
                                                <div class="post-thumb img-responsive">
                            <img loading="lazy" src="https://sinergicamentis.altervista.org/wp-content/uploads/bfi_thumb/stayON-omp6pa9286bbti5omhvu12tzh26pgpe9e252oriewg.jpg" alt="Suoni Controvento aderisce a #StayON e porta in diretta streaming Giovanni Guidi e Daniele Di Bonaventura" />                        </div>
                                                <!-- post- thumb -->
                        <div class="item-content">
                                                            <h4 class="post-cat">
                                                                        
                                                                                                                <a href="https://sinergicamentis.altervista.org/category/musicalmentis/" title="MusicalMentis">MusicalMentis</a>
                                                                                
                                                                    </h4>

                                
                            <div class="kopa-metadata">
                                <span class="kopa-date"> 17/03/2020</span>
                                                            </div>
                            <!-- metadata -->
                            <h4 class="post-title"><a href="https://sinergicamentis.altervista.org/suoni-controvento-aderisce-a-stayon-e-porta-in-diretta-streaming-giovanni-guidi-e-daniele-di-bonaventura/" title="Suoni Controvento aderisce a #StayON e porta in diretta streaming Giovanni Guidi e Daniele Di Bonaventura">Suoni Controvento aderisce a #StayON e porta in diretta streaming Giovanni Guidi e Daniele Di Bonaventura</a></h4>
                        </div>
                    </div>
                    <!-- item -->
                                        <div class="item">
                                                <div class="post-thumb img-responsive">
                            <img loading="lazy" src="https://sinergicamentis.altervista.org/wp-content/uploads/bfi_thumb/38283024_2181372375223712_1415502941657235456_o-omnmbykvaobmclv4gb61w66drogtdb4b1u4x8wesc0.jpg" alt="#lontanimavicini: il gruppo rock cilentano Ireset! aderisce all’iniziativa con “Thinking out loud&#8221; di Ed Sheeran (VIDEO)" />                        </div>
                                                <!-- post- thumb -->
                        <div class="item-content">
                                                            <h4 class="post-cat">
                                                                        
                                                                                                                <a href="https://sinergicamentis.altervista.org/category/musicalmentis/" title="MusicalMentis">MusicalMentis</a>
                                                                                
                                                                    </h4>

                                
                            <div class="kopa-metadata">
                                <span class="kopa-date"> 16/03/2020</span>
                                                            </div>
                            <!-- metadata -->
                            <h4 class="post-title"><a href="https://sinergicamentis.altervista.org/lontanimavicini-il-gruppo-rock-cilentano-ireset-aderisce-alliniziativa-con-thinking-out-loud-di-ed-sheeran-video/" title="#lontanimavicini: il gruppo rock cilentano Ireset! aderisce all’iniziativa con “Thinking out loud&#8221; di Ed Sheeran (VIDEO)">#lontanimavicini: il gruppo rock cilentano Ireset! aderisce all’iniziativa con “Thinking out loud&#8221; di Ed Sheeran (VIDEO)</a></h4>
                        </div>
                    </div>
                    <!-- item -->
                                    </div>
            </div>
        </div>
        
    
    
    
    
            <div class="widget kopa-sync-carousel-widget" data-autoplay="true" data-slidespeed="0">
            <header class="widget-header">
                <h3 class="widget-title">CaffèLetterario(3.0)</h3>
                <i class="fa fa-plus-square-o"></i>
            </header>

            <div class="widget-content">
                <div class="sync1 owl-carousel">
                                        <div class="item">
                        <div class="post-thumb">
                                                        <a href="https://sinergicamentis.altervista.org/alessandro-manzoni-regala-agli-altri/" class="img-responsive" title="Alessandro Manzoni, &#8220;Regala agli altri&#8221;">
                                <img loading="lazy" src="https://sinergicamentis.altervista.org/wp-content/uploads/bfi_thumb/P1370157-om7mh9qsbtg8txm80az6hbz3mxid5qjt612ocnvog8.jpg" alt="Alessandro Manzoni, &#8220;Regala agli altri&#8221;" />                            </a>
                                                    </div>
                        <!-- thumb -->
                        <div class="item-content">
                            <h4 class="post-title">
                                <a href="https://sinergicamentis.altervista.org/alessandro-manzoni-regala-agli-altri/" title="Alessandro Manzoni, &#8220;Regala agli altri&#8221;">Alessandro Manzoni, &#8220;Regala agli altri&#8221;</a>
                                                            </h4>
                        </div>
                        <!-- item content -->
                        <div class="kopa-date-box">
                            <i class="fa fa-pencil"></i>
                            <span class="kopa-mon">Mar</span>
                            <span class="kopa-day">07</span>
                            <span class="kopa-yea">2020</span>
                        </div>
                    </div>
                    <!-- item -->
                                        <div class="item">
                        <div class="post-thumb">
                                                        <a href="https://sinergicamentis.altervista.org/enzo-dorsi-paese-mio-il-cilento-in-versi-del-poeta-pellarese/" class="img-responsive" title="Enzo D&#8217;Orsi, &#8220;Paese Mio&#8221;: il Cilento in versi del poeta pellarese">
                                <img loading="lazy" src="https://sinergicamentis.altervista.org/wp-content/uploads/bfi_thumb/P1370144-olvlt592iows8st2mxtblevv048vldexbdbmmwr72g.jpg" alt="Enzo D&#8217;Orsi, &#8220;Paese Mio&#8221;: il Cilento in versi del poeta pellarese" />                            </a>
                                                    </div>
                        <!-- thumb -->
                        <div class="item-content">
                            <h4 class="post-title">
                                <a href="https://sinergicamentis.altervista.org/enzo-dorsi-paese-mio-il-cilento-in-versi-del-poeta-pellarese/" title="Enzo D&#8217;Orsi, &#8220;Paese Mio&#8221;: il Cilento in versi del poeta pellarese">Enzo D&#8217;Orsi, &#8220;Paese Mio&#8221;: il Cilento in versi del poeta pellarese</a>
                                                            </h4>
                        </div>
                        <!-- item content -->
                        <div class="kopa-date-box">
                            <i class="fa fa-pencil"></i>
                            <span class="kopa-mon">Feb</span>
                            <span class="kopa-day">29</span>
                            <span class="kopa-yea">2020</span>
                        </div>
                    </div>
                    <!-- item -->
                                        <div class="item">
                        <div class="post-thumb">
                                                        <a href="https://sinergicamentis.altervista.org/franco-arminio-decalogo-contro-la-paura/" class="img-responsive" title="Franco Arminio: “Decalogo contro la paura”">
                                <img loading="lazy" src="https://sinergicamentis.altervista.org/wp-content/uploads/bfi_thumb/P1370147-ols3ibg96an9hrbtx1q5uafcw4zcpptn6ntxwodrig.jpg" alt="Franco Arminio: “Decalogo contro la paura”" />                            </a>
                                                    </div>
                        <!-- thumb -->
                        <div class="item-content">
                            <h4 class="post-title">
                                <a href="https://sinergicamentis.altervista.org/franco-arminio-decalogo-contro-la-paura/" title="Franco Arminio: “Decalogo contro la paura”">Franco Arminio: “Decalogo contro la paura”</a>
                                                            </h4>
                        </div>
                        <!-- item content -->
                        <div class="kopa-date-box">
                            <i class="fa fa-pencil"></i>
                            <span class="kopa-mon">Feb</span>
                            <span class="kopa-day">27</span>
                            <span class="kopa-yea">2020</span>
                        </div>
                    </div>
                    <!-- item -->
                                        <div class="item">
                        <div class="post-thumb">
                                                        <a href="https://sinergicamentis.altervista.org/toto-core-analfabbeta/" class="img-responsive" title="Totò (Antonio De Curtis): &#8220;Core Analfabbeta&#8221;">
                                <img loading="lazy" src="https://sinergicamentis.altervista.org/wp-content/uploads/bfi_thumb/35078826_2163877156972883_6348463272718499840_n-ol727rbky49aclpt45n6negb0wnz6ecpxit4vcumbs.jpg" alt="Totò (Antonio De Curtis): &#8220;Core Analfabbeta&#8221;" />                            </a>
                                                    </div>
                        <!-- thumb -->
                        <div class="item-content">
                            <h4 class="post-title">
                                <a href="https://sinergicamentis.altervista.org/toto-core-analfabbeta/" title="Totò (Antonio De Curtis): &#8220;Core Analfabbeta&#8221;">Totò (Antonio De Curtis): &#8220;Core Analfabbeta&#8221;</a>
                                                            </h4>
                        </div>
                        <!-- item content -->
                        <div class="kopa-date-box">
                            <i class="fa fa-pencil"></i>
                            <span class="kopa-mon">Feb</span>
                            <span class="kopa-day">15</span>
                            <span class="kopa-yea">2020</span>
                        </div>
                    </div>
                    <!-- item -->
                                        <div class="item">
                        <div class="post-thumb">
                                                        <a href="https://sinergicamentis.altervista.org/frida-kahlo-a-diego-rivera-tu-mi-piovi-io-ti-cielo/" class="img-responsive" title="Frida Kahlo a Diego Rivera: &#8220;Tu mi piovi, io ti cielo&#8230;&#8221;">
                                <img loading="lazy" src="https://sinergicamentis.altervista.org/wp-content/uploads/bfi_thumb/33-768x781-ol5ahs79rvz805uebkmwha0k5zdnuxfgjebf2u5fns.jpg" alt="Frida Kahlo a Diego Rivera: &#8220;Tu mi piovi, io ti cielo&#8230;&#8221;" />                            </a>
                                                    </div>
                        <!-- thumb -->
                        <div class="item-content">
                            <h4 class="post-title">
                                <a href="https://sinergicamentis.altervista.org/frida-kahlo-a-diego-rivera-tu-mi-piovi-io-ti-cielo/" title="Frida Kahlo a Diego Rivera: &#8220;Tu mi piovi, io ti cielo&#8230;&#8221;">Frida Kahlo a Diego Rivera: &#8220;Tu mi piovi, io ti cielo&#8230;&#8221;</a>
                                                            </h4>
                        </div>
                        <!-- item content -->
                        <div class="kopa-date-box">
                            <i class="fa fa-pencil"></i>
                            <span class="kopa-mon">Feb</span>
                            <span class="kopa-day">14</span>
                            <span class="kopa-yea">2020</span>
                        </div>
                    </div>
                    <!-- item -->
                                        <div class="item">
                        <div class="post-thumb">
                                                        <a href="https://sinergicamentis.altervista.org/festival-di-sanremo-2020-dal-monologo-contro-la-violenza-sulle-donne-di-rula-jebreal-quante-volte-noi-donne-siamo-state-sally/" class="img-responsive" title="Festival di Sanremo 2020, dal monologo contro la violenza sulle donne di Rula Jebreal: &#8220;Quante volte noi donne siamo state Sally&#8230;&#8221;">
                                <img loading="lazy" src="https://sinergicamentis.altervista.org/wp-content/uploads/bfi_thumb/Sally-okpu3jpmr23fvavntw63ac6mufv1o3s4yxnvsf6iyw.jpg" alt="Festival di Sanremo 2020, dal monologo contro la violenza sulle donne di Rula Jebreal: &#8220;Quante volte noi donne siamo state Sally&#8230;&#8221;" />                            </a>
                                                    </div>
                        <!-- thumb -->
                        <div class="item-content">
                            <h4 class="post-title">
                                <a href="https://sinergicamentis.altervista.org/festival-di-sanremo-2020-dal-monologo-contro-la-violenza-sulle-donne-di-rula-jebreal-quante-volte-noi-donne-siamo-state-sally/" title="Festival di Sanremo 2020, dal monologo contro la violenza sulle donne di Rula Jebreal: &#8220;Quante volte noi donne siamo state Sally&#8230;&#8221;">Festival di Sanremo 2020, dal monologo contro la violenza sulle donne di Rula Jebreal: &#8220;Quante volte noi donne siamo state Sally&#8230;&#8221;</a>
                                                            </h4>
                        </div>
                        <!-- item content -->
                        <div class="kopa-date-box">
                            <i class="fa fa-pencil"></i>
                            <span class="kopa-mon">Feb</span>
                            <span class="kopa-day">05</span>
                            <span class="kopa-yea">2020</span>
                        </div>
                    </div>
                    <!-- item -->
                                        <div class="item">
                        <div class="post-thumb">
                                                        <a href="https://sinergicamentis.altervista.org/panini-comics-presenta-bowie-la-biografia-a-fumetti-del-duca-bianco-disponibile-dal-10-gennaio-nellanniversario-della-scomparsa/" class="img-responsive" title="PANINI COMICS presenta BOWIE, la biografia a fumetti del Duca Bianco: disponibile dal 10 gennaio, nell&#8217;anniversario della scomparsa">
                                <img loading="lazy" src="https://sinergicamentis.altervista.org/wp-content/uploads/bfi_thumb/image001-1-ojcydyuovtap2loevotehdtvelvj9kcbvmmy448fig.jpg" alt="PANINI COMICS presenta BOWIE, la biografia a fumetti del Duca Bianco: disponibile dal 10 gennaio, nell&#8217;anniversario della scomparsa" />                            </a>
                                                    </div>
                        <!-- thumb -->
                        <div class="item-content">
                            <h4 class="post-title">
                                <a href="https://sinergicamentis.altervista.org/panini-comics-presenta-bowie-la-biografia-a-fumetti-del-duca-bianco-disponibile-dal-10-gennaio-nellanniversario-della-scomparsa/" title="PANINI COMICS presenta BOWIE, la biografia a fumetti del Duca Bianco: disponibile dal 10 gennaio, nell&#8217;anniversario della scomparsa">PANINI COMICS presenta BOWIE, la biografia a fumetti del Duca Bianco: disponibile dal 10 gennaio, nell&#8217;anniversario della scomparsa</a>
                                                            </h4>
                        </div>
                        <!-- item content -->
                        <div class="kopa-date-box">
                            <i class="fa fa-pencil"></i>
                            <span class="kopa-mon">Jan</span>
                            <span class="kopa-day">08</span>
                            <span class="kopa-yea">2020</span>
                        </div>
                    </div>
                    <!-- item -->
                                        <div class="item">
                        <div class="post-thumb">
                                                        <a href="https://sinergicamentis.altervista.org/il-giornalismo-campano-piange-la-morte-di-marta-naddei/" class="img-responsive" title="Il giornalismo campano piange la morte di Marta Naddei">
                                <img loading="lazy" src="https://sinergicamentis.altervista.org/wp-content/uploads/bfi_thumb/81235355_10221343725687052_8896997716844871680_n-oivk3k674myq3pld2dp6pe3jz49071nzp9rn0g0n0o.jpg" alt="Il giornalismo campano piange la morte di Marta Naddei" />                            </a>
                                                    </div>
                        <!-- thumb -->
                        <div class="item-content">
                            <h4 class="post-title">
                                <a href="https://sinergicamentis.altervista.org/il-giornalismo-campano-piange-la-morte-di-marta-naddei/" title="Il giornalismo campano piange la morte di Marta Naddei">Il giornalismo campano piange la morte di Marta Naddei</a>
                                                            </h4>
                        </div>
                        <!-- item content -->
                        <div class="kopa-date-box">
                            <i class="fa fa-pencil"></i>
                            <span class="kopa-mon">Dec</span>
                            <span class="kopa-day">29</span>
                            <span class="kopa-yea">2019</span>
                        </div>
                    </div>
                    <!-- item -->
                                        <div class="item">
                        <div class="post-thumb">
                                                        <a href="https://sinergicamentis.altervista.org/25-novembre-donne-sceglietevi-sempre-seglietevi-prima-che-qualcuno-scelga-per-voi/" class="img-responsive" title="25 novembre: &#8220;Donne, sceglietevi sempre. Sceglietevi prima che qualcuno scelga per voi&#8221;">
                                <img loading="lazy" src="https://sinergicamentis.altervista.org/wp-content/uploads/bfi_thumb/P1250773-oh8mpj67ey5jhxbie0kkw3ocsee9lvy74q92jamah4.jpg" alt="25 novembre: &#8220;Donne, sceglietevi sempre. Sceglietevi prima che qualcuno scelga per voi&#8221;" />                            </a>
                                                    </div>
                        <!-- thumb -->
                        <div class="item-content">
                            <h4 class="post-title">
                                <a href="https://sinergicamentis.altervista.org/25-novembre-donne-sceglietevi-sempre-seglietevi-prima-che-qualcuno-scelga-per-voi/" title="25 novembre: &#8220;Donne, sceglietevi sempre. Sceglietevi prima che qualcuno scelga per voi&#8221;">25 novembre: &#8220;Donne, sceglietevi sempre. Sceglietevi prima che qualcuno scelga per voi&#8221;</a>
                                                            </h4>
                        </div>
                        <!-- item content -->
                        <div class="kopa-date-box">
                            <i class="fa fa-pencil"></i>
                            <span class="kopa-mon">Nov</span>
                            <span class="kopa-day">25</span>
                            <span class="kopa-yea">2019</span>
                        </div>
                    </div>
                    <!-- item -->
                                        <div class="item">
                        <div class="post-thumb">
                                                        <a href="https://sinergicamentis.altervista.org/versi-randagi-lars-poetica-dellingegnere-scrittore-pugliese-alessandro-cannavale/" class="img-responsive" title="“Versi randagi”, l’ars poetica dell’ingegnere-scrittore pugliese Alessandro Cannavale">
                                <img loading="lazy" src="https://sinergicamentis.altervista.org/wp-content/uploads/bfi_thumb/4105eVL1Q1L._SX361_BO1204203200_-og4a5rfxbinupi17llz6uqxok5vjdj8vohvpwo5c3s.jpg" alt="“Versi randagi”, l’ars poetica dell’ingegnere-scrittore pugliese Alessandro Cannavale" />                            </a>
                                                    </div>
                        <!-- thumb -->
                        <div class="item-content">
                            <h4 class="post-title">
                                <a href="https://sinergicamentis.altervista.org/versi-randagi-lars-poetica-dellingegnere-scrittore-pugliese-alessandro-cannavale/" title="“Versi randagi”, l’ars poetica dell’ingegnere-scrittore pugliese Alessandro Cannavale">“Versi randagi”, l’ars poetica dell’ingegnere-scrittore pugliese Alessandro Cannavale</a>
                                                            </h4>
                        </div>
                        <!-- item content -->
                        <div class="kopa-date-box">
                            <i class="fa fa-pencil"></i>
                            <span class="kopa-mon">Nov</span>
                            <span class="kopa-day">02</span>
                            <span class="kopa-yea">2019</span>
                        </div>
                    </div>
                    <!-- item -->
                                    </div>

                <div class="sync2 owl-carousel">
                                        <div class="item img-responsive">
                        <img loading="lazy" src="https://sinergicamentis.altervista.org/wp-content/uploads/bfi_thumb/P1370157-om7mh9qp0ywx332jmxlr2yubtqph9jzdq1iwz6p15u.jpg" alt="Alessandro Manzoni, &#8220;Regala agli altri&#8221;" />                    </div>
                                        <div class="item img-responsive">
                        <img loading="lazy" src="https://sinergicamentis.altervista.org/wp-content/uploads/bfi_thumb/P1370144-olvlt58z7udghy9e9kfw71r36xfzp6uhvdrv9fkjs2.jpg" alt="Enzo D&#8217;Orsi, &#8220;Paese Mio&#8221;: il Cilento in versi del poeta pellarese" />                    </div>
                                        <div class="item img-responsive">
                        <img loading="lazy" src="https://sinergicamentis.altervista.org/wp-content/uploads/bfi_thumb/P1370147-ols3ibg5vg3xqws5jocqfxal2y6gtj97qoa6j77482.jpg" alt="Franco Arminio: “Decalogo contro la paura”" />                    </div>
                                        <div class="item img-responsive">
                        <img loading="lazy" src="https://sinergicamentis.altervista.org/wp-content/uploads/bfi_thumb/35078826_2163877156972883_6348463272718499840_n-ol727rbhn9pylr64qs9r91bj7pv3a7sahj9dhvnz1e.jpg" alt="Totò (Antonio De Curtis): &#8220;Core Analfabbeta&#8221;" />                    </div>
                                        <div class="item img-responsive">
                        <img loading="lazy" src="https://sinergicamentis.altervista.org/wp-content/uploads/bfi_thumb/33-768x781-ol5ahs76h1fw9bapy79h2wvscskryqv13ernpcysde.jpg" alt="Frida Kahlo a Diego Rivera: &#8220;Tu mi piovi, io ti cielo&#8230;&#8221;" />                    </div>
                                        <div class="item img-responsive">
                        <img loading="lazy" src="https://sinergicamentis.altervista.org/wp-content/uploads/bfi_thumb/Sally-okpu3jpjg7k44gbzgisnvz1v1925rx7piy44exzvoi.jpg" alt="Festival di Sanremo 2020, dal monologo contro la violenza sulle donne di Rula Jebreal: &#8220;Quante volte noi donne siamo state Sally&#8230;&#8221;" />                    </div>
                                        <div class="item img-responsive">
                        <img loading="lazy" src="https://sinergicamentis.altervista.org/wp-content/uploads/bfi_thumb/image001-1-ojcydyulkyrdbr4qibfz30p3lf2nddrwfn36qn1s82.jpg" alt="PANINI COMICS presenta BOWIE, la biografia a fumetti del Duca Bianco: disponibile dal 10 gennaio, nell&#8217;anniversario della scomparsa" />                    </div>
                                        <div class="item img-responsive">
                        <img loading="lazy" src="https://sinergicamentis.altervista.org/wp-content/uploads/bfi_thumb/81235355_10221343725687052_8896997716844871680_n-oivk3k63tsfecv1op0brb0ys5xg4av3k9a7vmytzqa.jpg" alt="Il giornalismo campano piange la morte di Marta Naddei" />                    </div>
                                        <div class="item img-responsive">
                        <img loading="lazy" src="https://sinergicamentis.altervista.org/wp-content/uploads/bfi_thumb/P1250773-oh8mpj6443m7r2ru0n75hqjkz7ldppdroqpb5tfn6q.jpg" alt="25 novembre: &#8220;Donne, sceglietevi sempre. Sceglietevi prima che qualcuno scelga per voi&#8221;" />                    </div>
                                        <div class="item img-responsive">
                        <img loading="lazy" src="https://sinergicamentis.altervista.org/wp-content/uploads/bfi_thumb/4105eVL1Q1L._SX361_BO1204203200_-og4a5rfu0o4iynhj88lrgdswqz2nhcog8ibyj6yote.jpg" alt="“Versi randagi”, l’ars poetica dell’ingegnere-scrittore pugliese Alessandro Cannavale" />                    </div>
                                    </div>
            </div>


        </div>
        
    
    
    
    
    <div id="youtube_responsive-7" class="widget widget_youtube_responsive"><h2 class="widget-title">My Video</h2><object  class='StefanoAI-youtube-responsive ' width='160' height='90' style=''><iframe id='StefanoAI-youtube-1' class='StefanoAI-youtube-responsive ' width='160' height='90' src='//www.youtube.com/embed/o5szUftTFPQ?&amp;autohide=2&amp;color=red&amp;controls=1&amp;disablekb=0&amp;fs=0&amp;iv_load_policy=1&amp;modestbranding=0&amp;rel=0&amp;theme=dark&amp;vq=default' frameborder='0'  style=''></iframe></object></div>            </div>
            <!-- widget-area-26 -->
        </div>
            </div>
</div>
<!-- container -->

<div id="bottom-sidebar">
    <div class="container">
        <div class="row">
            <div class="col-lg-3 col-md-3 col-sm-6 col-xs-12">
                <div class="widget-area-14">
                                        <div id="kopa_widget_combo-5" class="widget kopa-tab-widget">
    <div class="widget-content">
        <div class="kopa-tabs">
            <ul>
                                <li><a href="#tabs-15-0">POPULAR</a></li>
                                <li><a href="#tabs-15-1">RECENT</a></li>
                                <li><a href="#tabs-15-2">COMMENT</a></li>
                            </ul>

                        <div id="tabs-15-0">
                <ul class="list-unstyled">
                                        <li class="clearfix item-post">
                                                <a href="https://sinergicamentis.altervista.org/non-accontentarti-di-un-amore-mediocre-di-un-amore-che-non-e-amore-s-leonoir/" class="post-thumb pull-left img-responsive" title="&#8220;Non accontentarti di un amore mediocre, di un amore che non è amore&#8230;&#8221; (S. LeoNoir)">
                            <img loading="lazy" src="https://sinergicamentis.altervista.org/wp-content/uploads/bfi_thumb/10968538_828617863876308_2957088494134811707_n-ma020al9v9tgdqu4eenajk0t9jujdekiixt0x803gc.jpg" alt="&#8220;Non accontentarti di un amore mediocre, di un amore che non è amore&#8230;&#8221; (S. LeoNoir)" />                        </a>
                                                <div class="item-right">
                            <h4 class="post-title"><a href="https://sinergicamentis.altervista.org/non-accontentarti-di-un-amore-mediocre-di-un-amore-che-non-e-amore-s-leonoir/">&#8220;Non accontentarti di un amore mediocre, di un amore che non è amore&#8230;&#8221; (S. LeoNoir)</a></h4>
                                                        <div class="kopa-metadata">
                                <span class="kopa-date">31/05/2015</span>
                                <span class='kopa-rate'><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star-o"></i><i class="fa fa-star-o"></i><i class="fa fa-star-o"></i></span>                            </div>
                                                        <!-- metadata -->
                        </div>
                    </li>
                                        <li class="clearfix item-post">
                                                <a href="https://sinergicamentis.altervista.org/poeticamentis-bukowski-non-smesso-pensarti/" class="post-thumb pull-left img-responsive" title="Poeticamentis, Bukowski: &#8221;Non ho smesso di pensarti&#8221;">
                            <img loading="lazy" src="https://sinergicamentis.altervista.org/wp-content/uploads/bfi_thumb/AdobePhotoshopExpress_e0c7605afa154dd68a86e39e24571c4a-1-n3jqmsiw0bmdhckb5j05n6dt0aru1kyyr7hqgt5sos.jpg" alt="Poeticamentis, Bukowski: &#8221;Non ho smesso di pensarti&#8221;" />                        </a>
                                                <div class="item-right">
                            <h4 class="post-title"><a href="https://sinergicamentis.altervista.org/poeticamentis-bukowski-non-smesso-pensarti/">Poeticamentis, Bukowski: &#8221;Non ho smesso di pensarti&#8221;</a></h4>
                                                        <div class="kopa-metadata">
                                <span class="kopa-date">31/01/2017</span>
                                <span class='kopa-rate'><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star-half-o"></i></span>                            </div>
                                                        <!-- metadata -->
                        </div>
                    </li>
                                        <li class="clearfix item-post">
                                                <a href="https://sinergicamentis.altervista.org/lettera-damore-carlo-lucarelli-provato-scrivere-quello-ce/" class="post-thumb pull-left img-responsive" title="Lettera d&#8217;amore, Carlo Lucarelli: &#8220;Ho provato a scrivere tutto quello che c’è tra me e te&#8230;&#8221;">
                            <img loading="lazy" src="https://sinergicamentis.altervista.org/wp-content/uploads/bfi_thumb/545650_272081989578884_1138384364_n-n54zw29u2v1jsv9nhnx4k8hh80fshbr3d74l7u9l6k.jpg" alt="Lettera d&#8217;amore, Carlo Lucarelli: &#8220;Ho provato a scrivere tutto quello che c’è tra me e te&#8230;&#8221;" />                        </a>
                                                <div class="item-right">
                            <h4 class="post-title"><a href="https://sinergicamentis.altervista.org/lettera-damore-carlo-lucarelli-provato-scrivere-quello-ce/">Lettera d&#8217;amore, Carlo Lucarelli: &#8220;Ho provato a scrivere tutto quello che c’è tra me e te&#8230;&#8221;</a></h4>
                                                        <div class="kopa-metadata">
                                <span class="kopa-date">05/03/2017</span>
                                <span class='kopa-rate'><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star-half-o"></i><i class="fa fa-star-o"></i></span>                            </div>
                                                        <!-- metadata -->
                        </div>
                    </li>
                                    </ul>
            </div>
                        <div id="tabs-15-1">
                <ul class="list-unstyled">
                                        <li class="clearfix item-post">
                                                <a href="https://sinergicamentis.altervista.org/covid-19-bollettino-ufficiale-della-protezione-civile-dati-03-04-2020/" class="post-thumb pull-left img-responsive" title="Covid-19: Bollettino Ufficiale della Protezione Civile (dati 03/04/2020)">
                            <img loading="lazy" src="https://sinergicamentis.altervista.org/wp-content/uploads/bfi_thumb/Cattura76-onj6jyvruwqvc5ourldmzr0k92am9e8383j8lr6r24.jpg" alt="Covid-19: Bollettino Ufficiale della Protezione Civile (dati 03/04/2020)" />                        </a>
                                                <div class="item-right">
                            <h4 class="post-title"><a href="https://sinergicamentis.altervista.org/covid-19-bollettino-ufficiale-della-protezione-civile-dati-03-04-2020/">Covid-19: Bollettino Ufficiale della Protezione Civile (dati 03/04/2020)</a></h4>
                                                        <div class="kopa-metadata">
                                <span class="kopa-date">03/04/2020</span>
                                                            </div>
                                                        <!-- metadata -->
                        </div>
                    </li>
                                        <li class="clearfix item-post">
                                                <a href="https://sinergicamentis.altervista.org/covid-19-bollettino-ufficiale-della-protezione-civile-dati-02-04-2020/" class="post-thumb pull-left img-responsive" title="Covid-19: Bollettino Ufficiale della Protezione Civile (dati 02/04/2020)">
                            <img loading="lazy" src="https://sinergicamentis.altervista.org/wp-content/uploads/bfi_thumb/Cattura74-onhg1uwbmciism3ntyyl6k37dgsy5ffvv31923g60s.jpg" alt="Covid-19: Bollettino Ufficiale della Protezione Civile (dati 02/04/2020)" />                        </a>
                                                <div class="item-right">
                            <h4 class="post-title"><a href="https://sinergicamentis.altervista.org/covid-19-bollettino-ufficiale-della-protezione-civile-dati-02-04-2020/">Covid-19: Bollettino Ufficiale della Protezione Civile (dati 02/04/2020)</a></h4>
                                                        <div class="kopa-metadata">
                                <span class="kopa-date">02/04/2020</span>
                                                            </div>
                                                        <!-- metadata -->
                        </div>
                    </li>
                                        <li class="clearfix item-post">
                                                <a href="https://sinergicamentis.altervista.org/covid-19-bollettino-ufficiale-della-protezione-civile-dati-01-04-2020/" class="post-thumb pull-left img-responsive" title="Covid-19: Bollettino Ufficiale della Protezione Civile (dati 01/04/2020">
                            <img loading="lazy" src="https://sinergicamentis.altervista.org/wp-content/uploads/bfi_thumb/Cattura72-onfpew2w2lmu9lkf98yxhla407909rdlu16y8ywt4s.jpg" alt="Covid-19: Bollettino Ufficiale della Protezione Civile (dati 01/04/2020" />                        </a>
                                                <div class="item-right">
                            <h4 class="post-title"><a href="https://sinergicamentis.altervista.org/covid-19-bollettino-ufficiale-della-protezione-civile-dati-01-04-2020/">Covid-19: Bollettino Ufficiale della Protezione Civile (dati 01/04/2020</a></h4>
                                                        <div class="kopa-metadata">
                                <span class="kopa-date">01/04/2020</span>
                                <span class='kopa-rate'><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star-o"></i></span>                            </div>
                                                        <!-- metadata -->
                        </div>
                    </li>
                                    </ul>
            </div>
                        <div id="tabs-15-2">
                <ul class="list-unstyled">
                                        <li class="clearfix item-post">
                                                <a href="https://sinergicamentis.altervista.org/pellare-sa-17-18-agosto-nasce-festival-dei-baci/" class="post-thumb pull-left img-responsive" title="Pellare (SA), 17 e 18 agosto: nasce il &#8220;Festival dei baci&#8221;">
                            <img loading="lazy" src="https://sinergicamentis.altervista.org/wp-content/uploads/bfi_thumb/Festival-del-Baci-nuffmj9x8pfjbq8fmdg88wevz51k4023j0ag31ivlo.jpg" alt="Pellare (SA), 17 e 18 agosto: nasce il &#8220;Festival dei baci&#8221;" />                        </a>
                                                <div class="item-right">
                            <h4 class="post-title"><a href="https://sinergicamentis.altervista.org/pellare-sa-17-18-agosto-nasce-festival-dei-baci/">Pellare (SA), 17 e 18 agosto: nasce il &#8220;Festival dei baci&#8221;</a></h4>
                                                        <div class="kopa-metadata">
                                <span class="kopa-date">10/08/2018</span>
                                                            </div>
                                                        <!-- metadata -->
                        </div>
                    </li>
                                        <li class="clearfix item-post">
                                                <a href="https://sinergicamentis.altervista.org/covid-19-bollettino-ufficiale-della-protezione-civile-dati-03-04-2020/" class="post-thumb pull-left img-responsive" title="Covid-19: Bollettino Ufficiale della Protezione Civile (dati 03/04/2020)">
                            <img loading="lazy" src="https://sinergicamentis.altervista.org/wp-content/uploads/bfi_thumb/Cattura76-onj6jyvruwqvc5ourldmzr0k92am9e8383j8lr6r24.jpg" alt="Covid-19: Bollettino Ufficiale della Protezione Civile (dati 03/04/2020)" />                        </a>
                                                <div class="item-right">
                            <h4 class="post-title"><a href="https://sinergicamentis.altervista.org/covid-19-bollettino-ufficiale-della-protezione-civile-dati-03-04-2020/">Covid-19: Bollettino Ufficiale della Protezione Civile (dati 03/04/2020)</a></h4>
                                                        <div class="kopa-metadata">
                                <span class="kopa-date">03/04/2020</span>
                                                            </div>
                                                        <!-- metadata -->
                        </div>
                    </li>
                                        <li class="clearfix item-post">
                                                <a href="https://sinergicamentis.altervista.org/rcs-alla-finanza-piace-il-quarto-potere/" class="post-thumb pull-left img-responsive" title="RCS: alla finanza piace il “Quarto Potere”">
                            <img loading="lazy" src="https://sinergicamentis.altervista.org/wp-content/uploads/bfi_thumb/Rcs-m4woyxmq3m6qroczocme0il1bo5bwyq137mk7ja9h8.jpg" alt="RCS: alla finanza piace il “Quarto Potere”" />                        </a>
                                                <div class="item-right">
                            <h4 class="post-title"><a href="https://sinergicamentis.altervista.org/rcs-alla-finanza-piace-il-quarto-potere/">RCS: alla finanza piace il “Quarto Potere”</a></h4>
                                                        <div class="kopa-metadata">
                                <span class="kopa-date">19/01/2015</span>
                                                            </div>
                                                        <!-- metadata -->
                        </div>
                    </li>
                                    </ul>
            </div>
                    </div>
    </div>
    </div>                                    </div>
            </div>
            <!-- col 3 -->
            <div class="col-lg-3 col-md-3 col-sm-6 col-xs-12">
                <div class="widget-area-15">
                                        <div id="kopa_widget_text-4" class="widget widget_text">
    <h6 class="widget-title clearfix">
        <i class="fa fa-twitter pull-left"></i>
        <span class="pull-left">DISCLAIMER</span>
    </h6>
    <!-- widget-title -->
    <p>La redazione di Sinergicamentis dichiara di non essere responsabile per i commenti inseriti nei post e si riserva il diritto di cancellare commenti offensivi, provocatori, inutili o di natura pubblicitaria. Gli utenti del sito che inseriscono commenti, dunque, se ne assumono la piena e totale responsabilità. Le immagini inserite nei post non sono opere degli autori degli articoli né sono di loro proprietà. Tali immagini, tratte dal web, vengono pubblicate per scopi esclusivamente illustrativi, nel rispetto del comma 1-bis dell’articolo 70 della legge n. 633 del 22 aprile 1941, “Protezione del diritto d’autore e di altri diritti connessi al suo esercizio”. Qualora la loro pubblicazione violasse specifici diritti di autore, si prega di comunicarlo per la tempestiva rimozione.Infine, la Redazione di  SinergicaMentis informa i propri autenti che, a seguito dell’entrata in vigore del nuovo Regolamento Europeo (UE) 2016/679 (c.d. GDPR) relativo alla privacy ed in considerazione dell’importanza che riconosciamo alla tutela dei tuoi dati personali, ha provveduto ad aggiornare la nostra informativa privacy sulla base del principio della trasparenza e di tutti gli elementi richiesti dall’articolo 13 del GDPR.</p>

    </div>                                    </div>
            </div>
            <!-- col 3 -->
            <div class="col-lg-3 col-md-3 col-sm-6 col-xs-12">
                <div class="widget-area-16">
                                        <div id="av_twitter_widget-2" class="widget AV_Twitter_Widget">
<h2 class="widget-title">SinergicaMentis su Twitter</h2>
<div class="widget-altervista-twitter-feed"><a class="twitter-timeline" href="https://twitter.com/SinergicaMentis" data-theme="light" height="400">Tweet di @SinergicaMentis</a><script async="async" data-suppressedsrc="https://platform.twitter.com/widgets.js" class="_iub_cs_activate"></script></div></div>
                                    </div>
            </div>
            <!-- col 3 -->
            <div class="col-lg-3 col-md-3 col-sm-6 col-xs-12">
                <div class="widget-area-17">
                                        <div id="av_image_widget-5" class="widget widget-altervista-image">
<h2 class="widget-title">In evidenza</h2>
	<div class="widget-altervista-profile">
		<a target="_blank" href="https://sinergicamentis.altervista.org/wp-content/uploads/2020/03/90444832_2585860215025688_3957413635680108544_n.jpg"><img loading="lazy" src="https://sinergicamentis.altervista.org/wp-content/uploads/2020/03/90444832_2585860215025688_3957413635680108544_n-320x427.jpg" /></a>	</div>
</div>
<div id="kopa_widget_text-3" class="widget widget_text">
    <h6 class="widget-title clearfix">
        <i class="fa fa-twitter pull-left"></i>
        <span class="pull-left">Video del Giorno</span>
    </h6>
    <!-- widget-title -->
    <p><iframe width="560" height="315" src="https://www.youtube.com/embed/KLV6EDQQY04" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>

    </div>                                    </div>
            </div>
            <!-- col 3 -->
        </div>
        <!-- row -->
    </div>
    <!-- container -->
</div>
<!-- bottom sidebar -->
<footer id="kopa-footer">
    <div class="container clearfix">
        <div class="copy-right pull-left">
                        <p>Copyright 2015 - SinergicaMentis - Direttore Responsabile/Site Manager Rosy Merola - e-mail: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="f98a90979c8b9e909a98949c978d908ab99e94989095d79a9694">[email&#160;protected]</a>, <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="ea98859993c4878f9885868baa8683888f9885c4839e">[email&#160;protected]</a>


</p>
        </div>
        <!-- copy right -->
        <div class="menu-third pull-right">

                        <!-- footer-nav -->

        </div>
    </div>
    <!-- container -->
</footer>
<!-- page footer -->
<i class="fa fa-arrow-up back-to-top"></i>
<div class="banner-wrapper"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>!function(){var av_size = '2X2';
var av_js = 'js.ad';
if(av_size) {var d = document.createElement("div");d.id = "rich_media_banner";d.className = "banner_altervista_"+av_size+"";d.style.cssText = "height:0px;";var s = document.createElement("script");var src = "//ad.altervista.org/"+av_js+"/size="+av_size+"/?ref="+encodeURIComponent(location.hostname+location.pathname)+"&r="+Date.now();if((/(^|;\s*)_iub_cs-(s271073|412849)=/.test(document.cookie))){s.src = src;} else { s.dataset.suppressedsrc = src;s.classList.add("_iub_cs_activate");}d.appendChild(s);var cs = document.currentScript;if(!cs) {var ss = document.getElementsByTagName("script");cs = ss[ss.length-1];}cs.parentNode.insertBefore(d, cs.nextSibling);}}()</script></div>

<script id="av-script-data-common" type="application/json">{"accountId":"sinergicamentis"}</script><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-59140411-1', 'auto');
  ga('send', 'pageview');

</script>	<div id="wpcp-error-message" class="msgmsg-box-wpcp warning-wpcp hideme"><span>error: </span>Content is protected !!</div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
		<style>
	@media print {
	body * {display: none !important;}
		body:after {
		content: "© Riproduzione riservata"; }
	}
	</style>
		<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
	.error-wpcp {		background:#ffecec url('https://sinergicamentis.altervista.org/wp-content/plugins/wp-content-copy-protector/images/error.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.success {
		background:#e9ffd9 url('https://sinergicamentis.altervista.org/wp-content/plugins/wp-content-copy-protector/images/success.png') no-repeat 10px 50%;
		border:1px solid #a6ca8a;
	}
	.warning-wpcp {
		background:#ffecec url('https://sinergicamentis.altervista.org/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.notice {
		background:#e3f7fc url('https://sinergicamentis.altervista.org/wp-content/plugins/wp-content-copy-protector/images/notice.png') no-repeat 10px 50%;
		border:1px solid #8ed9f6;
	}
    </style>
<input type="hidden" id="kopa_set_view_count_wpnonce" name="kopa_set_view_count_wpnonce" value="dacf5fc4e8" /><input type="hidden" id="kopa_change_like_status_wpnonce" name="kopa_change_like_status_wpnonce" value="56126134a6" /><input type="hidden" id="kopa_set_user_rate_wpnonce" name="kopa_set_user_rate_wpnonce" value="1579846bab" />
<div class="av-push-notifications animated fadeInRight browser_popup" style="display: none;">

    
    <div class="av-push-notifications-title">Vuoi abilitare le notifiche?</div>

        <div class="av-push-notifications-waiting">
        Attendi… <span class="spinner" style="display: inline-block;"></span>
    </div>
	<div class="av-push-notifications-supported" style="display: none;">
        <p>
			<span class="av-push-notifications-close">No, grazie</span><span class="enable-push" id="enable_push_notification" style="display: none;">Si, attiva</span><span id="enable_push_notification_spinner" class="spinner"></span>
			        </p>
        <div id="choose_topics" style="display: none;">
            <div id="push_notification_topics"></div>
        </div>
    </div>
</div>

<script id="push_notification_topics_tmp" type="text/x-handlebars-template">
    <ul class="av-notification-topics">
        {{#each collection}}
        <li>
            <label>
                <input type="checkbox" value="{{this.value}}">
                {{this.label}}
            </label>
            <span class="spinner"></span>
        </li>
        {{/each}}
    </ul>
</script><style>@media (min-width: 992px) {#iubenda-cs-banner.iubenda-cs-default-floating.iubenda-cs-center:not(.iubenda-cs-top):not(.iubenda-cs-bottom) .iubenda-cs-container{width: 600px !important;}}@media (max-width: 639px), (max-height: 480px) and (min-width: 640px){#iubenda-cs-banner .iubenda-banner-content {max-height: 50vh !important;padding: 0 0 25px 0 !important;}}#iubenda-cs-banner.iubenda-cs-overlay:before{pointer-events: auto !important;background-color: rgba(0,0,0,.7) !important;}#iubenda-cs-banner .iubenda-banner-content::before{content: "";width: 24px;float: right;height: 24px;}#iubenda-cs-banner .iubenda-cs-opt-group{margin-bottom: 0 !important;}#iubenda-cs-banner .iubenda-cs-opt-group button{min-height: 3em !important;background: transparent !important;color: #999 !important;}#iubenda-cs-banner .iubenda-banner-content-padded{padding-right: 0 !important;}#iubenda-cs-banner .iubenda-cs-opt-group button.iubenda-cs-btn-primary{text-transform: uppercase !important;}</style><link rel='stylesheet' id='style-UtubeGallery-css'  href='https://sinergicamentis.altervista.org/wp-content/plugins/youtube-simple-gallery/css/style-UtubeGallery.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='pss_css-css'  href='https://sinergicamentis.altervista.org/wp-content/plugins/youtube-playlist-player/style.css?ver=5.0.3' type='text/css' media='all' />
<script type='text/javascript' src='//sinergicamentis.altervista.org/_av_share/master/static/wordpress/js/av_utils.js?ver=2020.01.13.17.25'></script>
<script type='text/javascript' src='//sinergicamentis.altervista.org/_av_share/master/static/wordpress/js/social.js?ver=2020.01.13.17.25'></script>
<script type='text/javascript' src='https://www.gstatic.com/firebasejs/4.10.1/firebase-app.js'></script>
<script type='text/javascript' src='https://www.gstatic.com/firebasejs/4.10.1/firebase-messaging.js'></script>
<script type='text/javascript' src='//sinergicamentis.altervista.org/_av_share/master/static/wordpress/js/av_utils_native.js?ver=1582121186'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var push_notification_api_data = {"ajax_url":"https:\/\/np.altervista.org\/","account":"sinergicamentis","platform":"altervista","headers":{}};
/* ]]> */
</script>
<script type='text/javascript' src='//sinergicamentis.altervista.org/_av_share/master/static/wordpress/js/av/push-notification/api-frontend.js?ver=1582121186'></script>
<script type='text/javascript' src='//sinergicamentis.altervista.org/_av_share/master/static/wordpress/js/av/push-notification/object.js?ver=1560773790'></script>
<script type='text/javascript' src='//sinergicamentis.altervista.org/_av_share/master/static/wordpress/js/av/push-notification/handlebars.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var push_notification_frontend_data = {"translations":{"deleted":"Rimosso","topics_save":"Argomenti salvati","topics_save_error":"Errore durante il salvataggio degli argomenti","push_notification_granted":"Notifiche push abilitate","push_notification_message":"Grazie per aver abilitato le notifiche!","push_notification_unsubscribe_title":"Notifiche push","push_notification_unsubscribe_message":"La tua iscrizione alle notifiche push \u00e8 stata cancellata","push_notification_unsubscribe_error":"Si \u00e8 verificato un errore durante la cancellazione della tua iscrizione"},"display_fixed":"1","timeout_exists":"","is_mobile":"","cookie_path":"\/"};
/* ]]> */
</script>
<script type='text/javascript' src='//sinergicamentis.altervista.org/_av_share/master/static/wordpress/js/av/push-notification/frontend.js?ver=1582545495'></script>
<script type='text/javascript'>
push_notification_frontend_data.display_mode = "browser_popup";
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var push_notification_client_data = {"service_worker_url":"https:\/\/sinergicamentis.altervista.org\/?service_worker.js\/t=1585065482","admin_topics":[]};
/* ]]> */
</script>
<script type='text/javascript' src='//sinergicamentis.altervista.org/_av_share/master/static/wordpress/js/av/push-notification/client.js?ver=1554905219'></script>
<script type='text/javascript' src='https://sinergicamentis.altervista.org/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/sinergicamentis.altervista.org\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Invio..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://sinergicamentis.altervista.org/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var kopa_custom_front_localization = {"url":{"template_directory_uri":"https:\/\/sinergicamentis.altervista.org\/wp-content\/themes\/karo-1.1.0"},"validate":{"form":{"submit":"SEND","sending":"SENDING..."},"name":{"required":"Please enter your name."},"email":{"required":"Please enter your email.","email":"Please enter a valid email."},"comment":{"required":"Please enter your comment."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://sinergicamentis.altervista.org/wp-content/themes/karo-1.1.0/js/custom.js'></script>
<script type='text/javascript' src='https://sinergicamentis.altervista.org/wp-content/themes/karo-1.1.0/js/set-view-count.js'></script>
<script type='text/javascript' src='https://sinergicamentis.altervista.org/wp-content/themes/karo-1.1.0/js/jquery-ui.js'></script>
<script type='text/javascript' src='https://sinergicamentis.altervista.org/wp-includes/js/comment-reply.min.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/sinergicamentis.altervista.org\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sinergicamentis.altervista.org/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://sinergicamentis.altervista.org/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>

	<!-- start miniAudioPlayer initializer -->
	
	<style>
	/*++++++++++++++++++++++++++++++++++++++++++++++++++
MAP custom skin: mySkin
http://pupunzi.com/mb.components/mb.miniAudioPlayer/demo/skinMaker.html

background: rgba(235, 21, 21, 1)
icons: rgba(255, 254, 250, 1)
border: rgba(235, 101, 110, 1)
borderLeft: rgba(230, 3, 3, 1)
borderRight: rgba(184, 14, 14, 1)
mute: rgba(255, 61, 61, 1)
download: rgba(212, 32, 38, 0.48)
downloadHover: rgba(255, 3, 3, 1)
++++++++++++++++++++++++++++++++++++++++++++++++++*/

/* Older browser (IE8) not supporting rgba() */
.mbMiniPlayer.mySkin.shadow table{box-shadow:0 0 3px #1c0606;}
.mbMiniPlayer.mySkin table span{background-color:#eb1515;}
.mbMiniPlayer.mySkin table span.map_play{border-left:1px solid #e60303;}
.mbMiniPlayer.mySkin table span.map_volume{border-right:1px solid #b80e0e;}
.mbMiniPlayer.mySkin table span.map_volume.mute{color: #ff3d3d;}
.mbMiniPlayer.mySkin .map_download{color: #d42026;}
.mbMiniPlayer.mySkin .map_download:hover{color: #ff0303;}
.mbMiniPlayer.mySkin table span{color: #fffefa;}
.mbMiniPlayer.mySkin table {border: 1px solid #eb656e !important;}

/*++++++++++++++++++++++++++++++++++++++++++++++++*/

.mbMiniPlayer.mySkin table{background-color:transparent;}
.mbMiniPlayer.mySkin.shadow table{box-shadow:0 0 3px rgba(28, 6, 6, 0.01);}
.mbMiniPlayer.mySkin table span{background-color:rgba(235, 21, 21, 1);}
.mbMiniPlayer.mySkin table span.map_play{border-left:1px solid rgba(230, 3, 3, 1);}
.mbMiniPlayer.mySkin table span.map_volume{border-right:1px solid rgba(184, 14, 14, 1);}
.mbMiniPlayer.mySkin table span.map_volume.mute{color: rgba(255, 61, 61, 1);}
.mbMiniPlayer.mySkin .map_download{color: rgba(212, 32, 38, 0.48);}
.mbMiniPlayer.mySkin .map_download:hover{color: rgba(255, 3, 3, 1);}
.mbMiniPlayer.mySkin table span{color: rgba(255, 254, 250, 1);text-shadow: 1px -1px 1px rgba(189, 11, 11, 1)!important;}
.mbMiniPlayer.mySkin table span{color: rgba(255, 254, 250, 1);}
.mbMiniPlayer.mySkin table {border: 1px solid rgba(235, 101, 110, 1) !important;}
.mbMiniPlayer.mySkin table span.map_title{color: #000; text-shadow:none!important}
/*++++++++++++++++++++++++++++++++++++++++++++++++*/
	</style>

	<script type="text/javascript">

    function initializeMiniAudioPlayer(){
         jQuery("a[href*='.mp3'] ,a[href*='.m4a']").not(".map_excluded").mb_miniPlayer({
				inLine:true,
                width:"250",
				skin:"black",
				animate:true,
				volume:1,
				autoplay:false,
				showVolumeLevel:true,
				showTime:true,
				id3:true,
				showRew:true,
				downloadable:true,
				downloadPage:"https://sinergicamentis.altervista.org/wp-content/plugins/wp-miniaudioplayer/map_download.php",
				swfPath:"https://sinergicamentis.altervista.org/wp-content/plugins/wp-miniaudioplayer/js/",
				onReady: function(player, $controlsBox){
				   if(player.opt.downloadable && player.opt.downloadablesecurity && !false){
				        jQuery(".map_download", $controlsBox).remove();
				   }
				}
		});
    }

	jQuery(function(){
          initializeMiniAudioPlayer();
          jQuery(document).ajaxSuccess(function(event, xhr, settings) {
           	initializeMiniAudioPlayer();
          });
	});
	</script>
	<!-- end miniAudioPlayer initializer -->

	            <script type="text/javascript">
                setInterval(function(){
                    __gaTracker('send', 'event', 'HeartBeat', '30s');
                }, 30000);
            </script>
			<p class="av-credit-link" style="position:relative;font-size:11px;clear:both;text-align:center;padding: 10px 0 !important;width:100%; margin: 0 !important;">
				<a rel="nofollow" href="https://it.altervista.org/" title="Crea un sito gratis e guadagna">Apri un sito e guadagna con Altervista</a> -
				<a rel="nofollow" href="https://it.altervista.org/disclaimer.php">Disclaimer</a> -
				<a rel="nofollow" href="https://it.altervista.org/contatti.php#abuse">Segnala abuso</a>
											- <a href="https://sinergicamentis.altervista.org/notifiche-push/">Notifiche Push</a>
						- <a href="https://www.iubenda.com/privacy-policy/412849" rel="noreferrer" target="_blank">Privacy Policy</a>			</p>
			<script type="text/javascript">
            function AI_responsive_widget() {
                jQuery('object.StefanoAI-youtube-responsive').each(function () {
                    var width = jQuery(this).parent().innerWidth();
                    var maxwidth = jQuery(this).css('max-width').replace(/px/, '');
                    var pl = parseInt(jQuery(this).parent().css('padding-left').replace(/px/, ''));
                    var pr = parseInt(jQuery(this).parent().css('padding-right').replace(/px/, ''));
                    width = width - pl - pr;
                    if (maxwidth < width) {
                        width = maxwidth;
                    }
                    jQuery(this).css('width', width + "px");
                    jQuery(this).css('height', width / (16 / 9) + "px");
                    jQuery(this).children('iframe').css('width', width + "px");
                    jQuery(this).children('iframe').css('height', width / (16 / 9) + "px");
                });
            }
            if (typeof jQuery !== 'undefined') {
                jQuery(document).ready(function () {
                    var tag = document.createElement('script');
                    tag.src = "https://www.youtube.com/iframe_api";
                    var firstScriptTag = document.getElementsByTagName('script')[0];
                    firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
                    AI_responsive_widget();
                });
                jQuery(window).resize(function () {
                    AI_responsive_widget();
                });
            }
                </script><script id="av-technical-trackers">var _comscore = _comscore || [];_comscore.push({c1: "2", c2: "8971536"});(function () {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];s.async = true;s.src = (document.location.protocol === "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();var nielsenTrack = document.createElement("script");nielsenTrack.src = "https://cdn-gl.imrworldwide.com/v60.js";nielsenTrack.onload = function () {window.pvar = {cid: "mondadori-it", content: "0", server: "secure-it"};window.feat = {check_cookie: 0};window.trac = nol_t(pvar, feat);window.trac.record().post();};document.body.appendChild(nielsenTrack);</script></body>
</html>