
<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#" class="no-js">
<head>
    <meta charset="utf-8">
    
            <meta name="viewport" content="width=device-width, initial-scale=1.0">
    
    <link rel="profile" href="https://gmpg.org/xfn/11">
    <link rel="pingback" href="https://sinergicamentis.altervista.org/xmlrpc.php">

    
    
    
    
    
    
<!-- This site is optimized with the Yoast SEO plugin v9.7 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Daniele Silvestri in concerto a Scario (SA): «Luogo davvero magico» (Video) | SinergicaMentis</title>
<meta name="description" content="&nbsp; Scario (SA), 17 luglio 2021 - Una ventata di “Ponentino” – per una sera – ha spirato e deliziato l’incantevole borgo di Scario (SA), grazie alla"/>
<link rel="canonical" href="https://sinergicamentis.altervista.org/daniele-silvestri-in-concerto-a-scario-sa-luogo-davvero-magico-video/" />
<link rel="publisher" href="https://plus.google.com/110280284268611681348/posts?hl=it"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Daniele Silvestri in concerto a Scario (SA): «Luogo davvero magico» (Video) | SinergicaMentis" />
<meta property="og:description" content="&nbsp; Scario (SA), 17 luglio 2021 - Una ventata di “Ponentino” – per una sera – ha spirato e deliziato l’incantevole borgo di Scario (SA), grazie alla" />
<meta property="og:url" content="https://sinergicamentis.altervista.org/daniele-silvestri-in-concerto-a-scario-sa-luogo-davvero-magico-video/" />
<meta property="og:site_name" content="SinergicaMentis" />
<meta property="article:publisher" content="https://www.facebook.com/sinergicamentis" />
<meta property="article:author" content="https://www.facebook.com/rosy.merola" />
<meta property="article:tag" content="concerti" />
<meta property="article:tag" content="Daniele Silvestri" />
<meta property="article:tag" content="Daniele Silvestri Scario" />
<meta property="article:tag" content="Daniele Silvestri Tourbinario" />
<meta property="article:tag" content="Don Gianni Citro" />
<meta property="article:tag" content="Equinozio d&#039;Autunno" />
<meta property="article:tag" content="musica" />
<meta property="article:tag" content="musica live" />
<meta property="article:tag" content="Rosy Merola" />
<meta property="article:tag" content="San Giovanni a Piro" />
<meta property="article:tag" content="Scario" />
<meta property="article:section" content="Musica Live" />
<meta property="article:published_time" content="2021-07-17T18:54:27+00:00" />
<meta property="article:modified_time" content="2021-07-17T18:58:09+00:00" />
<meta property="og:updated_time" content="2021-07-17T18:58:09+00:00" />
<meta property="og:image" content="https://sinergicamentis.altervista.org/wp-content/uploads/2021/07/P1370582-720x444.jpg" />
<meta property="og:image:secure_url" content="https://sinergicamentis.altervista.org/wp-content/uploads/2021/07/P1370582-720x444.jpg" />
<meta property="og:image:width" content="720" />
<meta property="og:image:height" content="444" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="&nbsp; Scario (SA), 17 luglio 2021 - Una ventata di “Ponentino” – per una sera – ha spirato e deliziato l’incantevole borgo di Scario (SA), grazie alla" />
<meta name="twitter:title" content="Daniele Silvestri in concerto a Scario (SA): «Luogo davvero magico» (Video) | SinergicaMentis" />
<meta name="twitter:site" content="@SinergicaMentis" />
<meta name="twitter:image" content="https://sinergicamentis.altervista.org/wp-content/uploads/2021/07/P1370582.jpg" />
<meta name="twitter:creator" content="@RosyMerola" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Person","url":"https://sinergicamentis.altervista.org/","sameAs":["https://www.facebook.com/sinergicamentis","https://www.instagram.com/sinergicamentis/","https://plus.google.com/110280284268611681348/posts?hl=it","https://www.youtube.com/channel/UC6FAprAOvJp3x3eJsQ9-E0A","https://twitter.com/SinergicaMentis"],"@id":"#person","name":"Rosy Merola"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="SinergicaMentis &raquo; Feed" href="https://sinergicamentis.altervista.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="SinergicaMentis &raquo; Feed dei commenti" href="https://sinergicamentis.altervista.org/comments/feed/" />
<script src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script><script>(_iub=self._iub||[]).csConfiguration={"cookiePolicyId":412849,"siteId":271073,"localConsentDomain":"sinergicamentis.altervista.org","localConsentPath":"\/","timeoutLoadConfiguration":30000,"lang":"it","logLevel":"fatal","enableTcf":true,"tcfVersion":2,"consentOnContinuedBrowsing":false,"googleAdditionalConsentMode":true,"banner":{"position":"bottom","slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"closeButtonDisplay":false,"fontSizeBody":"14px"}},_iub.csConfiguration.callback={onReady: function(consent) {if(consent)return;var style = document.createElement("style");style.textContent = "#iubenda-cs-banner{top: auto !important;right: auto !important;bottom: 0 !important;left: 0 !important;width: 100% !important;height: 100% !important;visibility: visible !important;opacity: 1 !important;}#iubenda-cs-banner.iubenda-cs-default .iubenda-cs-content{padding: 0 !important;}#iubenda-cs-banner .iubenda-cs-opt-group button{min-height: 3em !important;background: #1C1C1C !important;color: #CCC !important;}@media (min-width: 640px){#iubenda-cs-banner .iubenda-cs-opt-group button{width: 16em !important;line-height: 1.3 !important;min-height: calc( 1.3em * 2 + 16px ) !important;}#iubenda-cs-banner.iubenda-cs-default .iubenda-cs-rationale{width: auto !important;max-width: 1300px !important;}@media (min-width: 980px){#iubenda-cs-banner .iubenda-cs-opt-group button{margin: 1.5em 0 !important;}#iubenda-cs-banner .iubenda-cs-opt-group{flex-direction: column-reverse !important;justify-content: center !important;}#iubenda-cs-banner.iubenda-cs-default .iubenda-cs-rationale{flex-direction: row !important;}}@media (min-height: 640px){#iubenda-cs-banner .iubenda-cs-opt-group{font-size: 18px !important;}#iubenda-cs-banner.iubenda-cs-default .iubenda-cs-rationale{margin: 0 auto !important;padding: 2em !important;font-size: 15px !important;}}}@media (max-width: 639px){@media (min-height: 400px){#iubenda-cs-banner.iubenda-cs-default .iubenda-cs-rationale{height: 400px !important;}}.amp-consent-bottom-sheet #iubenda-cs-banner.iubenda-cs-default .iubenda-cs-rationale{height: 100vh !important;}}";document.body.appendChild(style);},};self.avRegisterConsentCallback=(function(){var q=[];_iub.csConfiguration.callback.onConsentRead=function(){while(q&&q.length)try{q.pop()()}catch(e){}q=null};return function(f){if(q)return void q.push(f);try{f()}catch(e){}}})()</script><script async src="//cdn.iubenda.com/cs/versions/iubenda_cs-1.30.3.js"></script><link rel="alternate" type="application/rss+xml" title="SinergicaMentis &raquo; Daniele Silvestri in concerto a Scario (SA): «Luogo davvero magico» (Video) Feed dei commenti" href="https://sinergicamentis.altervista.org/daniele-silvestri-in-concerto-a-scario-sa-luogo-davvero-magico-video/feed/" />
<link id="av-dist-url" href="//sinergicamentis.altervista.org/_av_share/master/static/wordpress/dist/"/><script nomodule>document.write("<script src=\"https:\/\/polyfill.io\/v3\/polyfill.min.js?flags=gated&features=default,es2016,es2017,fetch\"><\/script><script src=\"\/\/sinergicamentis.altervista.org\/_av_share\/master\/static\/wordpress\/dist\/jscompat\/system.js?1604939590\"><\/script><script src=\"\/\/sinergicamentis.altervista.org\/_av_share\/master\/static\/wordpress\/dist\/jscompat\/regenerator-runtime.js?1604939590\"><\/script><script>[\"\\\/\\\/sinergicamentis.altervista.org\\\/_av_share\\\/master\\\/static\\\/wordpress\\\/dist\\\/jscompat\\\/autopilot.js?1624442221\"].forEach(function(x){System.import(x)})<\/script>");document.addEventListener("beforeload",function(e){e.target.type=="module"&&e.preventDefault()},true)</script><script type="module" async src="//sinergicamentis.altervista.org/_av_share/master/static/wordpress/dist/jsmodule/autopilot.js?1624442221"></script><script>adsbyav={};adsbyav.adsenseConsent=false;(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds=1;!function(){var consentCallbackFunction = function () {window.adsbyav.adsenseConsent = true;(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds = 0;if(window.__gaTracker){__gaTracker("avTracker.set", "allowAdFeatures", true);}window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);(function(){var f=document.createElement("script");f.async=true;f.src="https://cdn.krxd.net/controltag/JOY7gSjW.js";var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(f,s);function retrieve(n){var k="kx"+""+n;if (window.localStorage) {return window.localStorage[k] || "";} else if (navigator.cookieEnabled) {var m = document.cookie.match(k+"=([^;]*)");return (m && unescape(m[1])) || "";} else {return "";}}Krux.user = retrieve("user");Krux.kxkuid = retrieve("kuid");Krux.segments = retrieve("segs") ? retrieve("segs").split(",") : [];Krux("consent:set", {dc: true,al: true,tg: true,cd: true,sh: true,re: true}, function(errors, body) {if (errors) {console.error(errors);}});})();(adsbygoogle=window.adsbygoogle||[]).pauseAdRequests = 0;};try{avRegisterConsentCallback(consentCallbackFunction)}catch(e){}}()</script><style>.av-hide-before-loading-styles{visibility:hidden;overflow:hidden}.av-unrender-before-loading-styles{display:none}
/*# sourceMappingURL=inhibit-fouc.min.css.map *//*# sourceURL=//sinergicamentis.altervista.org/_av_share/master/static/wordpress/dist/css/inhibit-fouc.min.css?1588844450*/</style><style>.av-webpush,.av-webpush *{box-sizing:border-box}.av-webpush{padding:15px 20px;background-color:rgba(0,0,0,.04);border:1px solid rgba(0,0,0,.08);margin:15px 0}.av-webpush,.av-webpush .av-webpush-content{display:flex;flex-flow:row wrap;align-items:center;justify-content:flex-start}.av-webpush .av-webpush-content{height:100%}.av-webpush .av-webpush-thumb{width:60px;margin:0 15px 15px 25px;border-radius:10px;overflow:hidden}.av-webpush .av-webpush-thumb img{display:block;max-width:100%;height:auto;border:0;margin:0;padding:0}.av-webpush .av-webpush-title{color:#000;font-size:18px;font-weight:700;line-height:1.5;flex:1 0 0;margin:0 0 16px}.av-webpush .av-webpush-cta,.av-webpush .av-webpush-text{width:100%;text-align:center}.av-webpush .av-webpush-text{margin:0 0 16px;font-size:16px;color:#000;line-height:1.65}.av-webpush .av-webpush-cta .av-webpush-button{display:inline-block;padding:4px 24px;height:36px;line-height:28px;font-size:16px;font-weight:700;letter-spacing:.5px;text-align:center;border-radius:2px;background-color:#2196f3;color:#fff;text-decoration:none;border:0;cursor:pointer;box-sizing:border-box}.av-webpush .av-webpush-cta .av-webpush-button:hover{box-shadow:0 4px 20px rgba(0,0,0,.1)}@media (min-width:361px){.av-webpush .av-webpush-thumb{margin:0 15px 15px 30px}}@media (min-width:410px){.av-webpush .av-webpush-thumb{margin:0 16px 16px 0}}@media (min-width:480px){.av-webpush-wide .av-webpush-cta,.av-webpush-wide .av-webpush-text{text-align:left}}@media (min-width:768px){.av-webpush.av-webpush-wide{margin:20px 0}.av-webpush.av-webpush-wide .av-webpush-content{display:block;flex:1 0 0}.av-webpush.av-webpush-wide .av-webpush-cta{width:auto;margin-left:16px}.av-webpush.av-webpush-wide .av-webpush-title{margin-bottom:0}.av-webpush.av-webpush-wide .av-webpush-thumb{margin:5px 15px 0 0;float:left}.av-webpush.av-webpush-wide .av-webpush-text{margin-bottom:0}}
/*# sourceMappingURL=push-notifications.min.css.map *//*# sourceURL=//sinergicamentis.altervista.org/_av_share/master/static/wordpress/dist/css/push-notifications.min.css?1621241595*/</style><style>.avadvslot,av-adv-slot{display:block;text-align:center}.hentry .avadvslot,.hentry av-adv-slot{clear:both;margin-top:1em;margin-bottom:1em}.avadvslot ins.adsbygoogle,av-adv-slot ins.adsbygoogle{all:revert;margin:0 auto}.avadvslot.av-adsense-responsive,av-adv-slot.av-adsense-responsive{--av-adsense-adslot-min-height:83.33333vw;min-height:83.33333vw;min-height:var(--av-adsense-adslot-min-height)}.avadvslot.av-adsense-responsive>.av-adsense-container>.av-adsense-full-width-container,av-adv-slot.av-adsense-responsive>.av-adsense-container>.av-adsense-full-width-container{position:absolute;left:0;right:0}@media (min-width:488px){.avadvslot.av-adsense-responsive>.av-adsense-container,av-adv-slot.av-adsense-responsive>.av-adsense-container{position:relative}.avadvslot.av-adsense-responsive,av-adv-slot.av-adsense-responsive{--av-adsense-adslot-min-height:280px;min-height:280px}}av-adv-slot .OUTBRAIN{display:flow-root}
/*# sourceMappingURL=autopilot.min.css.map *//*# sourceURL=//sinergicamentis.altervista.org/_av_share/master/static/wordpress/dist/css/autopilot.min.css?1624364412*/</style><link rel='stylesheet' id='miniAudioPlayer-css'  href='https://sinergicamentis.altervista.org/wp-content/plugins/wp-miniaudioplayer/css/miniplayer.css?ver=1.6.2' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://sinergicamentis.altervista.org/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='av-social-icons-css'  href='//sinergicamentis.altervista.org/_av_share/master/static/wordpress/css/front-end.css?ver=2020.02.20.17.05' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://sinergicamentis.altervista.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-woocommerce-css-css'  href='https://sinergicamentis.altervista.org/wp-content/themes/karo-1.1.0/woocommerce/css/woocommerce.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700&#038;ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-font-awesome-css'  href='https://sinergicamentis.altervista.org/wp-content/themes/karo-1.1.0/css/font-awesome.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-owl.carousel-css'  href='https://sinergicamentis.altervista.org/wp-content/themes/karo-1.1.0/css/owl.carousel.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-jquery-ui-css'  href='https://sinergicamentis.altervista.org/wp-content/themes/karo-1.1.0/css/jquery-ui.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-reset-css'  href='https://sinergicamentis.altervista.org/wp-content/themes/karo-1.1.0/css/reset.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-grid-css'  href='https://sinergicamentis.altervista.org/wp-content/themes/karo-1.1.0/css/grid.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-superfish-css'  href='https://sinergicamentis.altervista.org/wp-content/themes/karo-1.1.0/css/superfish.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-bxslider-css'  href='https://sinergicamentis.altervista.org/wp-content/themes/karo-1.1.0/css/bxslider.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-navgoco-css'  href='https://sinergicamentis.altervista.org/wp-content/themes/karo-1.1.0/css/navgoco.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-extra-css'  href='https://sinergicamentis.altervista.org/wp-content/themes/karo-1.1.0/css/extra.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-style-css'  href='https://sinergicamentis.altervista.org/wp-content/themes/karo-1.1.0/style.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-responsive-css'  href='https://sinergicamentis.altervista.org/wp-content/themes/karo-1.1.0/css/responsive.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-widget-css'  href='https://sinergicamentis.altervista.org/wp-content/plugins/author-avatars/css/widget.css?ver=1.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-shortcode-css'  href='https://sinergicamentis.altervista.org/wp-content/plugins/author-avatars/css/shortcode.css?ver=1.9.7' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var kopa_front_variable = {"ajax":{"url":"https:\/\/sinergicamentis.altervista.org\/wp-admin\/admin-ajax.php"},"template":{"post_id":17541}};
/* ]]> */
</script>
<script type='text/javascript' src='https://sinergicamentis.altervista.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://sinergicamentis.altervista.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":1,"event_affiliates":"\/out\/","hash_tracking":"1","root_domain":"altervista.org","event_timeout":100,"event_precision":0,"event_formsubmit":0,"ga_pagescrolldepth_tracking":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://sinergicamentis.altervista.org/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js?ver=5.1.1.2'></script>
<script type='text/javascript' src='https://sinergicamentis.altervista.org/wp-content/plugins/wp-miniaudioplayer/js/jquery.jplayer.min.js?ver=2.5.0'></script>
<script type='text/javascript' src='https://sinergicamentis.altervista.org/wp-content/plugins/wp-miniaudioplayer/js/jquery.mb.miniPlayer.min.js?ver=1.6.2'></script>
<script type='text/javascript' src='https://sinergicamentis.altervista.org/wp-content/themes/karo-1.1.0/js/modernizr.custom.js'></script>
<script type='text/javascript' src='https://sinergicamentis.altervista.org/wp-content/themes/karo-1.1.0/js/kopa-menu.js'></script>
<link rel='https://api.w.org/' href='https://sinergicamentis.altervista.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sinergicamentis.altervista.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sinergicamentis.altervista.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.3" />
<link rel='shortlink' href='https://sinergicamentis.altervista.org/?p=17541' />
<link rel="alternate" type="application/json+oembed" href="https://sinergicamentis.altervista.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsinergicamentis.altervista.org%2Fdaniele-silvestri-in-concerto-a-scario-sa-luogo-davvero-magico-video%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://sinergicamentis.altervista.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsinergicamentis.altervista.org%2Fdaniele-silvestri-in-concerto-a-scario-sa-luogo-davvero-magico-video%2F&#038;format=xml" />
<script>!function(w,r,t,i,c,k,q,g){r=r&&new r(function(a){a.forEach(function(a){void 0==a.isIntersecting&&(r.unobserve(a=a.target),a.dataset.adHostChannel+="+7625673260",a.dataset.adHostChannel+=adsbyav.adsenseConsent?"+1595451531":"+7017091188",k.call(t,{element:a})),a.isIntersecting&&(r.unobserve(a=a.target),a.dataset.adHostChannel+=adsbyav.adsenseConsent?"+1595451531":"+7017091188",k.call(t,{element:a}))})},{rootMargin:"100%"}),w.adsbygoogle=w.adsbygoogle||[],c=function(a){t=a||w.adsbygoogle,k=t.push,t.push=function(a){if(g=a.element){(q=a.params=a.params||{}).google_ad_host!="pub-9280273811890686"&&g.dataset.adHost!="pub-9280273811890686"&&(q.google_ad_host="pub-9280273811890686",q.google_ad_host_channel="9502980924");return k.call(t,a)}i=0,q=document.querySelectorAll("ins.adsbygoogle[data-ad-client]");while(g=q[i++])g.dataset.adHost!="pub-9280273811890686"&&(g.dataset.adHostChannel="4668647526",g.dataset.adHost="pub-9280273811890686"),!g.dataset.avDone&&(g.dataset.avDone=1,g.dataset.adHostChannel=g.dataset.adHostChannel?g.dataset.adHostChannel+"+":"",g.dataset.adHostChannel+=r?"2257821199":"1784066529",r&&r.observe(g));!r&&k.call(t,a)},Object.defineProperty(t,"push",{configurable:0,value:t.push,writable:0})},c(),Object.defineProperty(w,"adsbygoogle",{configurable:0,get:function(a){return t},set:function(a){t!=a&&c(a)}})}(window,window.IntersectionObserver)</script><script>adsbygoogle.pauseAdRequests=1</script>        <script>
            window.avadv_wp = 1;
            window.av_adsense = 'active';
                                    window.av_mobile = 'inactive';
        </script>
        <script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-0000000-0']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script id="wpcp_disable_selection" type="text/javascript">
//<![CDATA[
var image_save_msg='You Can Not Save images!';
	var no_menu_msg='Context Menu disabled!';
	var smessage = "Content is protected !!";

function disableEnterKey(e)
{
	if (e.ctrlKey){
     var key;
     if(window.event)
          key = window.event.keyCode;     //IE
     else
          key = e.which;     //firefox (97)
    //if (key != 17) alert(key);
     if (key == 97 || key == 65 || key == 67 || key == 99 || key == 88 || key == 120 || key == 26 || key == 85  || key == 86 || key == 83 || key == 43)
     {
          show_wpcp_message('You are not allowed to copy content or view source');
          return false;
     }else
     	return true;
     }
}

function disable_copy(e)
{	
	var elemtype = e.target.nodeName;
	var isSafari = /Safari/.test(navigator.userAgent) && /Apple Computer/.test(navigator.vendor);
	elemtype = elemtype.toUpperCase();
	var checker_IMG = '';
	if (elemtype == "IMG" && checker_IMG == 'checked' && e.detail >= 2) {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		if (smessage !== "" && e.detail == 2)
			show_wpcp_message(smessage);
		
		if (isSafari)
			return true;
		else
			return false;
	}	
}
function disable_copy_ie()
{
	var elemtype = window.event.srcElement.nodeName;
	elemtype = elemtype.toUpperCase();
	if (elemtype == "IMG") {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		//alert(navigator.userAgent.indexOf('MSIE'));
			//if (smessage !== "") show_wpcp_message(smessage);
		return false;
	}
}	
function reEnable()
{
	return true;
}
document.onkeydown = disableEnterKey;
document.onselectstart = disable_copy_ie;
if(navigator.userAgent.indexOf('MSIE')==-1)
{
	document.onmousedown = disable_copy;
	document.onclick = reEnable;
}
function disableSelection(target)
{
    //For IE This code will work
    if (typeof target.onselectstart!="undefined")
    target.onselectstart = disable_copy_ie;
    
    //For Firefox This code will work
    else if (typeof target.style.MozUserSelect!="undefined")
    {target.style.MozUserSelect="none";}
    
    //All other  (ie: Opera) This code will work
    else
    target.onmousedown=function(){return false}
    target.style.cursor = "default";
}
//Calling the JS function directly just after body load
window.onload = function(){disableSelection(document.body);};
//]]>
</script>
	<script id="wpcp_disable_Right_Click" type="text/javascript">
	//<![CDATA[
	document.ondragstart = function() { return false;}
	/* ^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
	Disable context menu on images by GreenLava Version 1.0
	^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^ */
	    function nocontext(e) {
	       return false;
	    }
	    document.oncontextmenu = nocontext;
	//]]>
	</script>
<style id="kopa-theme-options-custom-styles"></style><!-- Tracking code easily added by NK Google Analytics -->
<script type="text/javascript" src="https://sinergicamentis.altervista.org/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1626557788"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
<link rel="icon" href="https://sinergicamentis.altervista.org/wp-content/uploads/2020/04/cropped-Logofb-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://sinergicamentis.altervista.org/wp-content/uploads/2020/04/cropped-Logofb-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://sinergicamentis.altervista.org/wp-content/uploads/2020/04/cropped-Logofb-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://sinergicamentis.altervista.org/wp-content/uploads/2020/04/cropped-Logofb-270x270.jpg" />
<!-- BEGIN GADWP v5.1.1.2 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-58682680-2', 'auto');
  ga('require', 'displayfeatures');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->

<!-- AlterVista Custom CSS --><style type="text/css">/* Insert Custom CSS here */</style><!-- End AlterVista Custom CSS -->
</head>
<body class="post-template-default single single-post postid-17541 single-format-standard av-theme-karo-1.1.0 unselectable kopa-single-blog sub-page woocommerce woocommerce-page">
<header id="kopa-header" class="header-2">
    <div class="kopa-header-top">
        <div class="container">
            <div class="menu-second pull-left">
                                <!-- top-nav -->

            </div>
            <div class="kopa-social pull-right">
                
                                    <a href="https://sinergicamentis.altervista.org/feed/" class="fa fa-rss" target="_blank" title="Rss"></a>
                
                                    <a href="https://www.facebook.com/sinergicamentis/" class="fa fa-facebook" target="_blank" title="Facebook"></a>
                
                                    <a href="https://twitter.com/SinergicaMentis" class="fa fa-twitter" target="_blank" title="Twitter"></a>
                
                                    <a href="https://plus.google.com/b/107678161461987436052/+SinergicamentisMentiaLavoro" class="fa fa-google-plus" target="_blank" title="Google+"></a>
                
                
                
                
                                    <a href="https://it.pinterest.com/rosymerola/sinergicamentis/" class="fa fa-pinterest" target="_blank" title="Pinterest"></a>
                
                            </div>
            <!-- social -->
        </div>
    </div>
    <!-- kopa header top -->
    <div class="kopa-header-middle">
        <div class="container">
                                    <div class="kopa-logo pull-left">
                <a href="https://sinergicamentis.altervista.org" title="SinergicaMentis"><img loading="lazy" id="logo-image" src="https://sinergicamentis.altervista.org/wp-content/uploads/2020/04/logoc-150x150.png" alt="SinergicaMentis"/></a>
            </div>
                        <!-- logo-container -->
            
        </div>
        <!-- container -->
    </div>
    <!-- kopa header middle -->
    <div class="kopa-header-bottom">
        <div class="container">
            <div class="main-menu">
                <span class="mobile-menu-icon fa fa-align-justify"></span>
                <ul id="kopa-main-menu" class="kopa-menu sf-menu"><li id="menu-item-5327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-5327"><a href="https://sinergicamentis.altervista.org/">Home</a>
<ul class="sub-menu">
	<li id="menu-item-862" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-862"><a href="https://sinergicamentis.altervista.org/">Home</a></li>
</ul>
</li>
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65"><a href="https://sinergicamentis.altervista.org/category/societa/">Società</a>
<ul class="sub-menu">
	<li id="menu-item-130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130"><a href="https://sinergicamentis.altervista.org/category/societa/politica/">Politica</a></li>
	<li id="menu-item-133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-133"><a href="https://sinergicamentis.altervista.org/category/societa/sociale/">Sociale</a>
	<ul class="sub-menu">
		<li id="menu-item-1862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1862"><a href="https://sinergicamentis.altervista.org/category/societa/salute/">Salute</a></li>
	</ul>
</li>
	<li id="menu-item-280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280"><a href="https://sinergicamentis.altervista.org/category/societa/finestra-sul-mondo/">Finestra sul Mondo</a></li>
	<li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-131"><a href="https://sinergicamentis.altervista.org/category/societa/voci-dal-territorio/">Voci dal Territorio</a>
	<ul class="sub-menu">
		<li id="menu-item-7276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7276"><a href="https://sinergicamentis.altervista.org/category/societa/voci-dal-territorio/storiatradizione/">Storia&#038;Tradizione</a></li>
	</ul>
</li>
	<li id="menu-item-558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-558"><a href="https://sinergicamentis.altervista.org/category/informamentis/istruzione/">Istruzione/Formazione</a></li>
	<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-66"><a href="https://sinergicamentis.altervista.org/category/societa/lifestyle/">LifeStyle</a>
	<ul class="sub-menu">
		<li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77"><a href="https://sinergicamentis.altervista.org/category/informamentis/tendenze/">Tendenze</a></li>
		<li id="menu-item-5961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5961"><a href="https://sinergicamentis.altervista.org/category/societa/de-gustibus/">De gustibus&#8230;</a></li>
	</ul>
</li>
	<li id="menu-item-464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-464"><a href="https://sinergicamentis.altervista.org/category/societa/news/">GoodNews</a></li>
</ul>
</li>
<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/">Economia&#038;Finanza</a>
<ul class="sub-menu">
	<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/economia/">Economia</a></li>
	<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/lavoro/">Lavoro</a>
	<ul class="sub-menu">
		<li id="menu-item-465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465"><a href="https://sinergicamentis.altervista.org/category/informamentis/bandiconcorsi/">Bandi&#038;Concorsi</a></li>
	</ul>
</li>
	<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/italystyle/">#ItalyStyle</a></li>
	<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/startup/">Startup</a></li>
	<li id="menu-item-4390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4390"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/innovazionetech/">Innovazione&#038;Tech</a></li>
	<li id="menu-item-2327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2327"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/finanza/fashionluxury-finance/">Fashion&#038;Luxury</a></li>
	<li id="menu-item-125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-125"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/finanza/">Finanza</a>
	<ul class="sub-menu">
		<li id="menu-item-124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-124"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/beni-rifugio/">Beni rifugio</a>
		<ul class="sub-menu">
			<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="https://sinergicamentis.altervista.org/category/informamentis/artinmentis/artfinance/">Art&#038;Finance</a></li>
			<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/mercati/">Mercati</a></li>
			<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/focus/">Focus</a></li>
		</ul>
</li>
		<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/piazza-affari/">Piazza Affari</a>
		<ul class="sub-menu">
			<li id="menu-item-1875" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1875"><a href="https://sinergicamentis.altervista.org/piazza-affaridintorni-2/">Piazza Affari&#038;Dintorni</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/finanza-etica/">Economia&#038;Finanza Etica</a></li>
</ul>
</li>
<li id="menu-item-2087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2087"><a href="https://sinergicamentis.altervista.org/category/culturalmentis/">CulturalMentis</a>
<ul class="sub-menu">
	<li id="menu-item-72" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-72"><a href="https://sinergicamentis.altervista.org/category/musicalmentis/">Musica</a>
	<ul class="sub-menu">
		<li id="menu-item-3047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3047"><a href="https://sinergicamentis.altervista.org/category/musicalmentis/musica-emergente/">Musica emergente</a></li>
		<li id="menu-item-7052" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7052"><a href="https://sinergicamentis.altervista.org/category/musicalmentis/musica-live/">Musica Live</a></li>
	</ul>
</li>
	<li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69"><a href="https://sinergicamentis.altervista.org/category/informamentis/artinmentis/">Open Art&#8230; open Mentis</a></li>
	<li id="menu-item-73" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73"><a href="https://sinergicamentis.altervista.org/category/informamentis/su-il-sipario/">Su il Sipario&#8230;</a></li>
	<li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70"><a href="https://sinergicamentis.altervista.org/category/informamentis/emozioni-tv/">Emozioni Film&#038;Tv</a></li>
	<li id="menu-item-945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-945"><a href="https://sinergicamentis.altervista.org/category/caffeletterario-3-0/ricordando/">Ricordando/Accadde Oggi</a></li>
	<li id="menu-item-5618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5618"><a href="https://sinergicamentis.altervista.org/category/culturalmentis/sveliamolacultura/">#SveliamolaCultura</a>
	<ul class="sub-menu">
		<li id="menu-item-1229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1229"><a href="https://sinergicamentis.altervista.org/category/informamentis/cosebelle/">#Cosebelle</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-74" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74"><a href="https://sinergicamentis.altervista.org/category/informamentis/">(In)FormaMentis</a>
<ul class="sub-menu">
	<li id="menu-item-1341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1341"><a href="https://sinergicamentis.altervista.org/category/informamentis/miscellanea/">Miscellanea</a>
	<ul class="sub-menu">
		<li id="menu-item-76" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76"><a href="https://sinergicamentis.altervista.org/category/informamentis/appuntamentiagenda/">Almanacco/Agenda</a></li>
	</ul>
</li>
	<li id="menu-item-3240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3240"><a href="https://sinergicamentis.altervista.org/category/eventi/">Eventi</a></li>
	<li id="menu-item-75" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75"><a href="https://sinergicamentis.altervista.org/category/informamentis/approfondimenti/">Approfondimenti/Inchieste</a></li>
	<li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84"><a href="https://sinergicamentis.altervista.org/category/informamentis/interviste/">Interviste</a></li>
	<li id="menu-item-6723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6723"><a href="https://sinergicamentis.altervista.org/category/informamentis/opinabilmentis/">OpinabilMentis</a></li>
</ul>
</li>
<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-78"><a href="https://sinergicamentis.altervista.org/category/caffeletterario-3-0/">CaffèLetterario (3.0)</a>
<ul class="sub-menu">
	<li id="menu-item-71" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-71"><a href="https://sinergicamentis.altervista.org/category/informamentis/liber-mentis/">Liber(in)Mentis</a>
	<ul class="sub-menu">
		<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a href="https://sinergicamentis.altervista.org/category/caffeletterario-3-0/recensioni/">Recensioni</a></li>
		<li id="menu-item-285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-285"><a href="https://sinergicamentis.altervista.org/category/informamentis/liber-mentis/suggerimento-letterario/">Suggerimento editoriale&#8230;</a></li>
	</ul>
</li>
	<li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85"><a href="https://sinergicamentis.altervista.org/category/caffeletterario-3-0/calamaio-e-penna/">Calamaio e Penna&#8230;</a>
	<ul class="sub-menu">
		<li id="menu-item-243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243"><a href="https://sinergicamentis.altervista.org/category/caffeletterario-3-0/dautore/">Incontro d&#8217;Autore</a></li>
		<li id="menu-item-244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244"><a href="https://sinergicamentis.altervista.org/category/caffeletterario-3-0/penna-emergente/">&#8220;Penna&#8221; emergente</a></li>
		<li id="menu-item-808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-808"><a href="https://sinergicamentis.altervista.org/category/caffeletterario-3-0/ipse-dixit/">Ipse dixit</a></li>
		<li id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79"><a href="https://sinergicamentis.altervista.org/category/caffeletterario-3-0/aforismi/">Aforismi</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-80" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-80"><a href="https://sinergicamentis.altervista.org/category/multimedia/">Multi(Media)Mentis</a>
<ul class="sub-menu">
	<li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81"><a href="https://sinergicamentis.altervista.org/category/multimedia/immagine-del-giorno/">Immagini e video che lasciano il segno&#8230;</a></li>
	<li id="menu-item-279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279"><a href="https://sinergicamentis.altervista.org/category/multimedia/video-recensioniinterviste/">Video recensioni/interviste</a></li>
</ul>
</li>
<li id="menu-item-4512" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4512"><a href="https://sinergicamentis.altervista.org/contact-us/">Contact us</a></li>
<li id="menu-item-17526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17526"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/">Economia&#038;Finanza</a></li>
</ul><ul id="kopa-mobile-menu" class="kopa-menu mobile-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-5327"><a href="https://sinergicamentis.altervista.org/">Home</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-862"><a href="https://sinergicamentis.altervista.org/">Home</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65"><a href="https://sinergicamentis.altervista.org/category/societa/">Società</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130"><a href="https://sinergicamentis.altervista.org/category/societa/politica/">Politica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-133"><a href="https://sinergicamentis.altervista.org/category/societa/sociale/">Sociale</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1862"><a href="https://sinergicamentis.altervista.org/category/societa/salute/">Salute</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280"><a href="https://sinergicamentis.altervista.org/category/societa/finestra-sul-mondo/">Finestra sul Mondo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-131"><a href="https://sinergicamentis.altervista.org/category/societa/voci-dal-territorio/">Voci dal Territorio</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7276"><a href="https://sinergicamentis.altervista.org/category/societa/voci-dal-territorio/storiatradizione/">Storia&#038;Tradizione</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-558"><a href="https://sinergicamentis.altervista.org/category/informamentis/istruzione/">Istruzione/Formazione</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-66"><a href="https://sinergicamentis.altervista.org/category/societa/lifestyle/">LifeStyle</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77"><a href="https://sinergicamentis.altervista.org/category/informamentis/tendenze/">Tendenze</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5961"><a href="https://sinergicamentis.altervista.org/category/societa/de-gustibus/">De gustibus&#8230;</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-464"><a href="https://sinergicamentis.altervista.org/category/societa/news/">GoodNews</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/">Economia&#038;Finanza</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/economia/">Economia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/lavoro/">Lavoro</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465"><a href="https://sinergicamentis.altervista.org/category/informamentis/bandiconcorsi/">Bandi&#038;Concorsi</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/italystyle/">#ItalyStyle</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/startup/">Startup</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4390"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/innovazionetech/">Innovazione&#038;Tech</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2327"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/finanza/fashionluxury-finance/">Fashion&#038;Luxury</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-125"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/finanza/">Finanza</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-124"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/beni-rifugio/">Beni rifugio</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="https://sinergicamentis.altervista.org/category/informamentis/artinmentis/artfinance/">Art&#038;Finance</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/mercati/">Mercati</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/focus/">Focus</a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/piazza-affari/">Piazza Affari</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1875"><a href="https://sinergicamentis.altervista.org/piazza-affaridintorni-2/">Piazza Affari&#038;Dintorni</a></li>
		</ul>
</li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/finanza-etica/">Economia&#038;Finanza Etica</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2087"><a href="https://sinergicamentis.altervista.org/category/culturalmentis/">CulturalMentis</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-72"><a href="https://sinergicamentis.altervista.org/category/musicalmentis/">Musica</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3047"><a href="https://sinergicamentis.altervista.org/category/musicalmentis/musica-emergente/">Musica emergente</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7052"><a href="https://sinergicamentis.altervista.org/category/musicalmentis/musica-live/">Musica Live</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69"><a href="https://sinergicamentis.altervista.org/category/informamentis/artinmentis/">Open Art&#8230; open Mentis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73"><a href="https://sinergicamentis.altervista.org/category/informamentis/su-il-sipario/">Su il Sipario&#8230;</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70"><a href="https://sinergicamentis.altervista.org/category/informamentis/emozioni-tv/">Emozioni Film&#038;Tv</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-945"><a href="https://sinergicamentis.altervista.org/category/caffeletterario-3-0/ricordando/">Ricordando/Accadde Oggi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5618"><a href="https://sinergicamentis.altervista.org/category/culturalmentis/sveliamolacultura/">#SveliamolaCultura</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1229"><a href="https://sinergicamentis.altervista.org/category/informamentis/cosebelle/">#Cosebelle</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74"><a href="https://sinergicamentis.altervista.org/category/informamentis/">(In)FormaMentis</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1341"><a href="https://sinergicamentis.altervista.org/category/informamentis/miscellanea/">Miscellanea</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76"><a href="https://sinergicamentis.altervista.org/category/informamentis/appuntamentiagenda/">Almanacco/Agenda</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3240"><a href="https://sinergicamentis.altervista.org/category/eventi/">Eventi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75"><a href="https://sinergicamentis.altervista.org/category/informamentis/approfondimenti/">Approfondimenti/Inchieste</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84"><a href="https://sinergicamentis.altervista.org/category/informamentis/interviste/">Interviste</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6723"><a href="https://sinergicamentis.altervista.org/category/informamentis/opinabilmentis/">OpinabilMentis</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-78"><a href="https://sinergicamentis.altervista.org/category/caffeletterario-3-0/">CaffèLetterario (3.0)</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-71"><a href="https://sinergicamentis.altervista.org/category/informamentis/liber-mentis/">Liber(in)Mentis</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a href="https://sinergicamentis.altervista.org/category/caffeletterario-3-0/recensioni/">Recensioni</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-285"><a href="https://sinergicamentis.altervista.org/category/informamentis/liber-mentis/suggerimento-letterario/">Suggerimento editoriale&#8230;</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85"><a href="https://sinergicamentis.altervista.org/category/caffeletterario-3-0/calamaio-e-penna/">Calamaio e Penna&#8230;</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243"><a href="https://sinergicamentis.altervista.org/category/caffeletterario-3-0/dautore/">Incontro d&#8217;Autore</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244"><a href="https://sinergicamentis.altervista.org/category/caffeletterario-3-0/penna-emergente/">&#8220;Penna&#8221; emergente</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-808"><a href="https://sinergicamentis.altervista.org/category/caffeletterario-3-0/ipse-dixit/">Ipse dixit</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79"><a href="https://sinergicamentis.altervista.org/category/caffeletterario-3-0/aforismi/">Aforismi</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-80"><a href="https://sinergicamentis.altervista.org/category/multimedia/">Multi(Media)Mentis</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81"><a href="https://sinergicamentis.altervista.org/category/multimedia/immagine-del-giorno/">Immagini e video che lasciano il segno&#8230;</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279"><a href="https://sinergicamentis.altervista.org/category/multimedia/video-recensioniinterviste/">Video recensioni/interviste</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4512"><a href="https://sinergicamentis.altervista.org/contact-us/">Contact us</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17526"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/">Economia&#038;Finanza</a></li>
</ul>            </div>
            <!-- main-menu -->


        </div>
    </div>
    <!-- kopa header bottom -->
    
    <div class="kopa-head-line clearfix">
        <div class="container">

                    <div class="kopa-list-news-carousel-widget">
            <h3 class="widget-title">In evidenza</h3>
            <div class="kp-headline clearfix">
                                    <div class="kp-headline-wrapper clearfix">
                        <div class="kp-headline clearfix">
                            <dl class="ticker-1 clearfix">
                                <dt style="display: none;">ticket title</dt>
                                                                    <dd><a href="https://sinergicamentis.altervista.org/daniele-silvestri-in-concerto-a-scario-sa-luogo-davvero-magico-video/" title="Daniele Silvestri in concerto a Scario (SA): «Luogo davvero magico» (Video)">Daniele Silvestri in concerto a Scario (SA): «Luogo davvero magico» (Video)</a></dd>
                                                                        <dd><a href="https://sinergicamentis.altervista.org/fiorella-mannoia-parte-domenica-e-prosegue-per-tutta-lestate-il-padroni-di-niente-tour/" title="Fiorella Mannoia: parte il 18 luglio, e prosegue per tutta l&#8217;estate, il &#8220;Padroni di niente Tour&#8221;">Fiorella Mannoia: parte il 18 luglio, e prosegue per tutta l&#8217;estate, il &#8220;Padroni di niente Tour&#8221;</a></dd>
                                                                        <dd><a href="https://sinergicamentis.altervista.org/andrea-bocelli-il-concerto-evento-a-lajatico-con-la-grande-danza/" title="Andrea Bocelli, il concerto evento a Lajatico con la grande danza">Andrea Bocelli, il concerto evento a Lajatico con la grande danza</a></dd>
                                                                        <dd><a href="https://sinergicamentis.altervista.org/marco-masini-il-30-settembre-allarena-di-verona-appuntamento-live-per-festeggiare-i-30-anni-di-carriera-con-tanti-grandi-ospiti/" title="Marco Masini: il 30 settembre all&#8217;Arena di Verona, appuntamento live per festeggiare i 30 anni di carriera con tanti grandi ospiti">Marco Masini: il 30 settembre all&#8217;Arena di Verona, appuntamento live per festeggiare i 30 anni di carriera con tanti grandi ospiti</a></dd>
                                                                        <dd><a href="https://sinergicamentis.altervista.org/serie-a-per-lo-scudetto-i-bookie-dicono-juventus-napoli-a-quota-riscatto-il-sogno-della-salernitana-a-4501-volte-la-posta/" title="Serie A: per lo scudetto i bookie dicono Juventus. Napoli a quota riscatto, il sogno della Salernitana a 4501 volte la posta">Serie A: per lo scudetto i bookie dicono Juventus. Napoli a quota riscatto, il sogno della Salernitana a 4501 volte la posta</a></dd>
                                                                        <dd><a href="https://sinergicamentis.altervista.org/98-arena-di-verona-opera-festival-2021-18-luglio-il-requiem-di-verdi-monumentale-come-paestum-e-pompei/" title="98° Arena di Verona Opera Festival 2021, 18 luglio: Il Requiem di Verdi, monumentale come Paestum e Pompei">98° Arena di Verona Opera Festival 2021, 18 luglio: Il Requiem di Verdi, monumentale come Paestum e Pompei</a></dd>
                                                                        <dd><a href="https://sinergicamentis.altervista.org/estate-2021-spiagge-it-da-napoli-ad-ancona-350-di-prenotazioni-online-negli-stabilimenti-balneari/" title="Estate 2021, Spiagge.it: da Napoli ad Ancona, +350% di prenotazioni online negli stabilimenti balneari">Estate 2021, Spiagge.it: da Napoli ad Ancona, +350% di prenotazioni online negli stabilimenti balneari</a></dd>
                                                                        <dd><a href="https://sinergicamentis.altervista.org/indagine-ansia-e-covid-48-campani-pensa-allo-psicologo/" title="Indagine, Ansia e Covid: 48% campani pensa allo psicologo">Indagine, Ansia e Covid: 48% campani pensa allo psicologo</a></dd>
                                                                        <dd><a href="https://sinergicamentis.altervista.org/al-via-dal-15-luglio-da-rende-cosenza-dallaltra-parte-del-giorno-tour-2021-la-tournee-dellartista-calabrese-barreca/" title="Al via dal 15 luglio da Rende (Cosenza) “Dall&#8217;altra parte del giorno Tour 2021”, la tournée dell’artista calabrese Barreca">Al via dal 15 luglio da Rende (Cosenza) “Dall&#8217;altra parte del giorno Tour 2021”, la tournée dell’artista calabrese Barreca</a></dd>
                                                                        <dd><a href="https://sinergicamentis.altervista.org/pallone-doro-2021-la-vittoria-a-euro-2020-riporta-in-quota-gli-italiani-ma-per-i-bookie-il-favorito-e-sempre-mess/" title="Pallone d&#8217;Oro 2021: la vittoria a Euro 2020 riporta in quota gli italiani, ma per i bookie il favorito è sempre Messi">Pallone d&#8217;Oro 2021: la vittoria a Euro 2020 riporta in quota gli italiani, ma per i bookie il favorito è sempre Messi</a></dd>
                                                                </dl>
                        </div>
                    </div>
                                </div>
        </div>
        
            <!-- widget news carousel -->

            <div class="kopa-search-box">
    <form action="https://sinergicamentis.altervista.org" method="get" class="search-form">
        <input type="text"  name="s" onBlur="if (this.value == '')
                                    this.value = this.defaultValue;" onFocus="if (this.value == this.defaultValue)
                                    this.value = '';" value="Search this site" >
        <span class="fa fa-search"></span>
        <button type="submit" class="fa fa-search"></button>
    </form>
</div>
<!-- search box -->            <!-- search box -->
        </div>
        <!-- container -->
    </div>
    <!-- kopa head line -->

    </header>
<!-- page header -->
<div class="container">
    
        <div class="kopa-breadcrumb"><span class="kopa-brf">You are here: </span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://sinergicamentis.altervista.org"><span itemprop="title">Home</span></a></span>&nbsp;/&nbsp;<a href="https://sinergicamentis.altervista.org/category/musicalmentis/musica-live/">Musica Live</a>&nbsp;/&nbsp;<span class="current-page">Daniele Silvestri in concerto a Scario (SA): «Luogo davvero magico» (Video)</span></div>    <!-- breadcrumb -->

    <div class="row">
        <div class="col-lg-8 col-md-8 col-sm-12 col-xs-12">
            <div id="main-content">
                <div class="hreview" style="display: none;">
   <span class="item">
      <span class="fn">Daniele Silvestri in concerto a Scario (SA): «Luogo davvero magico» (Video)</span>
   </span>

    Reviewed by <span class="reviewer"><a href="https://sinergicamentis.altervista.org/author/rosy-merola/" title="Articoli scritti da: Rosy Merola" rel="author">Rosy Merola</a></span> on
    <span class="dtreviewed">
      17/07/2021<span class="value-title" title=""></span>
   </span>.

    <div class="summary"><p>&nbsp; Scario (SA), 17 luglio 2021 &#8211; Una ventata di&hellip;</p>
</div>

    <div class="description"><p>&nbsp; Scario (SA), 17 luglio 2021 &#8211; Una ventata di&hellip;</p>
</div>

    Rating:    <span class="rating">0</span>
</div>
<article id="post-17541" class="single-post-content post-17541 post type-post status-publish format-standard has-post-thumbnail hentry category-musica-live tag-concerti tag-daniele-silvestri tag-daniele-silvestri-scario tag-daniele-silvestri-tourbinario tag-don-gianni-citro tag-equinozio-dautunno tag-musica tag-musica-live tag-rosy-merola tag-san-giovanni-a-piro tag-scario">
    <h1 class="entry-title">Daniele Silvestri in concerto a Scario (SA): «Luogo davvero magico» (Video)</h1>
    <div class="clearfix">
        <aside class="pull-left">
            <div class="entry-meta">
                <span class="kopa-user"><i class="fa fa-user"></i>By <a href="https://sinergicamentis.altervista.org/author/rosy-merola/" title="Articoli scritti da: Rosy Merola" rel="author">Rosy Merola</a></span>
                                    <span><i class="fa fa-eye"></i> 5</span>
                
                                    <span><i class="fa fa-comment"></i> <a href="https://sinergicamentis.altervista.org/daniele-silvestri-in-concerto-a-scario-sa-luogo-davvero-magico-video/#respond">0</a></span>
                
                <!-- like -->
                <span><i class="fa fa-heart" onclick="return kopa_like_button_click(jQuery(this),17541);"></i><i class="kopa_like_count">&nbsp;1</i></span>

            </div>
            <!-- entry meta -->
            <div class="clearfix">
                                <h4 class="post-cat"><a href="https://sinergicamentis.altervista.org/category/musicalmentis/musica-live/">Musica Live</a></h4>

                                <span class="kopa-date">17/07/2021</span>
                
            </div>

            
<!-- admin rating -->
<div class="user-rating">
    <header style="display:none;">
        <span id="kopa-user-rate-val" class="val-rate">0%</span>
        <h3>User Rating</h3>
                            <span class="kopa-rate">
                                                
                                                <i class="fa fa-star-o"></i>
                                                <i class="fa fa-star-o"></i>
                                                <i class="fa fa-star-o"></i>
                                                <i class="fa fa-star-o"></i>
                                                <i class="fa fa-star-o"></i>
                        
                    </span>
    </header>
    <div id="kopa-rate-loading"></div>
    <span id="kopa-rate">
        User rating:    </span>
            <input type="hidden" id="you_rate_input" value="enable"/>
    
            <div class="kopa-slider"><span class="kopa-val"></span></div>
    </div>
<!-- user rating -->
            
            <div class="tags-link"><span>Tags:  </span><a href="https://sinergicamentis.altervista.org/tag/concerti/" rel="tag">concerti</a>, <a href="https://sinergicamentis.altervista.org/tag/daniele-silvestri/" rel="tag">Daniele Silvestri</a>, <a href="https://sinergicamentis.altervista.org/tag/daniele-silvestri-scario/" rel="tag">Daniele Silvestri Scario</a>, <a href="https://sinergicamentis.altervista.org/tag/daniele-silvestri-tourbinario/" rel="tag">Daniele Silvestri Tourbinario</a>, <a href="https://sinergicamentis.altervista.org/tag/don-gianni-citro/" rel="tag">Don Gianni Citro</a>, <a href="https://sinergicamentis.altervista.org/tag/equinozio-dautunno/" rel="tag">Equinozio d'Autunno</a>, <a href="https://sinergicamentis.altervista.org/tag/musica/" rel="tag">musica</a>, <a href="https://sinergicamentis.altervista.org/tag/musica-live/" rel="tag">musica live</a>, <a href="https://sinergicamentis.altervista.org/tag/rosy-merola/" rel="tag">Rosy Merola</a>, <a href="https://sinergicamentis.altervista.org/tag/san-giovanni-a-piro/" rel="tag">San Giovanni a Piro</a>, <a href="https://sinergicamentis.altervista.org/tag/scario/" rel="tag">Scario</a></div>
        </aside>
        <div class="item-right article-content">
                        <!-- post thumb -->
            <div class="entry-content">
                <div class="av-social-share av-social-type-icon av-social-minimal av-social-share-top">
<div class="av-social-btn av-share-btn av-facebook"><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?m2w&s=100&u=https%3A%2F%2Fsinergicamentis.altervista.org%2Fdaniele-silvestri-in-concerto-a-scario-sa-luogo-davvero-magico-video%2F" target="_blank"><span class="av-social-icon"></span></a></div>
<div class="av-social-btn av-share-btn av-twitter"><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Daniele+Silvestri+in+concerto+a+Scario+%28SA%29%3A+%C2%ABLuogo+davvero+magico%C2%BB+%28Video%29&amp;url=https%3A%2F%2Fsinergicamentis.altervista.org%2Fdaniele-silvestri-in-concerto-a-scario-sa-luogo-davvero-magico-video%2F" ><span class="av-social-icon"></span></a></div>
<div class="av-social-btn av-share-btn av-linkedin"><a rel="nofollow" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fsinergicamentis.altervista.org%2Fdaniele-silvestri-in-concerto-a-scario-sa-luogo-davvero-magico-video%2F&title=Daniele+Silvestri+in+concerto+a+Scario+%28SA%29%3A+%C2%ABLuogo+davvero+magico%C2%BB+%28Video%29" target="_blank"><span class="av-social-icon"></span></a></div>
<div class="av-social-btn av-share-btn av-pinterest"><a rel="nofollow" target="_blank" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fsinergicamentis.altervista.org%2Fdaniele-silvestri-in-concerto-a-scario-sa-luogo-davvero-magico-video%2F&amp;description=Daniele+Silvestri+in+concerto+a+Scario+%28SA%29%3A+%C2%ABLuogo+davvero+magico%C2%BB+%28Video%29&amp;media=https%3A%2F%2Fsinergicamentis.altervista.org%2Fwp-content%2Fuploads%2F2021%2F07%2FP1370582.jpg&amp;method=unknown"><span class="av-social-icon"></span></a></div>
<div class="av-social-btn av-share-btn av-print"><a href="#" onclick="window.print();return false;" ><span class="av-social-icon"></span></a></div>
</div><div id="attachment_17542" style="width: 730px" class="wp-caption aligncenter"><img loading="lazy" class="size-large wp-image-17542" src="https://sinergicamentis.altervista.org/wp-content/uploads/2021/07/P1370582-720x444.jpg" alt="" width="720" height="444" srcset="https://sinergicamentis.altervista.org/wp-content/uploads/2021/07/P1370582-720x444.jpg 720w, https://sinergicamentis.altervista.org/wp-content/uploads/2021/07/P1370582-320x197.jpg 320w, https://sinergicamentis.altervista.org/wp-content/uploads/2021/07/P1370582-768x474.jpg 768w" sizes="(max-width: 720px) 100vw, 720px" /><p class="wp-caption-text">(Daniele Silvestri durante il concerto a Scario, ph Rosy Merola)</p></div>
<p>&nbsp;</p>
<p style="text-align: justify;"><span style="color: #333333;"><strong>Scario (SA), 17 luglio 2021</strong> &#8211; Una ventata di “Ponentino” – per una sera – ha spirato e deliziato l’incantevole borgo di <strong>Scario</strong> (SA), grazie alla tappa cilentana del “Tourbinario” di <strong>Daniele Silvestri</strong>. Infatti, il cantautore romano è stato il protagonista – lo scorso 16 luglio nel piazzale del porto di Scario – del secondo evento della <strong>XVI edizione di “Equinozio d’Autunno”</strong>, organizzata dal Comune di <strong>San Giovanni a Piro</strong> (di cui Scario e Bosco sono frazioni) con la direzione artistica di don <strong>Gianni Citro</strong> e intitolata “Respiro”. «Questo è un mestiere privilegiato ma che, in questo periodo, è stato difficile fare. Riprendere a farlo è, ovviamente, una gioia. Così come lo è riprendere a frequentare luoghi del genere. Questo è un luogo davvero magico».  Così Daniele Silvestri ha salutato il pubblico presente sottolineando: «L’emozione e la magia del posto sono i motivi per i quali, pur avendo scritto una scaletta, l’ho stracciata. Credo che andremo a braccio. Ho cambiato anche l’inizio. Non so se è per via del mare che sta qui accanto, ma ho deciso di iniziare così. Poi si vedrà». Partono le prime note e con esse le prime emozioni della serata attraverso l’esecuzione del brano “Le navi”: «Si salpino le navi, Si levino le ancore e si gonfino le vele, verranno giorni limpidi e dobbiamo approfittare…».</span></p>
<p><iframe width="911" height="512" src="https://www.youtube.com/embed/SMI4jCD7xNQ?feature=oembed&amp;enablejsapi=1" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p><av-adv-slot class="avadvslot av-adsense-responsive" data-avadv-config="{&quot;type&quot;:&quot;adsense&quot;,&quot;lazy&quot;:true,&quot;unitName&quot;:&quot;auto_content_middle&quot;,&quot;hostChannels&quot;:[&quot;6342516414&quot;]}" style=""></av-adv-slot></p>
<p style="text-align: justify;"><span style="color: #333333;">Un verso che, in questo particolare frangente, suona come una frase propiziatoria. Così, nel pieno rispetto di tutte le misure e le prescrizioni concernenti il Covid (misurazione della temperatura prima dell’accesso ai posti a sedere, obbligo di mascherine e dispenser di prodotto igienizzante per mani collocati in diversi punti dell’area predisposta per l’evento, N. d. R.), il concerto è proseguito con l’omaggio a due grandi artisti italiani, Paolo Conte e Giorgio Gaber, attraverso l’esecuzione – rispettivamente – di “Alle prese con una verde milonga” (Paolo Conte) e “Io non mi sento italiano” (Giorgio Gaber).</span></p>
<p><iframe width="911" height="512" src="https://www.youtube.com/embed/7dhBEDRm9MY?feature=oembed&amp;enablejsapi=1" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>&nbsp;</p>
<p style="text-align: justify;"><span style="color: #333333;">Dopo il ritmo un po’ incalzante del brano del “Signor G”, attingendo al suo vasto repertorio, Daniele Silvestri ha virato su un brano un po’ più introspettivo e delicato, “Mi persi”. Si è proseguito con “La mia casa”; “Monetine”; “A dispetto dei pronostici” e “La classifica”. Andando a braccio, «[…] eccoci qua, in un quadro del primo Dégas. Un romanzo naif di Stendhal…», il pubblico è riuscito a “sentire l&#8217;effetto che fa” ascoltare dal vivo il suono rassicurante de “I colori del mondo”. Tuttavia, come successivamente ha puntualizzato l’artista romano eseguendo la canzone “Spigolo tondo” (dii Fabi, Silvestri e Gazzè): «Una frase libera semicromatica cambia il colore del mondo».</span></p>
<p>&nbsp;</p>
<p><iframe width="911" height="512" src="https://www.youtube.com/embed/LNo4gxqoBUM?feature=oembed&amp;enablejsapi=1" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>&nbsp;</p>
<p style="text-align: justify;"><span style="color: #333333;">In questo modo, Silvestri prende per mano i presenti, portandoli con lui sulle “Strade di Francia”, sottolineando “Le cose che abbiamo in comune”. Nemmeno il tempo di assaporare le emozioni del primo brano e il romanticismo un po’ scanzonato del secondo che, con la sua innata sagacia, Daniele Silvestri spiazza e diverte il pubblico eseguendo “Sogno-B”.</span></p>
<p>&nbsp;</p>
<p><iframe width="911" height="512" src="https://www.youtube.com/embed/LNo4gxqoBUM?feature=oembed&amp;enablejsapi=1" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>&nbsp;</p>
<p style="text-align: justify;"><span style="color: #333333;">Un “modus operandi” in linea con l’essenza stessa insita nel nome “Tourbinario”, dove ironia e profondità viaggiano in parallelo lungo lo stesso binario. Così, nell’attesa di incontrarsi all’infinito, Silvestri riesce a «recuperare una distanza tra l’ipotesi e l’esperienza vera», grazie all’esecuzione di: “Il secondo da sinistra”; “L’uomo intero”; “Banalità” (brano eseguito a grande richiesta dal pubblico, N. d. R.); “Il mondo stretto in una mano” e la “Paranza”.  </span></p>
<p style="text-align: justify;"><span style="color: #333333;">«Adesso che si fa?», ci si prepara ad assistere al prologo del concerto, lasciandosi trasportare dalle note di alcune delle canzoni più note del cantautore romano. “Salirò” e “Cohiba”, in modo tale da non tralasciare una piccola dedica «all’isola – Cuba –, di cui parla questa canzone, che sta attraversando un momento complesso». Per poi cambiare, in un certo senso, latitudine e longitudine con “Occhi da orientale”. Dulcis in fundo “Testardo”, «perché il sentimento che attraversa questa canzone ci accomuna tutti. Perché, per essere qui stasera – per rimanere qui, per continuare a volere sentire musica e per rischiarcela un po’ tutti, ma con moderazione –, ci vuole una certa dose di testardaggine», conclude Daniele Silvestri.</span></p>
<p style="text-align: justify;"><span style="color: #333333;"><strong>Rosy Merola</strong></span></p>
<p><iframe width="911" height="512" src="https://www.youtube.com/embed/OW6PiOh3lgQ?feature=oembed&amp;enablejsapi=1" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe><br />
<av-adv-slot class="avadvslot av-adsense-responsive" data-avadv-config="{&quot;type&quot;:&quot;adsense&quot;,&quot;lazy&quot;:true,&quot;unitName&quot;:&quot;auto_content_bottom&quot;,&quot;hostChannels&quot;:[&quot;2594843090&quot;]}" style=""></av-adv-slot></p>
<div class="av-social-share av-social-type-icon av-social-minimal av-social-share-bottom">
<div class="av-social-btn av-share-btn av-facebook"><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?m2w&s=100&u=https%3A%2F%2Fsinergicamentis.altervista.org%2Fdaniele-silvestri-in-concerto-a-scario-sa-luogo-davvero-magico-video%2F" target="_blank"><span class="av-social-icon"></span></a></div>
<div class="av-social-btn av-share-btn av-twitter"><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Daniele+Silvestri+in+concerto+a+Scario+%28SA%29%3A+%C2%ABLuogo+davvero+magico%C2%BB+%28Video%29&amp;url=https%3A%2F%2Fsinergicamentis.altervista.org%2Fdaniele-silvestri-in-concerto-a-scario-sa-luogo-davvero-magico-video%2F" ><span class="av-social-icon"></span></a></div>
<div class="av-social-btn av-share-btn av-linkedin"><a rel="nofollow" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fsinergicamentis.altervista.org%2Fdaniele-silvestri-in-concerto-a-scario-sa-luogo-davvero-magico-video%2F&title=Daniele+Silvestri+in+concerto+a+Scario+%28SA%29%3A+%C2%ABLuogo+davvero+magico%C2%BB+%28Video%29" target="_blank"><span class="av-social-icon"></span></a></div>
<div class="av-social-btn av-share-btn av-pinterest"><a rel="nofollow" target="_blank" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fsinergicamentis.altervista.org%2Fdaniele-silvestri-in-concerto-a-scario-sa-luogo-davvero-magico-video%2F&amp;description=Daniele+Silvestri+in+concerto+a+Scario+%28SA%29%3A+%C2%ABLuogo+davvero+magico%C2%BB+%28Video%29&amp;media=https%3A%2F%2Fsinergicamentis.altervista.org%2Fwp-content%2Fuploads%2F2021%2F07%2FP1370582.jpg&amp;method=unknown"><span class="av-social-icon"></span></a></div>
<div class="av-social-btn av-share-btn av-print"><a href="#" onclick="window.print();return false;" ><span class="av-social-icon"></span></a></div>
</div><iframe width="340" height="130" style="border:none" data-suppressedsrc="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fsinergicamentis%2F&amp;tabs=&amp;hide_cover=0&amp;show_faces=0&amp;small_header=0&amp;width=340&amp;height=130" class="_iub_cs_activate"></iframe>            </div>
            <!-- entry-content -->

            <!-- pagination in post -->

        </div>
        <!-- item right -->
    </div>
    <!-- clearfix -->
</article>


    <div class="kopa-author">
        <div class="widget-content clearfix" itemscope itemtype="http://data-vocabulary.org/Person">
            <div class="author-thumb img-responsive pull-left">
                <a href="https://sinergicamentis.altervista.org/author/rosy-merola/"><img loading='lazy' alt='' src='https://secure.gravatar.com/avatar/674aea7d7af8754325ec8297314a0e77?s=94&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/674aea7d7af8754325ec8297314a0e77?s=188&#038;d=mm&#038;r=g 2x' class='avatar avatar-94 photo' height='94' width='94' /></a>
            </div>
            <div class="item-right">
                <h4 class="author-title"><span itemprop="name"><a href="https://sinergicamentis.altervista.org/author/rosy-merola/" title="Articoli scritti da: Rosy Merola" rel="author">Rosy Merola</a></span></h4>
                <p>Definisco il mio percorso professionale come un “volo pindarico” dalla Laurea in Economia e Commercio al Giornalismo. 
Giornalista pubblicista, Addetta stampa, Marketing&amp;Communication Manager, Founder di SinergicaMentis. Da diversi anni mi occupo della redazione di articoli, note e recensioni di diverso contenuto. Per il percorso di studi fatto, tendenzialmente, mi occupo di tematiche economiche. Nello specifico, quando è possibile, mi piace  mettere in evidenza il lato positivo del nostro Made in Italy, scrivendo delle eccellenze, start-up, e delle storie di uomini e donne che lo rendono speciale. Tuttavia, una tantum, confesso di cadere nella tentazione di scrivere qualcosa che esula dalla sfera economico-finanziaria (Mea Culpa!). Spaziando dall'arte, alla musica, ai libri, alla cultura in generale. Con un occhio di riguardo nei confronti dei giovani esordienti e di quelle realtà che mi piace definire "startup culturali". Perché, se c'è una frase che  proprio non riesco a digerire è che: "La cultura non dà da mangiare".
Una affermazione che non è ammissibile. Soprattutto in Italia.</p>
            </div>
        </div>
    </div>
    <!-- about-author -->
<!-- kopa author -->

    <ul class="pager-page list-unstyled clearfix">
        
        <li class="prev-post pull-left">
            <h4 class="prev"><i class="fa fa-angle-double-left"></i><a href="https://sinergicamentis.altervista.org/fiorella-mannoia-parte-domenica-e-prosegue-per-tutta-lestate-il-padroni-di-niente-tour/">Previous Article</a></h4>
            <h4 class="post-title"><a href="https://sinergicamentis.altervista.org/fiorella-mannoia-parte-domenica-e-prosegue-per-tutta-lestate-il-padroni-di-niente-tour/">Fiorella Mannoia: parte il 18 luglio, e prosegue per tutta l&#039;estate, il &quot;Padroni di niente Tour&quot;</a></h4>
            <span class="kopa-date">16/07/2021</span>
            <a href="https://sinergicamentis.altervista.org/category/musicalmentis/" class="post-cat">MusicalMentis</a>
        </li>
        
            </ul>
<!-- kopa navigation -->	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h3 class="comment-reply-title">LEAVE A REPLY</h3> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/daniele-silvestri-in-concerto-a-scario-sa-luogo-davvero-magico-video/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://sinergicamentis.altervista.org/wp-comments-post.php" method="post" id="comments-form" class="comment-form">
				<p class="comment-notes">Your email address will not be published. Required fields are marked <span>( required )</span></p><div class="col-lg-7 col-md-7 col-sm-7 col-xs-12"><div class="form-group"><textarea id="comment_message" name="comment" style="overflow:auto;resize:vertical ;" placeholder="Your comment (required)"></textarea></div></div></div><div class="row">
                    <div class="col-lg-5 col-md-5 col-sm-5 col-xs-12">
                    <div class="form-group">
                    <input id="comment_name" name="author" value="" placeholder="Name (required)" type="text">
                    </div>
<div class="form-group">
                    <input id="comment_url" type="text" name="url" value="" placeholder="Website">
                    </div></div>
<av-captcha style="width:304px;height:78px"></av-captcha><p class="form-submit"><input name="submit" type="submit" id="submit-comment" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='17541' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
                        <div class="widget kopa-list-posts-carousel-4-widget">
                            <header class="widget-header">
                                <h3 class="widget-title">RELATED ARTICLES</h3>
                                <i class="fa fa-plus-square-o"></i>
                            </header>
                            <div class="widget-content">
                                <div class="owl-carousel">
                                                                        <div class="item">
                                        <div class="post-thumb">
                                            
                                            <footer>
                                                                                                <h4 class="post-cat"><a href="https://sinergicamentis.altervista.org/category/musicalmentis/musica-live/">Musica Live</a></h4>

                                                                                                <span class="kopa-date">15/07/2021</span>
                                                                                            </footer>
                                        </div>
                                        <!-- post-thumb -->
                                        <div class="item-content">
                                            <h4 class="post-title">
                                                <a href="https://sinergicamentis.altervista.org/marco-masini-il-30-settembre-allarena-di-verona-appuntamento-live-per-festeggiare-i-30-anni-di-carriera-con-tanti-grandi-ospiti/">Marco Masini: il 30 settembre all&#8217;Arena di Verona, appuntamento live per festeggiare i 30 anni di carriera con tanti grandi ospiti</a>
                                                                                            </h4>

                                            <div class="kopa-metadata-border">
                                                                                                <span><i class="fa fa-eye"></i> 12</span>
                                                
                                                                                                <a href="https://sinergicamentis.altervista.org/marco-masini-il-30-settembre-allarena-di-verona-appuntamento-live-per-festeggiare-i-30-anni-di-carriera-con-tanti-grandi-ospiti/#respond"><i class="fa fa-comment"></i> 0</a>                                                
                                                <span><i class="fa fa-heart" onclick="return kopa_like_button_click(jQuery(this),17531);"></i><i class="kopa_like_count">&nbsp;0</i></span>
                                            </div>
                                        </div>
                                        <!-- item content -->
                                    </div>
                                    <!-- item -->
                                                                        <div class="item">
                                        <div class="post-thumb">
                                            
                                            <footer>
                                                                                                <h4 class="post-cat"><a href="https://sinergicamentis.altervista.org/category/musicalmentis/">MusicalMentis</a></h4>

                                                                                                <span class="kopa-date">13/07/2021</span>
                                                                                            </footer>
                                        </div>
                                        <!-- post-thumb -->
                                        <div class="item-content">
                                            <h4 class="post-title">
                                                <a href="https://sinergicamentis.altervista.org/al-via-dal-15-luglio-da-rende-cosenza-dallaltra-parte-del-giorno-tour-2021-la-tournee-dellartista-calabrese-barreca/">Al via dal 15 luglio da Rende (Cosenza) “Dall&#8217;altra parte del giorno Tour 2021”, la tournée dell’artista calabrese Barreca</a>
                                                                                            </h4>

                                            <div class="kopa-metadata-border">
                                                                                                <span><i class="fa fa-eye"></i> 11</span>
                                                
                                                                                                <a href="https://sinergicamentis.altervista.org/al-via-dal-15-luglio-da-rende-cosenza-dallaltra-parte-del-giorno-tour-2021-la-tournee-dellartista-calabrese-barreca/#respond"><i class="fa fa-comment"></i> 0</a>                                                
                                                <span><i class="fa fa-heart" onclick="return kopa_like_button_click(jQuery(this),17512);"></i><i class="kopa_like_count">&nbsp;0</i></span>
                                            </div>
                                        </div>
                                        <!-- item content -->
                                    </div>
                                    <!-- item -->
                                                                        <div class="item">
                                        <div class="post-thumb">
                                            
                                            <footer>
                                                                                                <h4 class="post-cat"><a href="https://sinergicamentis.altervista.org/category/informamentis/artinmentis/artfinance/">Art&amp;Finance</a></h4>

                                                                                                <span class="kopa-date">10/07/2021</span>
                                                                                            </footer>
                                        </div>
                                        <!-- post-thumb -->
                                        <div class="item-content">
                                            <h4 class="post-title">
                                                <a href="https://sinergicamentis.altervista.org/artfinance-tour-europeo-tra-le-contemporary-art-galleries-la-francia/">Il tour europeo di Art&#038;Finance tra le contemporary art galleries, prima tappa: Francia</a>
                                                                                            </h4>

                                            <div class="kopa-metadata-border">
                                                                                                <span><i class="fa fa-eye"></i> 28</span>
                                                
                                                                                                <a href="https://sinergicamentis.altervista.org/artfinance-tour-europeo-tra-le-contemporary-art-galleries-la-francia/#respond"><i class="fa fa-comment"></i> 0</a>                                                
                                                <span><i class="fa fa-heart" onclick="return kopa_like_button_click(jQuery(this),17490);"></i><i class="kopa_like_count">&nbsp;0</i></span>
                                            </div>
                                        </div>
                                        <!-- item content -->
                                    </div>
                                    <!-- item -->
                                                                        <div class="item">
                                        <div class="post-thumb">
                                            
                                            <footer>
                                                                                                <h4 class="post-cat"><a href="https://sinergicamentis.altervista.org/category/informamentis/liber-mentis/">Liber(in)Mentis</a></h4>

                                                                                                <span class="kopa-date">08/07/2021</span>
                                                                                            </footer>
                                        </div>
                                        <!-- post-thumb -->
                                        <div class="item-content">
                                            <h4 class="post-title">
                                                <a href="https://sinergicamentis.altervista.org/in-libreria-e-nei-digital-store-onda-su-onda-storie-e-canzoni-nellestate-degli-italiani-il-nuovo-libro-di-enzo-gentile/">In libreria e nei digital store “Onda su onda &#8211; Storie e canzoni nell’estate degli italiani”, il nuovo libro di Enzo Gentile</a>
                                                                                            </h4>

                                            <div class="kopa-metadata-border">
                                                                                                <span><i class="fa fa-eye"></i> 9</span>
                                                
                                                                                                <a href="https://sinergicamentis.altervista.org/in-libreria-e-nei-digital-store-onda-su-onda-storie-e-canzoni-nellestate-degli-italiani-il-nuovo-libro-di-enzo-gentile/#respond"><i class="fa fa-comment"></i> 0</a>                                                
                                                <span><i class="fa fa-heart" onclick="return kopa_like_button_click(jQuery(this),17479);"></i><i class="kopa_like_count">&nbsp;0</i></span>
                                            </div>
                                        </div>
                                        <!-- item content -->
                                    </div>
                                    <!-- item -->
                                                                        <div class="item">
                                        <div class="post-thumb">
                                            
                                            <footer>
                                                                                                <h4 class="post-cat"><a href="https://sinergicamentis.altervista.org/category/musicalmentis/">MusicalMentis</a></h4>

                                                                                                <span class="kopa-date">02/07/2021</span>
                                                                                            </footer>
                                        </div>
                                        <!-- post-thumb -->
                                        <div class="item-content">
                                            <h4 class="post-title">
                                                <a href="https://sinergicamentis.altervista.org/musica-tropico-esce-oggi-il-nuovo-singolo-piazza-garibaldi-feat-franco126/">Musica, Tropico: esce oggi il nuovo singolo &#8220;Piazza Garibaldi&#8221; feat. Franco126</a>
                                                                                            </h4>

                                            <div class="kopa-metadata-border">
                                                                                                <span><i class="fa fa-eye"></i> 17</span>
                                                
                                                                                                <a href="https://sinergicamentis.altervista.org/musica-tropico-esce-oggi-il-nuovo-singolo-piazza-garibaldi-feat-franco126/#respond"><i class="fa fa-comment"></i> 0</a>                                                
                                                <span><i class="fa fa-heart" onclick="return kopa_like_button_click(jQuery(this),17453);"></i><i class="kopa_like_count">&nbsp;0</i></span>
                                            </div>
                                        </div>
                                        <!-- item content -->
                                    </div>
                                    <!-- item -->
                                                                    </div>
                            </div>
                        </div>

                                    </div>
            <!-- main content -->
        </div>

                <div class="col-lg-4 col-md-4 col-sm-12 col-xs-12">
            <div id="sidebar" class="widget-area-26">
                <div id="altervista_banner-16" class="widget AlterVista_Banner">
<div class="widget-altervista-banner" style="text-align: center;"><script>(function(){var s = document.createElement("script");s.src = "//ad.altervista.org/js.ad/size=300X250/?ref="+encodeURIComponent(location.hostname+location.pathname)+"&r="+Date.now()+"";var cs = document.currentScript;if(!cs) {var ss = document.getElementsByTagName("script");cs = ss[ss.length-1];}cs.parentNode.insertBefore(s, cs.nextSibling);})();</script></div></div>
<div id="av_social_url-5" class="widget altervista-social">
<h2 class="widget-title"></h2>
	<div class="widget-altervista-social">
	<p class="av-shape-circle">
					<a rel="nofollow" class="av-icon-facebook" href="https://www.facebook.com/sinergicamentis" target="_blank" title="Facebook"></a>
					<a rel="nofollow" class="av-icon-twitter" href="https://twitter.com/SinergicaMentis" target="_blank" title="Twitter"></a>
					<a rel="nofollow" class="av-icon-instagram" href="https://www.instagram.com/rosymerola_sinergicamentis/" target="_blank" title="Instagram"></a>
					<a rel="nofollow" class="av-icon-pinterest" href="https://it.pinterest.com/rosymerola/sinergicamentis/" target="_blank" title="Pinterest"></a>
					<a rel="nofollow" class="av-icon-youtube" href="https://www.youtube.com/channel/UC6FAprAOvJp3x3eJsQ9-E0A/videos?view=0&sort=dd&view_as=subscriber&shelf_id=0" target="_blank" title="YouTube"></a>
			
	</p>
	</div>
</div>
<div id="av_image_widget-6" class="widget widget-altervista-image">
<h2 class="widget-title">SinergicaMentis</h2>
	<div class="widget-altervista-profile">
		<img loading="lazy" src="https://sinergicamentis.altervista.org/wp-content/uploads/2016/10/sinerg.png" />	</div>
</div>
<div id="youtube_responsive-7" class="widget widget_youtube_responsive"><h2 class="widget-title">My Video</h2><object  class='StefanoAI-youtube-responsive ' width='160' height='90' style=''><iframe id='StefanoAI-youtube-1' class='StefanoAI-youtube-responsive ' width='160' height='90' src='//www.youtube.com/embed/o5szUftTFPQ?&amp;autohide=2&amp;color=red&amp;controls=1&amp;disablekb=0&amp;fs=0&amp;iv_load_policy=1&amp;modestbranding=0&amp;rel=0&amp;theme=dark&amp;vq=default' frameborder='0'  style=''></iframe></object></div><div id="altervista_googleadsense-2" class="widget AlterVista_GoogleAdsense">
<div class="banner-wrapper">
					<div id="" class="widget-altervista-google-adsense" style="">
						<ins class="adsbygoogle"
						style="display:inline-block;width:300px;height:250px"
						data-ad-client="ca-pub-1099054057447963"
						data-ad-slot="7193662974"
						data-ad-host="pub-9280273811890686"
						data-ad-type="default">
						</ins>
						<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
					</div>
				</div></div>

    
    
            <div class="widget kopa-sync-carousel-widget" data-autoplay="true" data-slidespeed="700">
            <header class="widget-header">
                <h3 class="widget-title">Open Art&#8230; Open Mentis</h3>
                <i class="fa fa-plus-square-o"></i>
            </header>

            <div class="widget-content">
                <div class="sync1 owl-carousel">
                                        <div class="item">
                        <div class="post-thumb">
                                                        <a href="https://sinergicamentis.altervista.org/artfinance-tour-europeo-tra-le-contemporary-art-galleries-la-francia/" class="img-responsive" title="Il tour europeo di Art&#038;Finance tra le contemporary art galleries, prima tappa: Francia">
                                <img loading="lazy" src="https://sinergicamentis.altervista.org/wp-content/uploads/bfi_thumb/Kal-Gajoum-Paris-18-oxdzb51xyghjzwrznlx7s9jdv1rc6i9mf1y51v1288.jpg" alt="Il tour europeo di Art&#038;Finance tra le contemporary art galleries, prima tappa: Francia" />                            </a>
                                                    </div>
                        <!-- thumb -->
                        <div class="item-content">
                            <h4 class="post-title">
                                <a href="https://sinergicamentis.altervista.org/artfinance-tour-europeo-tra-le-contemporary-art-galleries-la-francia/" title="Il tour europeo di Art&#038;Finance tra le contemporary art galleries, prima tappa: Francia">Il tour europeo di Art&#038;Finance tra le contemporary art galleries, prima tappa: Francia</a>
                                                            </h4>
                        </div>
                        <!-- item content -->
                        <div class="kopa-date-box">
                            <i class="fa fa-pencil"></i>
                            <span class="kopa-mon">Jul</span>
                            <span class="kopa-day">10</span>
                            <span class="kopa-yea">2021</span>
                        </div>
                    </div>
                    <!-- item -->
                                        <div class="item">
                        <div class="post-thumb">
                                                        <a href="https://sinergicamentis.altervista.org/art-nouveau-week-8-14-luglio-al-via-la-terza-edizione/" class="img-responsive" title="Art Nouveau Week, 8 &#8211; 14 luglio: al via la terza edizione">
                                <img loading="lazy" src="https://sinergicamentis.altervista.org/wp-content/uploads/bfi_thumb/online-LOCANDINA-a-2021-A4-Art-Nouveau-Week-con-LOGHI-p9pong2p0lbd70nd5g0nychbm7a8fff7gba3mz1a4o.jpg" alt="Art Nouveau Week, 8 &#8211; 14 luglio: al via la terza edizione" />                            </a>
                                                    </div>
                        <!-- thumb -->
                        <div class="item-content">
                            <h4 class="post-title">
                                <a href="https://sinergicamentis.altervista.org/art-nouveau-week-8-14-luglio-al-via-la-terza-edizione/" title="Art Nouveau Week, 8 &#8211; 14 luglio: al via la terza edizione">Art Nouveau Week, 8 &#8211; 14 luglio: al via la terza edizione</a>
                                                            </h4>
                        </div>
                        <!-- item content -->
                        <div class="kopa-date-box">
                            <i class="fa fa-pencil"></i>
                            <span class="kopa-mon">Jul</span>
                            <span class="kopa-day">06</span>
                            <span class="kopa-yea">2021</span>
                        </div>
                    </div>
                    <!-- item -->
                                        <div class="item">
                        <div class="post-thumb">
                                                        <a href="https://sinergicamentis.altervista.org/artfinance-il-poeta-della-pittura-adrian-gottielb/" class="img-responsive" title="Art&#038;Finance: il “poeta della pittura” Adrian Gottielb">
                                <img loading="lazy" src="https://sinergicamentis.altervista.org/wp-content/uploads/bfi_thumb/Niclas_web-p98a3tl68wd6drya5nh586hahp34vr5mcc4e4mhgnc.jpg" alt="Art&#038;Finance: il “poeta della pittura” Adrian Gottielb" />                            </a>
                                                    </div>
                        <!-- thumb -->
                        <div class="item-content">
                            <h4 class="post-title">
                                <a href="https://sinergicamentis.altervista.org/artfinance-il-poeta-della-pittura-adrian-gottielb/" title="Art&#038;Finance: il “poeta della pittura” Adrian Gottielb">Art&#038;Finance: il “poeta della pittura” Adrian Gottielb</a>
                                                            </h4>
                        </div>
                        <!-- item content -->
                        <div class="kopa-date-box">
                            <i class="fa fa-pencil"></i>
                            <span class="kopa-mon">Jun</span>
                            <span class="kopa-day">26</span>
                            <span class="kopa-yea">2021</span>
                        </div>
                    </div>
                    <!-- item -->
                                        <div class="item">
                        <div class="post-thumb">
                                                        <a href="https://sinergicamentis.altervista.org/nasce-women-female-label-arts-la-prima-etichetta-discografica-italiana-tutta-al-femminile/" class="img-responsive" title="Nasce &#8220;WOMEN Female Label &#038; Arts&#8221;, la prima etichetta discografica italiana tutta al femminile">
                                <img loading="lazy" src="https://sinergicamentis.altervista.org/wp-content/uploads/bfi_thumb/Women_logo_b-p8dceopsphvwnvguwo98p1jspl1q0r6rpqow6mz5hk.jpg" alt="Nasce &#8220;WOMEN Female Label &#038; Arts&#8221;, la prima etichetta discografica italiana tutta al femminile" />                            </a>
                                                    </div>
                        <!-- thumb -->
                        <div class="item-content">
                            <h4 class="post-title">
                                <a href="https://sinergicamentis.altervista.org/nasce-women-female-label-arts-la-prima-etichetta-discografica-italiana-tutta-al-femminile/" title="Nasce &#8220;WOMEN Female Label &#038; Arts&#8221;, la prima etichetta discografica italiana tutta al femminile">Nasce &#8220;WOMEN Female Label &#038; Arts&#8221;, la prima etichetta discografica italiana tutta al femminile</a>
                                                            </h4>
                        </div>
                        <!-- item content -->
                        <div class="kopa-date-box">
                            <i class="fa fa-pencil"></i>
                            <span class="kopa-mon">Jun</span>
                            <span class="kopa-day">08</span>
                            <span class="kopa-yea">2021</span>
                        </div>
                    </div>
                    <!-- item -->
                                        <div class="item">
                        <div class="post-thumb">
                                                        <a href="https://sinergicamentis.altervista.org/artfinance-le-seducenti-mele-dello-scultore-eric-pottier/" class="img-responsive" title="Art&#038;Finance: le seducenti &#8220;mele&#8221; dello scultore Eric Pottier">
                                <img loading="lazy" src="https://sinergicamentis.altervista.org/wp-content/uploads/bfi_thumb/download-7-p87jcc67osvrypwqhv9a8sgypvglwp3txrwt6sd9c8.jpg" alt="Art&#038;Finance: le seducenti &#8220;mele&#8221; dello scultore Eric Pottier" />                            </a>
                                                    </div>
                        <!-- thumb -->
                        <div class="item-content">
                            <h4 class="post-title">
                                <a href="https://sinergicamentis.altervista.org/artfinance-le-seducenti-mele-dello-scultore-eric-pottier/" title="Art&#038;Finance: le seducenti &#8220;mele&#8221; dello scultore Eric Pottier">Art&#038;Finance: le seducenti &#8220;mele&#8221; dello scultore Eric Pottier</a>
                                                            </h4>
                        </div>
                        <!-- item content -->
                        <div class="kopa-date-box">
                            <i class="fa fa-pencil"></i>
                            <span class="kopa-mon">Jun</span>
                            <span class="kopa-day">05</span>
                            <span class="kopa-yea">2021</span>
                        </div>
                    </div>
                    <!-- item -->
                                    </div>

                <div class="sync2 owl-carousel">
                                        <div class="item img-responsive">
                        <img loading="lazy" src="https://sinergicamentis.altervista.org/wp-content/uploads/bfi_thumb/Kal-Gajoum-Paris-18-oxdzb51unly8928ba8jsdwem1uygabp6z2edoduexu.jpg" alt="Il tour europeo di Art&#038;Finance tra le contemporary art galleries, prima tappa: Francia" />                    </div>
                                        <div class="item img-responsive">
                        <img loading="lazy" src="https://sinergicamentis.altervista.org/wp-content/uploads/bfi_thumb/online-LOCANDINA-a-2021-A4-Art-Nouveau-Week-con-LOGHI-p9pong2lpqs1g63os2n8jzcjt0hcj8us0bqc9humua.jpg" alt="Art Nouveau Week, 8 &#8211; 14 luglio: al via la terza edizione" />                    </div>
                                        <div class="item img-responsive">
                        <img loading="lazy" src="https://sinergicamentis.altervista.org/wp-content/uploads/bfi_thumb/Niclas_web-p98a3tl2y1tumxelsa3pttcioia8zkl6wckmr5atcy.jpg" alt="Art&#038;Finance: il “poeta della pittura” Adrian Gottielb" />                    </div>
                                        <div class="item img-responsive">
                        <img loading="lazy" src="https://sinergicamentis.altervista.org/wp-content/uploads/bfi_thumb/Women_logo_b-p8dceoppenckx0x6javtaof0we8u4kmc9r54t5si76.jpg" alt="Nasce &#8220;WOMEN Female Label &#038; Arts&#8221;, la prima etichetta discografica italiana tutta al femminile" />                    </div>
                                        <div class="item img-responsive">
                        <img loading="lazy" src="https://sinergicamentis.altervista.org/wp-content/uploads/bfi_thumb/download-7-p87jcc64dycg7vd24hvuufc6wonq0ijehsd1tb6m1u.jpg" alt="Art&#038;Finance: le seducenti &#8220;mele&#8221; dello scultore Eric Pottier" />                    </div>
                                    </div>
            </div>


        </div>
        
    
    
    
    
                </div>
            <!-- widget-area-26 -->
        </div>
            </div>
</div>
<!-- container -->

<div id="bottom-sidebar">
    <div class="container">
        <div class="row">
            <div class="col-lg-3 col-md-3 col-sm-6 col-xs-12">
                <div class="widget-area-14">
                                        <div id="av_twitter_widget-2" class="widget AV_Twitter_Widget">
<h2 class="widget-title">SinergicaMentis su Twitter</h2>
<div class="widget-altervista-twitter-feed"><a class="twitter-timeline" href="https://twitter.com/SinergicaMentis" data-theme="light" height="400">Tweet di @SinergicaMentis</a><script async="async" data-suppressedsrc="https://platform.twitter.com/widgets.js" class="_iub_cs_activate"></script></div></div>
                                    </div>
            </div>
            <!-- col 3 -->
            <div class="col-lg-3 col-md-3 col-sm-6 col-xs-12">
                <div class="widget-area-15">
                                        <div id="kopa_widget_text-3" class="widget widget_text">
    <h6 class="widget-title clearfix">
        <i class="fa fa-twitter pull-left"></i>
        <span class="pull-left">Video del Giorno</span>
    </h6>
    <!-- widget-title -->
    <p><iframe width="560" height="315" src="https://www.youtube.com/embed/Zk4hGS_vN_8" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>

    </div>                                    </div>
            </div>
            <!-- col 3 -->
            <div class="col-lg-3 col-md-3 col-sm-6 col-xs-12">
                <div class="widget-area-16">
                                    </div>
            </div>
            <!-- col 3 -->
            <div class="col-lg-3 col-md-3 col-sm-6 col-xs-12">
                <div class="widget-area-17">
                                        <div id="av_image_widget-5" class="widget widget-altervista-image">
<h2 class="widget-title">In evidenza</h2>
	<div class="widget-altervista-profile">
		<a target="_blank" href="https://sinergicamentis.altervista.org/wp-content/uploads/2021/01/copertinafb.jpg"><img loading="lazy" src="https://sinergicamentis.altervista.org/wp-content/uploads/2021/01/copertinafb-320x213.jpg" /></a>	</div>
</div>
                                    </div>
            </div>
            <!-- col 3 -->
        </div>
        <!-- row -->
    </div>
    <!-- container -->
</div>
<!-- bottom sidebar -->
<footer id="kopa-footer">
    <div class="container clearfix">
        <div class="copy-right pull-left">
                        <p>La redazione di Sinergicamentis dichiara di non essere responsabile per i commenti inseriti nei post e si riserva il diritto di cancellare commenti offensivi, provocatori, inutili o di natura pubblicitaria. Gli utenti del sito che inseriscono commenti, dunque, se ne assumono la piena e totale responsabilità. Le immagini inserite nei post non sono opere degli autori degli articoli né sono di loro proprietà. Tali immagini, tratte dal web, vengono pubblicate per scopi esclusivamente illustrativi, nel rispetto del comma 1-bis dell’articolo 70 della legge n. 633 del 22 aprile 1941, “Protezione del diritto d’autore e di altri diritti connessi al suo esercizio”. Qualora la loro pubblicazione violasse specifici diritti di autore, si prega di comunicarlo per la tempestiva rimozione.Infine, la Redazione di  SinergicaMentis informa i propri autenti che, a seguito dell’entrata in vigore del nuovo Regolamento Europeo (UE) 2016/679 (c.d. GDPR) relativo alla privacy ed in considerazione dell’importanza che riconosciamo alla tutela dei tuoi dati personali, ha provveduto ad aggiornare la nostra informativa privacy sulla base del principio della trasparenza e di tutti gli elementi richiesti dall’articolo 13 del GDPR.


Copyright 2015 - SinergicaMentis - Direttore Responsabile/Site Manager Rosy Merola - e-mail: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="13607a7d7661747a70727e767d677a6053747e727a7f3d707c7e">[email&#160;protected]</a>, <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="8cfee3fff5a2e1e9fee3e0edcce0e5eee9fee3a2e5f8">[email&#160;protected]</a>


</p>
        </div>
        <!-- copy right -->
        <div class="menu-third pull-right">

                        <!-- footer-nav -->

        </div>
    </div>
    <!-- container -->
</footer>
<!-- page footer -->
<i class="fa fa-arrow-up back-to-top"></i>
<av-adv-slot class="avadvslot" data-avadv-config="{&quot;type&quot;:&quot;altervista&quot;,&quot;lazy&quot;:false,&quot;unit&quot;:&quot;2X2&quot;}" style="height: 0px"></av-adv-slot><noscript class="av-unwrap-on-idle"><link rel="stylesheet" href="//sinergicamentis.altervista.org/_av_share/master/static/wordpress/dist/css/affiliation-banner.min.css?1623933542"/></noscript><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>document.addEventListener("DOMContentLoaded",function(){var u=function(c){document.querySelectorAll("noscript."+c).forEach(function(e){e.outerHTML=e.textContent})};u("av-unwrap-on-dcl"),self.requestIdleCallback?requestIdleCallback(u.bind(null,"av-unwrap-on-idle"),{timeout:3000}):u("av-unwrap-on-idle")})</script><script id="av-script-data-common" type="application/json">{"accountId":"sinergicamentis","platform":"altervista"}</script><script id="av-script-data-adsense" type="application/json">{"client":"ca-pub-1099054057447963","units":{"160X600":"4240196574","auto_sticky_bottom":"7384771390","auto_sidebar":"6071689729","auto_content_bottom_amp":"4613922578","auto_content_middle":"4758608054","auto_inread_fallback_amp":"3776974317","468X60":"2623862572","AUTO":"8086688575","336X280":"2763463371","mobile_inread_after":"1987759237","auto_content_middle2":"3445526385","billboard_desk":"2463892644","728X90":"8670396174","fixed_amp":"9674677560","300X600":"5716929772","mobile_inread_fallback":"1336737137","auto_content_top":"2132444714","auto_content_top_amp":"7710573793","125X125":"4100595778","auto_content_middle_amp":"5275982143","auto_desk_inread_fallback":"3300840901","auto_inread_after_amp":"3962900475","320X50":"7553589774","auto_content_bottom":"8506281372","fluid_fallback":"7086899325","auto_content_middlex_amp":"2649818809","300X250":"7193662974","skin_fallback":"6296158884","320X100":"9030322972","auto_desk_inread_after":"8361595894","auto_content_middle2_amp":"9023655469","120X600":"1147129377","auto_sticky_top":"5880118033"}}</script><script id="av-script-data-affiliation-banner" type="application/json">{"universalAnalytics":"UA-196344121-1"}</script><script id="av-script-data-push_notifications_data" type="application/json">{"ajax_url":"https:\/\/np.altervista.org\/","account":"sinergicamentis","platform":"altervista","headers":{},"cookie_path":"\/","display_mode":"inline","service_worker_url":"https:\/\/sinergicamentis.altervista.org\/?av-service-worker=1621241595","translations":{"close":"Chiudi","deleted":"Rimosso","topics_save":"Argomenti salvati","topics_save_error":"Errore durante il salvataggio degli argomenti","push_notification_granted":"Notifiche push abilitate","push_notification_message":"Grazie per aver abilitato le notifiche!","push_notification_unsubscribe_title":"Notifiche push","push_notification_unsubscribe_message":"La tua iscrizione alle notifiche push \u00e8 stata cancellata","push_notification_unsubscribe_error":"Si \u00e8 verificato un errore durante la cancellazione della tua iscrizione"}}</script><script id="av-script-data-tracking" type="application/json">{"postType":"post","course":null,"device":"computer","isLegacyMobileEnabled":"disabled","theme":"desktop: karo-1.1.0","branch":"master","privacyPolicy":"iubenda","autopilotSettings":"manual","advGroup":"AvGold","advTag":null,"wpVersion":"5.0.3","phpVersion":"5.6.40"}</script><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-59140411-1', 'auto');
  ga('send', 'pageview');

</script>	<div id="wpcp-error-message" class="msgmsg-box-wpcp warning-wpcp hideme"><span>error: </span>Content is protected !!</div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
		<style>
	@media print {
	body * {display: none !important;}
		body:after {
		content: "© Riproduzione riservata"; }
	}
	</style>
		<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
	.error-wpcp {		background:#ffecec url('https://sinergicamentis.altervista.org/wp-content/plugins/wp-content-copy-protector/images/error.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.success {
		background:#e9ffd9 url('https://sinergicamentis.altervista.org/wp-content/plugins/wp-content-copy-protector/images/success.png') no-repeat 10px 50%;
		border:1px solid #a6ca8a;
	}
	.warning-wpcp {
		background:#ffecec url('https://sinergicamentis.altervista.org/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.notice {
		background:#e3f7fc url('https://sinergicamentis.altervista.org/wp-content/plugins/wp-content-copy-protector/images/notice.png') no-repeat 10px 50%;
		border:1px solid #8ed9f6;
	}
    </style>
<input type="hidden" id="kopa_set_view_count_wpnonce" name="kopa_set_view_count_wpnonce" value="d0db757f65" /><input type="hidden" id="kopa_change_like_status_wpnonce" name="kopa_change_like_status_wpnonce" value="ed739d253a" /><input type="hidden" id="kopa_set_user_rate_wpnonce" name="kopa_set_user_rate_wpnonce" value="377f83b947" /><link rel='stylesheet' id='style-UtubeGallery-css'  href='https://sinergicamentis.altervista.org/wp-content/plugins/youtube-simple-gallery/css/style-UtubeGallery.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='pss_css-css'  href='https://sinergicamentis.altervista.org/wp-content/plugins/youtube-playlist-player/style.css?ver=5.0.3' type='text/css' media='all' />
<script type='text/javascript' src='//sinergicamentis.altervista.org/_av_share/master/static/wordpress/js/social.js?ver=2021.02.26.12.27'></script>
<script type='text/javascript' src='https://sinergicamentis.altervista.org/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/sinergicamentis.altervista.org\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Invio..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://sinergicamentis.altervista.org/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var kopa_custom_front_localization = {"url":{"template_directory_uri":"https:\/\/sinergicamentis.altervista.org\/wp-content\/themes\/karo-1.1.0"},"validate":{"form":{"submit":"SEND","sending":"SENDING..."},"name":{"required":"Please enter your name."},"email":{"required":"Please enter your email.","email":"Please enter a valid email."},"comment":{"required":"Please enter your comment."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://sinergicamentis.altervista.org/wp-content/themes/karo-1.1.0/js/custom.js'></script>
<script type='text/javascript' src='https://sinergicamentis.altervista.org/wp-content/themes/karo-1.1.0/js/set-view-count.js'></script>
<script type='text/javascript' src='https://sinergicamentis.altervista.org/wp-content/themes/karo-1.1.0/js/jquery-ui.js'></script>
<script type='text/javascript' src='https://sinergicamentis.altervista.org/wp-includes/js/comment-reply.min.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/sinergicamentis.altervista.org\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sinergicamentis.altervista.org/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://sinergicamentis.altervista.org/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>

	<!-- start miniAudioPlayer initializer -->
	
	<style>
	/*++++++++++++++++++++++++++++++++++++++++++++++++++
MAP custom skin: mySkin
http://pupunzi.com/mb.components/mb.miniAudioPlayer/demo/skinMaker.html

background: rgba(235, 21, 21, 1)
icons: rgba(255, 254, 250, 1)
border: rgba(235, 101, 110, 1)
borderLeft: rgba(230, 3, 3, 1)
borderRight: rgba(184, 14, 14, 1)
mute: rgba(255, 61, 61, 1)
download: rgba(212, 32, 38, 0.48)
downloadHover: rgba(255, 3, 3, 1)
++++++++++++++++++++++++++++++++++++++++++++++++++*/

/* Older browser (IE8) not supporting rgba() */
.mbMiniPlayer.mySkin.shadow table{box-shadow:0 0 3px #1c0606;}
.mbMiniPlayer.mySkin table span{background-color:#eb1515;}
.mbMiniPlayer.mySkin table span.map_play{border-left:1px solid #e60303;}
.mbMiniPlayer.mySkin table span.map_volume{border-right:1px solid #b80e0e;}
.mbMiniPlayer.mySkin table span.map_volume.mute{color: #ff3d3d;}
.mbMiniPlayer.mySkin .map_download{color: #d42026;}
.mbMiniPlayer.mySkin .map_download:hover{color: #ff0303;}
.mbMiniPlayer.mySkin table span{color: #fffefa;}
.mbMiniPlayer.mySkin table {border: 1px solid #eb656e !important;}

/*++++++++++++++++++++++++++++++++++++++++++++++++*/

.mbMiniPlayer.mySkin table{background-color:transparent;}
.mbMiniPlayer.mySkin.shadow table{box-shadow:0 0 3px rgba(28, 6, 6, 0.01);}
.mbMiniPlayer.mySkin table span{background-color:rgba(235, 21, 21, 1);}
.mbMiniPlayer.mySkin table span.map_play{border-left:1px solid rgba(230, 3, 3, 1);}
.mbMiniPlayer.mySkin table span.map_volume{border-right:1px solid rgba(184, 14, 14, 1);}
.mbMiniPlayer.mySkin table span.map_volume.mute{color: rgba(255, 61, 61, 1);}
.mbMiniPlayer.mySkin .map_download{color: rgba(212, 32, 38, 0.48);}
.mbMiniPlayer.mySkin .map_download:hover{color: rgba(255, 3, 3, 1);}
.mbMiniPlayer.mySkin table span{color: rgba(255, 254, 250, 1);text-shadow: 1px -1px 1px rgba(189, 11, 11, 1)!important;}
.mbMiniPlayer.mySkin table span{color: rgba(255, 254, 250, 1);}
.mbMiniPlayer.mySkin table {border: 1px solid rgba(235, 101, 110, 1) !important;}
.mbMiniPlayer.mySkin table span.map_title{color: #000; text-shadow:none!important}
/*++++++++++++++++++++++++++++++++++++++++++++++++*/
	</style>

	<script type="text/javascript">

    function initializeMiniAudioPlayer(){
         jQuery("a[href*='.mp3'] ,a[href*='.m4a']").not(".map_excluded").mb_miniPlayer({
				inLine:true,
                width:"250",
				skin:"black",
				animate:true,
				volume:1,
				autoplay:false,
				showVolumeLevel:true,
				showTime:true,
				id3:true,
				showRew:true,
				downloadable:true,
				downloadPage:"https://sinergicamentis.altervista.org/wp-content/plugins/wp-miniaudioplayer/map_download.php",
				swfPath:"https://sinergicamentis.altervista.org/wp-content/plugins/wp-miniaudioplayer/js/",
				onReady: function(player, $controlsBox){
				   if(player.opt.downloadable && player.opt.downloadablesecurity && !false){
				        jQuery(".map_download", $controlsBox).remove();
				   }
				}
		});
    }

	jQuery(function(){
          initializeMiniAudioPlayer();
          jQuery(document).ajaxSuccess(function(event, xhr, settings) {
           	initializeMiniAudioPlayer();
          });
	});
	</script>
	<!-- end miniAudioPlayer initializer -->

	<p class="av-credit-link" style="position:relative;font-size:11px;clear:both;text-align:center;padding: 10px 0!important;width:100%; margin: 0 !important;"><a rel="nofollow" href="https://it.altervista.org/" title="Crea un sito gratis e guadagna">Apri un sito e guadagna con Altervista</a> - <a rel="nofollow" href="https://it.altervista.org/disclaimer.php">Disclaimer</a> - <a rel="nofollow" href="https://it.altervista.org/contatti.php#abuse">Segnala abuso</a> - <a href="https://sinergicamentis.altervista.org/notifiche-push/">Notifiche Push</a> - <a href="https://www.iubenda.com/privacy-policy/412849" rel="noreferrer nofollow" target="_blank" class="iubenda-cs-cookie-policy-lnk">Privacy Policy</a> - <a href="#" role="button" class="iubenda-advertising-preferences-link">Personalizza tracciamento pubblicitario</a></p><script type="text/javascript">
            function AI_responsive_widget() {
                jQuery('object.StefanoAI-youtube-responsive').each(function () {
                    var width = jQuery(this).parent().innerWidth();
                    var maxwidth = jQuery(this).css('max-width').replace(/px/, '');
                    var pl = parseInt(jQuery(this).parent().css('padding-left').replace(/px/, ''));
                    var pr = parseInt(jQuery(this).parent().css('padding-right').replace(/px/, ''));
                    width = width - pl - pr;
                    if (maxwidth < width) {
                        width = maxwidth;
                    }
                    jQuery(this).css('width', width + "px");
                    jQuery(this).css('height', width / (16 / 9) + "px");
                    jQuery(this).children('iframe').css('width', width + "px");
                    jQuery(this).children('iframe').css('height', width / (16 / 9) + "px");
                });
            }
            if (typeof jQuery !== 'undefined') {
                jQuery(document).ready(function () {
                    var tag = document.createElement('script');
                    tag.src = "https://www.youtube.com/iframe_api";
                    var firstScriptTag = document.getElementsByTagName('script')[0];
                    firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
                    AI_responsive_widget();
                });
                jQuery(window).resize(function () {
                    AI_responsive_widget();
                });
            }
                </script><script id="av-technical-trackers">var _comscore = _comscore || [];_comscore.push({c1: "2", c2: "8971536"});(function () {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];s.async = true;s.src = (document.location.protocol === "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();var nielsenTrack = document.createElement("script");nielsenTrack.src = "https://cdn-gl.imrworldwide.com/v60.js";nielsenTrack.onload = function () {window.pvar = {cid: "mondadori-it", content: "0", server: "secure-it"};window.feat = {check_cookie: 0};window.trac = nol_t(pvar, feat);window.trac.record().post();};document.body.appendChild(nielsenTrack);</script></body>
</html>