
<!DOCTYPE html>
<html lang="it-IT" class="no-js">
<head>
    <meta charset="utf-8">
    <title>“Campania – Zaino in Spalla”, il nuovo libro/guida di Andrea Perciato | SinergicaMentis</title>
            <meta name="viewport" content="width=device-width, initial-scale=1.0">
    
    <link rel="profile" href="https://gmpg.org/xfn/11">
    <link rel="pingback" href="https://sinergicamentis.altervista.org/xmlrpc.php">

    
    
    
    
    
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Campania, sospesa tra incanto e meraviglia. Una terra dalle molteplici sfaccettature; capace di stupirti sempre e non stancarti mai. È ciò che si" />
	<link rel="canonical" href="https://sinergicamentis.altervista.org/campania-zaino-in-spalla-il-nuovo-libro-guida-di-andrea-perciato/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="“Campania – Zaino in Spalla”, il nuovo libro/guida di Andrea Perciato | SinergicaMentis" />
	<meta property="og:description" content="Campania, sospesa tra incanto e meraviglia. Una terra dalle molteplici sfaccettature; capace di stupirti sempre e non stancarti mai. È ciò che si" />
	<meta property="og:url" content="https://sinergicamentis.altervista.org/campania-zaino-in-spalla-il-nuovo-libro-guida-di-andrea-perciato/" />
	<meta property="og:site_name" content="SinergicaMentis" />
	<meta property="article:publisher" content="https://facebook.com/sinergicamentis/" />
	<meta property="article:author" content="https://www.facebook.com/rosy.merola" />
	<meta property="article:published_time" content="2022-07-27T16:59:55+00:00" />
	<meta property="article:modified_time" content="2022-07-27T17:14:06+00:00" />
	<meta property="og:image" content="https://sinergicamentis.altervista.org/wp-content/uploads/2022/07/289807984_2397169587113686_4251784662316108226_n.jpg" />
	<meta property="og:image:width" content="1505" />
	<meta property="og:image:height" content="2048" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@RosyMerola" />
	<meta name="twitter:site" content="@SinergicaMentis" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://sinergicamentis.altervista.org/#website","url":"https://sinergicamentis.altervista.org/","name":"SinergicaMentis","description":"Brain in Progress...","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://sinergicamentis.altervista.org/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://sinergicamentis.altervista.org/campania-zaino-in-spalla-il-nuovo-libro-guida-di-andrea-perciato/#primaryimage","inLanguage":"it-IT","url":"https://sinergicamentis.altervista.org/wp-content/uploads/2022/07/289807984_2397169587113686_4251784662316108226_n.jpg","contentUrl":"https://sinergicamentis.altervista.org/wp-content/uploads/2022/07/289807984_2397169587113686_4251784662316108226_n.jpg","width":1505,"height":2048},{"@type":"WebPage","@id":"https://sinergicamentis.altervista.org/campania-zaino-in-spalla-il-nuovo-libro-guida-di-andrea-perciato/#webpage","url":"https://sinergicamentis.altervista.org/campania-zaino-in-spalla-il-nuovo-libro-guida-di-andrea-perciato/","name":"\u201cCampania \u2013 Zaino in Spalla\u201d, il nuovo libro/guida di Andrea Perciato | SinergicaMentis","isPartOf":{"@id":"https://sinergicamentis.altervista.org/#website"},"primaryImageOfPage":{"@id":"https://sinergicamentis.altervista.org/campania-zaino-in-spalla-il-nuovo-libro-guida-di-andrea-perciato/#primaryimage"},"datePublished":"2022-07-27T16:59:55+00:00","dateModified":"2022-07-27T17:14:06+00:00","author":{"@id":"https://sinergicamentis.altervista.org/#/schema/person/42f7d0961f07bd178252d4ceaf9b63f1"},"description":"Campania, sospesa tra incanto e meraviglia. Una terra dalle molteplici sfaccettature; capace di stupirti sempre e non stancarti mai. \u00c8 ci\u00f2 che si","breadcrumb":{"@id":"https://sinergicamentis.altervista.org/campania-zaino-in-spalla-il-nuovo-libro-guida-di-andrea-perciato/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://sinergicamentis.altervista.org/campania-zaino-in-spalla-il-nuovo-libro-guida-di-andrea-perciato/"]}]},{"@type":"BreadcrumbList","@id":"https://sinergicamentis.altervista.org/campania-zaino-in-spalla-il-nuovo-libro-guida-di-andrea-perciato/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"\u201cCampania \u2013 Zaino in Spalla\u201d, il nuovo libro/guida di Andrea Perciato"}]},{"@type":"Person","@id":"https://sinergicamentis.altervista.org/#/schema/person/42f7d0961f07bd178252d4ceaf9b63f1","name":"Rosy Merola","image":{"@type":"ImageObject","@id":"https://sinergicamentis.altervista.org/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/674aea7d7af8754325ec8297314a0e77?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/674aea7d7af8754325ec8297314a0e77?s=96&d=mm&r=g","caption":"Rosy Merola"},"description":"Definisco il mio percorso professionale come un \u201cvolo pindarico\u201d dalla Laurea in Economia e Commercio al Giornalismo. Giornalista pubblicista, Addetta stampa, Marketing&amp;Communication Manager, Founder di SinergicaMentis. Da diversi anni mi occupo della redazione di articoli, note e recensioni di diverso contenuto. Per il percorso di studi fatto, tendenzialmente, mi occupo di tematiche economiche. Nello specifico, quando \u00e8 possibile, mi piace mettere in evidenza il lato positivo del nostro Made in Italy, scrivendo delle eccellenze, start-up, e delle storie di uomini e donne che lo rendono speciale. Tuttavia, una tantum, confesso di cadere nella tentazione di scrivere qualcosa che esula dalla sfera economico-finanziaria (Mea Culpa!). Spaziando dall'arte, alla musica, ai libri, alla cultura in generale. Con un occhio di riguardo nei confronti dei giovani esordienti e di quelle realt\u00e0 che mi piace definire \"startup culturali\". Perch\u00e9, se c'\u00e8 una frase che proprio non riesco a digerire \u00e8 che: \"La cultura non d\u00e0 da mangiare\". Una affermazione che non \u00e8 ammissibile. Soprattutto in Italia.","sameAs":["https://www.facebook.com/rosy.merola","https://twitter.com/RosyMerola"],"url":"https://sinergicamentis.altervista.org/author/rosy-merola/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="SinergicaMentis &raquo; Feed" href="https://sinergicamentis.altervista.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="SinergicaMentis &raquo; Feed dei commenti" href="https://sinergicamentis.altervista.org/comments/feed/" />
<meta name="av-autoreload" content="180"/>
<script>!function(n){var r={};function o(e){if(r[e])return r[e].exports;var t=r[e]={i:e,l:!1,exports:{}};return n[e].call(t.exports,t,t.exports,o),t.l=!0,t.exports}o.m=n,o.c=r,o.d=function(e,t,n){o.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:n})},o.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},o.t=function(t,e){if(1&e&&(t=o(t)),8&e)return t;if(4&e&&"object"==typeof t&&t&&t.__esModule)return t;var n=Object.create(null);if(o.r(n),Object.defineProperty(n,"default",{enumerable:!0,value:t}),2&e&&"string"!=typeof t)for(var r in t)o.d(n,r,function(e){return t[e]}.bind(null,r));return n},o.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return o.d(t,"a",t),t},o.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},o.p="",o(o.s=388)}({383:function(e,t,n){var r=n(384);e.exports=function(){r();var e=void 0===window._iub?window._iub={}:window._iub,t=e.cmp||(e.cmp={});(t.VERSION||(t.VERSION={})).stubV2="0.1.5"}},384:function(e,t,n){"use strict";e.exports=function(){for(var e,o="__tcfapiLocator",a=[],i=window;i;){try{if(i.frames[o]){e=i;break}}catch(e){}if(i===window.top)break;i=i.parent}e||(function e(){var t,n=i.document,r=!!i.frames[o];return r||(n.body?((t=n.createElement("iframe")).style.cssText="display:none",t.name=o,n.body.appendChild(t)):setTimeout(e,5)),!r}(),i.__tcfapi=function(){for(var e,t,n=arguments.length,r=new Array(n),o=0;o<n;o++)r[o]=arguments[o];if(!r.length)return a;"setGdprApplies"===r[0]?3<r.length&&2===parseInt(r[1],10)&&"boolean"==typeof r[3]&&(e=r[3],"function"==typeof r[2]&&r[2]("set",!0)):"ping"===r[0]?(t={gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub"},"function"==typeof r[2]&&r[2](t)):a.push(r)},i.addEventListener("message",function(r){var o="string"==typeof r.data,e={};try{e=o?JSON.parse(r.data):r.data}catch(r){}var a=e.__tcfapiCall;a&&window.__tcfapi(a.command,a.version,function(e,t){var n={__tcfapiReturn:{returnValue:e,success:t,callId:a.callId}};o&&(n=JSON.stringify(n)),r&&r.source&&r.source.postMessage&&r.source.postMessage(n,"*")},a.parameter)},!1))}},388:function(e,t,n){n(383)()}});</script><script>(_iub=self._iub||[]).csConfiguration={"cookiePolicyId":412849,"siteId":271073,"localConsentDomain":"sinergicamentis.altervista.org","localConsentPath":"\/","lang":"it","logLevel":"fatal","enableTcf":true,"tcfVersion":2,"consentOnContinuedBrowsing":false,"googleAdditionalConsentMode":true,"invalidateConsentWithoutLog":true,"tcfPurposes":{"2":"consent_only","3":"consent_only","4":"consent_only","5":"consent_only","6":"consent_only","7":"consent_only","8":"consent_only","9":"consent_only","10":"consent_only"},"banner":{"position":"top","slideDown":false,"html":"<div class=\"iubenda-cs-container\"><div class=\"iubenda-cs-content\"><div class=\"iubenda-cs-rationale\"><div class=\"iubenda-cs-counter\"><\/div><div class=\"iubenda-banner-content iubenda-custom-content\" role=\"document\" tabindex=\"0\"><p id=\"iubenda-cs-title\">Informativa sull'utilizzo dei cookie del browser<\/p>%{banner_content}<p class=\"iub-p\">Puoi continuare la navigazione in assenza di cookie o altri strumenti di tracciamento diversi da quelli tecnici cliccando sulla \u201cX\u201d.<\/p><\/div><div class=\"iubenda-cs-opt-group\"><div class=\"iubenda-cs-opt-group-custom\"><button class=\"iubenda-cs-customize-btn\" tabindex=\"0\" role=\"button\" aria-pressed=\"false\">Opzioni cookie<\/button><\/div><div class=\"iubenda-cs-opt-group-consent\"><button class=\"iubenda-cs-accept-btn iubenda-cs-btn-primary\" tabindex=\"0\" role=\"button\" aria-pressed=\"false\">Accetta e chiudi<\/button><\/div><\/div><button type=\"button\" class=\"iubenda-cs-reject-btn\" tabindex=\"0\" role=\"button\" aria-pressed=\"false\">X<\/button><\/div><\/div><\/div>","acceptButtonDisplay":true,"rejectButtonDisplay":true}},_iub.invTcfC=Math.max(Date.now()-33652800000,1625289285000);_iub.csConfiguration.callback={};self.avRegisterConsentCallback=(function(){var q=[];_iub.csConfiguration.callback.onConsentRead=function(){while(q&&q.length)try{q.pop()()}catch(e){}q=null};return function(f){if(q)return void q.push(f);try{f()}catch(e){}}})()</script><script async src="//cdn.iubenda.com/cs/versions/iubenda_cs-1.35.3.js"></script><link rel="alternate" type="application/rss+xml" title="SinergicaMentis &raquo; “Campania – Zaino in Spalla”, il nuovo libro/guida di Andrea Perciato Feed dei commenti" href="https://sinergicamentis.altervista.org/campania-zaino-in-spalla-il-nuovo-libro-guida-di-andrea-perciato/feed/" />
<link id="av-dist-url" href="//sinergicamentis.altervista.org/_av_share/master/static/wordpress/dist/"/><script nomodule>document.write("<script src=\"https:\/\/polyfill.io\/v3\/polyfill.min.js?flags=gated&features=default,es2016,es2017,fetch,Element.prototype.toggleAttribute\"><\/script><script src=\"\/\/sinergicamentis.altervista.org\/_av_share\/master\/static\/wordpress\/dist\/jscompat\/system.js?1637764860\"><\/script><script src=\"\/\/sinergicamentis.altervista.org\/_av_share\/master\/static\/wordpress\/dist\/jscompat\/regenerator-runtime.js?1637764860\"><\/script><script>[\"\\\/\\\/sinergicamentis.altervista.org\\\/_av_share\\\/master\\\/static\\\/wordpress\\\/dist\\\/jscompat\\\/autopilot.js?1656590153\"].forEach(function(x){System.import(x)})<\/script>");document.addEventListener("beforeload",function(e){e.target.type=="module"&&e.preventDefault()},true)</script><script type="module" async src="//sinergicamentis.altervista.org/_av_share/master/static/wordpress/dist/jsmodule/autopilot.js?1656590153"></script><script>adsbyav={};adsbyav.adsenseConsent=false;(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds=1;!function(){var consentCallbackFunction = function () {window.adsbyav.adsenseConsent = true;(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds = 0;if(window.__gaTracker){__gaTracker("avTracker.set", "allowAdFeatures", true);}window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);(function(){var f=document.createElement("script");f.async=true;f.src="https://cdn.krxd.net/controltag/JOY7gSjW.js";var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(f,s);function retrieve(n){var k="kx"+""+n;if (window.localStorage) {return window.localStorage[k] || "";} else if (navigator.cookieEnabled) {var m = document.cookie.match(k+"=([^;]*)");return (m && unescape(m[1])) || "";} else {return "";}}Krux.user = retrieve("user");Krux.kxkuid = retrieve("kuid");Krux.segments = retrieve("segs") ? retrieve("segs").split(",") : [];Krux("consent:set", {dc: true,al: true,tg: true,cd: true,sh: true,re: true}, function(errors, body) {if (errors) {console.error(errors);}});})();(adsbygoogle=window.adsbygoogle||[]).pauseAdRequests = 0;};try{avRegisterConsentCallback(consentCallbackFunction)}catch(e){}}()</script><style>.av-hide-before-loading-styles{overflow:hidden;visibility:hidden}.av-unrender-before-loading-styles{display:none}
/*# sourceMappingURL=inhibit-fouc.min.css.map *//*# sourceURL=//sinergicamentis.altervista.org/_av_share/master/static/wordpress/dist/css/inhibit-fouc.min.css?1631526893*/</style><style>#iubenda-cs-banner:not(#_){bottom:0!important;height:100%!important;left:0!important;opacity:1!important;right:auto!important;top:auto!important;visibility:visible!important;width:100%!important}#iubenda-cs-banner:not(#_).iubenda-cs-default .iubenda-cs-content{padding:0!important}#iubenda-cs-banner:not(#_).iubenda-cs-top .iubenda-cs-content{background:#f3f3f3!important;box-shadow:0 0 20px 0 #000!important;color:#000!important}#iubenda-cs-banner:not(#_) .iubenda-cs-opt-group button{min-height:3em!important}#iubenda-cs-banner:not(#_).iubenda-cs-top .iubenda-cs-opt-group button.iubenda-cs-accept-btn,#iubenda-cs-banner:not(#_).iubenda-cs-top .iubenda-cs-opt-group button.iubenda-cs-customize-btn{background:#fff!important;border:1px solid #ccc!important;border-radius:3px!important;color:currentColor!important;font-size:15px!important;opacity:1!important;text-decoration:underline!important;text-transform:uppercase!important}#iubenda-cs-banner:not(#_).iubenda-cs-top .iubenda-cs-opt-group button.iubenda-cs-accept-btn:hover,#iubenda-cs-banner:not(#_).iubenda-cs-top .iubenda-cs-opt-group button.iubenda-cs-customize-btn:hover{background-color:#eee!important;border-color:#666!important}#iubenda-cs-banner:not(#_).iubenda-cs-top .iubenda-cs-reject-btn{background-clip:content-box!important;background-color:#eee7!important;border:5px solid #0000!important;border-radius:100%!important;cursor:pointer;font-size:15px!important;font-weight:700!important;height:48px!important;line-height:0!important;position:absolute!important;right:0!important;text-align:center!important;text-decoration:underline!important;top:0!important;width:48px!important;z-index:2!important}#iubenda-cs-banner:not(#_).iubenda-cs-top .iubenda-cs-reject-btn:hover{background-color:#dddc!important}#iubenda-cs-banner:not(#_).iubenda-cs-top .iubenda-cs-opt-group>div{margin:0!important}@media (min-width:640px){#iubenda-cs-banner:not(#_) .iubenda-cs-opt-group button{line-height:1.3!important;min-height:calc(2.6em + 16px)!important;width:16em!important}#iubenda-cs-banner:not(#_).iubenda-cs-default .iubenda-cs-rationale{max-width:1300px!important;width:auto!important}@media (min-width:980px){#iubenda-cs-banner:not(#_) .iubenda-cs-opt-group button{margin:1.5em 0!important}}#iubenda-cs-banner:not(#_).iubenda-cs-top .iubenda-cs-opt-group{gap:50px!important;justify-content:space-evenly!important}@media (min-height:640px){#iubenda-cs-banner:not(#_) .iubenda-cs-opt-group{font-size:18px!important}#iubenda-cs-banner:not(#_).iubenda-cs-default .iubenda-cs-rationale{font-size:15px!important;margin:0 auto!important;padding:2em!important}}}#iubenda-cs-banner:not(#_).iubenda-cs-default .iubenda-banner-content{order:-1!important}#iubenda-cs-banner:not(#_).iubenda-cs-default .iubenda-cs-counter{flex:0 0 auto}#iubenda-cs-banner:not(#_).iubenda-cs-top #iubenda-cs-title+#iubenda-cs-title{display:none!important}@media (max-width:639px){#iubenda-cs-banner:not(#_).iubenda-cs-default .iubenda-banner-content{font-size:13px!important;font-size:clamp(13px,3px + 1vh + 1vw,14px)!important;line-height:1.3!important;margin:0!important;-webkit-mask-image:none!important;mask-image:none!important;padding:0!important}#iubenda-cs-banner:not(#_).iubenda-cs-default .iubenda-cs-rationale{max-height:100vh!important;padding:clamp(4px,2vh - 6px + 1vw,16px) clamp(4px,1vh - 34px + 10vw,16px)!important}@supports (padding:min(0px)){#iubenda-cs-banner:not(#_).iubenda-cs-default .iubenda-cs-rationale{padding:clamp(4px,2vh - 6px + 1vw,16px) clamp(max(env(safe-area-inset-right),4px),1vh - 34px + 10vw,16px) clamp(max(env(safe-area-inset-bottom),4px),2vh - 6px + 1vw,16px) clamp(max(env(safe-area-inset-left),4px),1vh - 34px + 10vw,16px)!important}}#iubenda-cs-banner:not(#_) #iubenda-cs-title{margin:0!important}#iubenda-cs-banner:not(#_).iubenda-cs-default .iub-p{-webkit-hyphens:auto!important;hyphens:auto!important;letter-spacing:-.2px!important}#iubenda-cs-banner:not(#_) .iubenda-cs-opt-group{margin:0!important}#iubenda-cs-banner:not(#_) .iubenda-cs-opt-group>*>button{margin:1em 0 0!important}#iubenda-cs-banner:not(#_).iubenda-cs-top .iubenda-banner-content:before{content:""!important;float:right!important;height:32px!important;width:32px!important}}.amp-consent-bottom-sheet #iubenda-cs-banner:not(#_).iubenda-cs-default .iubenda-cs-rationale{height:100vh!important}
/*# sourceMappingURL=iubenda-banner.min.css.map *//*# sourceURL=//sinergicamentis.altervista.org/_av_share/master/static/wordpress/dist/css/privacy/iubenda-banner.min.css?1641911764*/</style><style>.av-webpush,.av-webpush *{box-sizing:border-box}.av-webpush{background-color:#0000000a;border:1px solid #00000014;margin:15px 0;padding:15px 20px}.av-webpush,.av-webpush .av-webpush-content{align-items:center;display:flex;flex-flow:row wrap;justify-content:flex-start}.av-webpush .av-webpush-content{height:100%}.av-webpush .av-webpush-thumb{border-radius:10px;margin:0 15px 15px 25px;overflow:hidden;width:60px}.av-webpush .av-webpush-thumb img{border:0;display:block;height:auto;margin:0;max-width:100%;padding:0}.av-webpush .av-webpush-title{color:#000;flex:1 0 0;font-size:18px;font-weight:700;line-height:1.5;margin:0 0 16px}.av-webpush .av-webpush-cta,.av-webpush .av-webpush-text{text-align:center;width:100%}.av-webpush .av-webpush-text{color:#000;font-size:16px;line-height:1.65;margin:0 0 16px}.av-webpush .av-webpush-cta .av-webpush-button{background-color:#2196f3;border:0;border-radius:2px;box-sizing:border-box;color:#fff;cursor:pointer;display:inline-block;font-size:16px;font-weight:700;height:36px;letter-spacing:.5px;line-height:28px;padding:4px 24px;text-align:center;text-decoration:none}.av-webpush .av-webpush-cta .av-webpush-button:hover{box-shadow:0 4px 20px #0000001a}@media (min-width:361px){.av-webpush .av-webpush-thumb{margin:0 15px 15px 30px}}@media (min-width:410px){.av-webpush .av-webpush-thumb{margin:0 16px 16px 0}}@media (min-width:480px){.av-webpush-wide .av-webpush-cta,.av-webpush-wide .av-webpush-text{text-align:left}}@media (min-width:768px){.av-webpush.av-webpush-wide{margin:20px 0}.av-webpush.av-webpush-wide .av-webpush-content{display:block;flex:1 0 0}.av-webpush.av-webpush-wide .av-webpush-cta{margin-left:16px;width:auto}.av-webpush.av-webpush-wide .av-webpush-title{margin-bottom:0}.av-webpush.av-webpush-wide .av-webpush-thumb{float:left;margin:5px 15px 0 0}.av-webpush.av-webpush-wide .av-webpush-text{margin-bottom:0}}
/*# sourceMappingURL=push-notifications.min.css.map *//*# sourceURL=//sinergicamentis.altervista.org/_av_share/master/static/wordpress/dist/css/push-notifications.min.css?1638353011*/</style><style>.avadvslot,av-adv-slot{display:block;text-align:center}.hentry .avadvslot,.hentry av-adv-slot{clear:both;margin-bottom:1em;margin-top:1em}.avadvslot ins.adsbygoogle,av-adv-slot ins.adsbygoogle{all:revert;margin:0 auto}body>ins.adsbygoogle[data-anchor-status]{z-index:100!important}.avadvslot.av-adsense-responsive,av-adv-slot.av-adsense-responsive{--av-adsense-adslot-min-height:83.33333vw;min-height:83.33333vw;min-height:var(--av-adsense-adslot-min-height)}.avadvslot.av-adsense-responsive>.av-adsense-container>.av-adsense-full-width-container,av-adv-slot.av-adsense-responsive>.av-adsense-container>.av-adsense-full-width-container{left:0;position:absolute;right:0}@media (min-width:488px){.avadvslot.av-adsense-responsive>.av-adsense-container,av-adv-slot.av-adsense-responsive>.av-adsense-container{position:relative}.avadvslot.av-adsense-responsive,av-adv-slot.av-adsense-responsive{--av-adsense-adslot-min-height:280px;min-height:280px}}av-adv-slot .OUTBRAIN{display:flow-root}.st-placement.inImage .st-adunit{z-index:0!important}av-adv-interstitial>.av-interstitial-container{background:#000;bottom:0;display:grid;grid-template:"close" 80px "ad" minmax(0,1fr);height:100%;left:0;position:fixed;right:0;top:0;z-index:2147483647}@media (max-height:500px){av-adv-interstitial>.av-interstitial-container{grid-template:"close ad" minmax(0,1fr) /fit-content(200px) minmax(0,1fr)}}av-adv-interstitial>.av-interstitial-container[hidden]{transform:translateY(-200%)}av-adv-interstitial>.av-interstitial-container>button{all:initial;align-self:center;background:#fff;border-radius:4px;color:#000;font:700 16px/1 sans-serif;grid-area:close;justify-self:center;margin:1em;padding:1em 2em;text-align:center}av-adv-interstitial>.av-interstitial-container>.av-interstitial-ad-container{grid-area:ad;height:100%;width:100%}av-adv-interstitial>.av-interstitial-container>.av-interstitial-ad-container>*{height:100%;width:100%}.av-interstitial-wrap>[data-google-query-id]{align-items:center;display:inline-flex!important;height:100%}.av-interstitial-wrap>[data-google-query-id] :not(iframe){display:contents!important}.av-interstitial-wrap>[data-google-query-id] iframe{display:block;max-height:100%;max-width:100%}
/*# sourceMappingURL=autopilot.min.css.map *//*# sourceURL=//sinergicamentis.altervista.org/_av_share/master/static/wordpress/dist/css/autopilot.min.css?1632816182*/</style>		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.2.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-58682680-2"  type="text/javascript" data-cfasync="false" async></script>
			<script type="text/javascript" data-cfasync="false">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</script>
				<!-- / Google Analytics by MonsterInsights -->
		<link rel='stylesheet' id='av-loader-block-css'  href='//sinergicamentis.altervista.org/_av_share/master/static/wordpress/loader/build/style-index.css?ver=1658234072' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://sinergicamentis.altervista.org/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://sinergicamentis.altervista.org/wp-includes/css/dist/components/style.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wptelegram-widget--blocks-css'  href='https://sinergicamentis.altervista.org/wp-content/plugins/wptelegram-widget/assets/static/css/wptelegram-widget--blocks.c6bba460.css?ver=1645463234' type='text/css' media='all' />
<style id='wptelegram-widget--blocks-inline-css' type='text/css'>
:root {--wptelegram-widget-join-link-bg-color: #389ce9;--wptelegram-widget-join-link-color: #fff}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='av-social-icons-css'  href='//sinergicamentis.altervista.org/_av_share/master/static/wordpress/css/front-end.css?ver=2020.02.20.17.05' type='text/css' media='all' />
<link rel='stylesheet' id='telegram-btn-style-css'  href='https://sinergicamentis.altervista.org/wp-content/plugins/contact-for-telegram/Front/css/styles.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wptelegram-widget--public-css'  href='https://sinergicamentis.altervista.org/wp-content/plugins/wptelegram-widget/assets/static/css/wptelegram-widget--public.3d0c567f.css?ver=1645463234' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-woocommerce-css-css'  href='https://sinergicamentis.altervista.org/wp-content/themes/karo-1.1.0/woocommerce/css/woocommerce.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700&#038;ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-font-awesome-css'  href='https://sinergicamentis.altervista.org/wp-content/themes/karo-1.1.0/css/font-awesome.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-owl.carousel-css'  href='https://sinergicamentis.altervista.org/wp-content/themes/karo-1.1.0/css/owl.carousel.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-jquery-ui-css'  href='https://sinergicamentis.altervista.org/wp-content/themes/karo-1.1.0/css/jquery-ui.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-reset-css'  href='https://sinergicamentis.altervista.org/wp-content/themes/karo-1.1.0/css/reset.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-grid-css'  href='https://sinergicamentis.altervista.org/wp-content/themes/karo-1.1.0/css/grid.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-superfish-css'  href='https://sinergicamentis.altervista.org/wp-content/themes/karo-1.1.0/css/superfish.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-bxslider-css'  href='https://sinergicamentis.altervista.org/wp-content/themes/karo-1.1.0/css/bxslider.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-navgoco-css'  href='https://sinergicamentis.altervista.org/wp-content/themes/karo-1.1.0/css/navgoco.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-extra-css'  href='https://sinergicamentis.altervista.org/wp-content/themes/karo-1.1.0/css/extra.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-style-css'  href='https://sinergicamentis.altervista.org/wp-content/themes/karo-1.1.0/style.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-responsive-css'  href='https://sinergicamentis.altervista.org/wp-content/themes/karo-1.1.0/css/responsive.css?ver=5.9.3' type='text/css' media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/sinergicamentis.altervista.org","hash_tracking":"false","ua":"UA-58682680-2","v4_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://sinergicamentis.altervista.org/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.2.0' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var kopa_front_variable = {"ajax":{"url":"https:\/\/sinergicamentis.altervista.org\/wp-admin\/admin-ajax.php"},"template":{"post_id":19002}};
/* ]]> */
</script>
<script type='text/javascript' src='https://sinergicamentis.altervista.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://sinergicamentis.altervista.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://sinergicamentis.altervista.org/wp-content/themes/karo-1.1.0/js/modernizr.custom.js' id='modernizr.custom-js'></script>
<script type='text/javascript' src='https://sinergicamentis.altervista.org/wp-content/themes/karo-1.1.0/js/kopa-menu.js' id='kopa-menu-init-js'></script>
<link rel="https://api.w.org/" href="https://sinergicamentis.altervista.org/wp-json/" /><link rel="alternate" type="application/json" href="https://sinergicamentis.altervista.org/wp-json/wp/v2/posts/19002" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sinergicamentis.altervista.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sinergicamentis.altervista.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://sinergicamentis.altervista.org/?p=19002' />
<link rel="alternate" type="application/json+oembed" href="https://sinergicamentis.altervista.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsinergicamentis.altervista.org%2Fcampania-zaino-in-spalla-il-nuovo-libro-guida-di-andrea-perciato%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://sinergicamentis.altervista.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsinergicamentis.altervista.org%2Fcampania-zaino-in-spalla-il-nuovo-libro-guida-di-andrea-perciato%2F&#038;format=xml" />
<script>!function(w,r,t,i,c,k,q,g){r=r&&new r(function(a){a.forEach(function(a){void 0==a.isIntersecting&&(r.unobserve(a=a.target),a.dataset.adHostChannel+="+7625673260",a.dataset.adHostChannel+=adsbyav.adsenseConsent?"+1595451531":"+7017091188",k.call(t,{element:a})),a.isIntersecting&&(r.unobserve(a=a.target),a.dataset.adHostChannel+=adsbyav.adsenseConsent?"+1595451531":"+7017091188",k.call(t,{element:a}))})},{rootMargin:"100%"}),w.adsbygoogle=w.adsbygoogle||[],c=function(a){t=a||w.adsbygoogle,k=t.push,t.push=function(a){if(g=a.element){(q=a.params=a.params||{}).google_ad_host!="pub-9280273811890686"&&g.dataset.adHost!="pub-9280273811890686"&&(q.google_ad_host="pub-9280273811890686",q.google_ad_host_channel="9502980924");return k.call(t,a)}i=0,q=document.querySelectorAll("ins.adsbygoogle[data-ad-client]");while(g=q[i++])g.dataset.adHost!="pub-9280273811890686"&&(g.dataset.adHostChannel="4668647526",g.dataset.adHost="pub-9280273811890686"),!g.dataset.avDone&&(g.dataset.avDone=1,g.dataset.adHostChannel=g.dataset.adHostChannel?g.dataset.adHostChannel+"+":"",g.dataset.adHostChannel+=r?"2257821199":"1784066529",r&&r.observe(g));!r&&k.call(t,a)},Object.defineProperty(t,"push",{configurable:0,value:t.push,writable:0})},c(),Object.defineProperty(w,"adsbygoogle",{configurable:0,get:function(a){return t},set:function(a){t!=a&&c(a)}})}(window,window.IntersectionObserver)</script><script>adsbygoogle.pauseAdRequests=1</script>        <script>
            window.avadv_wp = 1;
            window.av_adsense = 'active';
                                    window.av_mobile = 'inactive';
        </script>
        <style id="kopa-theme-options-custom-styles"></style><link rel="icon" href="https://sinergicamentis.altervista.org/wp-content/uploads/2020/04/cropped-Logofb-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://sinergicamentis.altervista.org/wp-content/uploads/2020/04/cropped-Logofb-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://sinergicamentis.altervista.org/wp-content/uploads/2020/04/cropped-Logofb-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://sinergicamentis.altervista.org/wp-content/uploads/2020/04/cropped-Logofb-270x270.jpg" />

<!-- AlterVista Custom CSS --><style type="text/css">/* Insert Custom CSS here */</style><!-- End AlterVista Custom CSS -->
</head>
<body class="post-template-default single single-post postid-19002 single-format-standard av-theme-karo-1.1.0 kopa-single-blog sub-page woocommerce woocommerce-page">
<header id="kopa-header" class="header-2">
    <div class="kopa-header-top">
        <div class="container">
            <div class="menu-second pull-left">
                                <!-- top-nav -->

            </div>
            <div class="kopa-social pull-right">
                
                                    <a href="https://sinergicamentis.altervista.org/feed/" class="fa fa-rss" target="_blank" title="Rss"></a>
                
                                    <a href="https://www.facebook.com/sinergicamentis/" class="fa fa-facebook" target="_blank" title="Facebook"></a>
                
                                    <a href="https://twitter.com/SinergicaMentis" class="fa fa-twitter" target="_blank" title="Twitter"></a>
                
                                    <a href="https://plus.google.com/b/107678161461987436052/+SinergicamentisMentiaLavoro" class="fa fa-google-plus" target="_blank" title="Google+"></a>
                
                
                
                
                                    <a href="https://it.pinterest.com/rosymerola/sinergicamentis/" class="fa fa-pinterest" target="_blank" title="Pinterest"></a>
                
                            </div>
            <!-- social -->
        </div>
    </div>
    <!-- kopa header top -->
    <div class="kopa-header-middle">
        <div class="container">
                                    <div class="kopa-logo pull-left">
                <a href="https://sinergicamentis.altervista.org" title="SinergicaMentis"><img id="logo-image" src="https://sinergicamentis.altervista.org/wp-content/uploads/2020/04/logoc-150x150.png" alt="SinergicaMentis"/></a>
            </div>
                        <!-- logo-container -->
            
        </div>
        <!-- container -->
    </div>
    <!-- kopa header middle -->
    <div class="kopa-header-bottom">
        <div class="container">
            <div class="main-menu">
                <span class="mobile-menu-icon fa fa-align-justify"></span>
                <ul id="kopa-main-menu" class="kopa-menu sf-menu"><li id="menu-item-5327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-5327"><a href="https://sinergicamentis.altervista.org/">Home</a>
<ul class="sub-menu">
	<li id="menu-item-862" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-862"><a href="https://sinergicamentis.altervista.org/">Home</a></li>
</ul>
</li>
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-65"><a href="https://sinergicamentis.altervista.org/category/societa/">Società</a>
<ul class="sub-menu">
	<li id="menu-item-130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130"><a href="https://sinergicamentis.altervista.org/category/societa/politica/">Politica</a></li>
	<li id="menu-item-133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-133"><a href="https://sinergicamentis.altervista.org/category/societa/sociale/">Sociale</a>
	<ul class="sub-menu">
		<li id="menu-item-1862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1862"><a href="https://sinergicamentis.altervista.org/category/societa/salute/">Salute</a></li>
	</ul>
</li>
	<li id="menu-item-280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280"><a href="https://sinergicamentis.altervista.org/category/societa/finestra-sul-mondo/">Finestra sul Mondo</a></li>
	<li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-131"><a href="https://sinergicamentis.altervista.org/category/societa/voci-dal-territorio/">Voci dal Territorio</a>
	<ul class="sub-menu">
		<li id="menu-item-7276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7276"><a href="https://sinergicamentis.altervista.org/category/societa/voci-dal-territorio/storiatradizione/">Storia&#038;Tradizione</a></li>
	</ul>
</li>
	<li id="menu-item-558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-558"><a href="https://sinergicamentis.altervista.org/category/informamentis/istruzione/">Istruzione/Formazione</a></li>
	<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-66"><a href="https://sinergicamentis.altervista.org/category/societa/lifestyle/">LifeStyle</a>
	<ul class="sub-menu">
		<li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77"><a href="https://sinergicamentis.altervista.org/category/informamentis/tendenze/">Tendenze</a></li>
		<li id="menu-item-5961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5961"><a href="https://sinergicamentis.altervista.org/category/societa/de-gustibus/">De gustibus&#8230;</a></li>
	</ul>
</li>
	<li id="menu-item-464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-464"><a href="https://sinergicamentis.altervista.org/category/societa/news/">GoodNews</a></li>
</ul>
</li>
<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/">Economia&#038;Finanza</a>
<ul class="sub-menu">
	<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/economia/">Economia</a></li>
	<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/lavoro/">Lavoro</a>
	<ul class="sub-menu">
		<li id="menu-item-465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465"><a href="https://sinergicamentis.altervista.org/category/informamentis/bandiconcorsi/">Bandi&#038;Concorsi</a></li>
	</ul>
</li>
	<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/italystyle/">#ItalyStyle</a></li>
	<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/startup/">Startup</a></li>
	<li id="menu-item-4390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4390"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/innovazionetech/">Innovazione&#038;Tech</a></li>
	<li id="menu-item-2327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2327"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/finanza/fashionluxury-finance/">Fashion&#038;Luxury</a></li>
	<li id="menu-item-125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-125"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/finanza/">Finanza</a>
	<ul class="sub-menu">
		<li id="menu-item-124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-124"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/beni-rifugio/">Beni rifugio</a>
		<ul class="sub-menu">
			<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="https://sinergicamentis.altervista.org/category/informamentis/artinmentis/artfinance/">Art&#038;Finance</a></li>
			<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/mercati/">Mercati</a></li>
			<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/focus/">Focus</a></li>
		</ul>
</li>
		<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/piazza-affari/">Piazza Affari</a>
		<ul class="sub-menu">
			<li id="menu-item-1875" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1875"><a href="https://sinergicamentis.altervista.org/piazza-affaridintorni-2/">Piazza Affari&#038;Dintorni</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/finanza-etica/">Economia&#038;Finanza Etica</a></li>
</ul>
</li>
<li id="menu-item-2087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2087"><a href="https://sinergicamentis.altervista.org/category/culturalmentis/">CulturalMentis</a>
<ul class="sub-menu">
	<li id="menu-item-72" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72"><a href="https://sinergicamentis.altervista.org/category/musicalmentis/">Musica</a>
	<ul class="sub-menu">
		<li id="menu-item-3047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3047"><a href="https://sinergicamentis.altervista.org/category/musicalmentis/musica-emergente/">Musica emergente</a></li>
		<li id="menu-item-7052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7052"><a href="https://sinergicamentis.altervista.org/category/musicalmentis/musica-live/">Musica Live</a></li>
	</ul>
</li>
	<li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69"><a href="https://sinergicamentis.altervista.org/category/informamentis/artinmentis/">Open Art&#8230; open Mentis</a></li>
	<li id="menu-item-73" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73"><a href="https://sinergicamentis.altervista.org/category/informamentis/su-il-sipario/">Su il Sipario&#8230;</a></li>
	<li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70"><a href="https://sinergicamentis.altervista.org/category/informamentis/emozioni-tv/">Emozioni Film&#038;Tv</a></li>
	<li id="menu-item-945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-945"><a href="https://sinergicamentis.altervista.org/category/caffeletterario-3-0/ricordando/">Ricordando/Accadde Oggi</a></li>
	<li id="menu-item-5618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5618"><a href="https://sinergicamentis.altervista.org/category/culturalmentis/sveliamolacultura/">#SveliamolaCultura</a>
	<ul class="sub-menu">
		<li id="menu-item-1229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1229"><a href="https://sinergicamentis.altervista.org/category/informamentis/cosebelle/">#Cosebelle</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-74" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74"><a href="https://sinergicamentis.altervista.org/category/informamentis/">(In)FormaMentis</a>
<ul class="sub-menu">
	<li id="menu-item-1341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1341"><a href="https://sinergicamentis.altervista.org/category/informamentis/miscellanea/">Miscellanea</a>
	<ul class="sub-menu">
		<li id="menu-item-76" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76"><a href="https://sinergicamentis.altervista.org/category/informamentis/appuntamentiagenda/">Almanacco/Agenda</a></li>
	</ul>
</li>
	<li id="menu-item-3240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3240"><a href="https://sinergicamentis.altervista.org/category/eventi/">Eventi</a></li>
	<li id="menu-item-75" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75"><a href="https://sinergicamentis.altervista.org/category/informamentis/approfondimenti/">Approfondimenti/Inchieste</a></li>
	<li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84"><a href="https://sinergicamentis.altervista.org/category/informamentis/interviste/">Interviste</a></li>
	<li id="menu-item-6723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6723"><a href="https://sinergicamentis.altervista.org/category/informamentis/opinabilmentis/">OpinabilMentis</a></li>
</ul>
</li>
<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-78"><a href="https://sinergicamentis.altervista.org/category/caffeletterario-3-0/">CaffèLetterario (3.0)</a>
<ul class="sub-menu">
	<li id="menu-item-71" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-71"><a href="https://sinergicamentis.altervista.org/category/informamentis/liber-mentis/">Liber(in)Mentis</a>
	<ul class="sub-menu">
		<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a href="https://sinergicamentis.altervista.org/category/caffeletterario-3-0/recensioni/">Recensioni</a></li>
		<li id="menu-item-285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-285"><a href="https://sinergicamentis.altervista.org/category/informamentis/liber-mentis/suggerimento-letterario/">Suggerimento editoriale&#8230;</a></li>
	</ul>
</li>
	<li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85"><a href="https://sinergicamentis.altervista.org/category/caffeletterario-3-0/calamaio-e-penna/">Calamaio e Penna&#8230;</a>
	<ul class="sub-menu">
		<li id="menu-item-243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243"><a href="https://sinergicamentis.altervista.org/category/caffeletterario-3-0/dautore/">Incontro d&#8217;Autore</a></li>
		<li id="menu-item-244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244"><a href="https://sinergicamentis.altervista.org/category/caffeletterario-3-0/penna-emergente/">&#8220;Penna&#8221; emergente</a></li>
		<li id="menu-item-808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-808"><a href="https://sinergicamentis.altervista.org/category/caffeletterario-3-0/ipse-dixit/">Ipse dixit</a></li>
		<li id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79"><a href="https://sinergicamentis.altervista.org/category/caffeletterario-3-0/aforismi/">Aforismi</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-80" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-80"><a href="https://sinergicamentis.altervista.org/category/multimedia/">Multi(Media)Mentis</a>
<ul class="sub-menu">
	<li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81"><a href="https://sinergicamentis.altervista.org/category/multimedia/immagine-del-giorno/">Immagini e video che lasciano il segno&#8230;</a></li>
	<li id="menu-item-279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279"><a href="https://sinergicamentis.altervista.org/category/multimedia/video-recensioniinterviste/">Video recensioni/interviste</a></li>
</ul>
</li>
<li id="menu-item-4512" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4512"><a href="https://sinergicamentis.altervista.org/contact-us/">Contact us</a></li>
<li id="menu-item-17526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17526"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/">Economia&#038;Finanza</a></li>
</ul><ul id="kopa-mobile-menu" class="kopa-menu mobile-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-5327"><a href="https://sinergicamentis.altervista.org/">Home</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-862"><a href="https://sinergicamentis.altervista.org/">Home</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-65"><a href="https://sinergicamentis.altervista.org/category/societa/">Società</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130"><a href="https://sinergicamentis.altervista.org/category/societa/politica/">Politica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-133"><a href="https://sinergicamentis.altervista.org/category/societa/sociale/">Sociale</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1862"><a href="https://sinergicamentis.altervista.org/category/societa/salute/">Salute</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280"><a href="https://sinergicamentis.altervista.org/category/societa/finestra-sul-mondo/">Finestra sul Mondo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-131"><a href="https://sinergicamentis.altervista.org/category/societa/voci-dal-territorio/">Voci dal Territorio</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7276"><a href="https://sinergicamentis.altervista.org/category/societa/voci-dal-territorio/storiatradizione/">Storia&#038;Tradizione</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-558"><a href="https://sinergicamentis.altervista.org/category/informamentis/istruzione/">Istruzione/Formazione</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-66"><a href="https://sinergicamentis.altervista.org/category/societa/lifestyle/">LifeStyle</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77"><a href="https://sinergicamentis.altervista.org/category/informamentis/tendenze/">Tendenze</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5961"><a href="https://sinergicamentis.altervista.org/category/societa/de-gustibus/">De gustibus&#8230;</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-464"><a href="https://sinergicamentis.altervista.org/category/societa/news/">GoodNews</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/">Economia&#038;Finanza</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/economia/">Economia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/lavoro/">Lavoro</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465"><a href="https://sinergicamentis.altervista.org/category/informamentis/bandiconcorsi/">Bandi&#038;Concorsi</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/italystyle/">#ItalyStyle</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/startup/">Startup</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4390"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/innovazionetech/">Innovazione&#038;Tech</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2327"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/finanza/fashionluxury-finance/">Fashion&#038;Luxury</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-125"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/finanza/">Finanza</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-124"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/beni-rifugio/">Beni rifugio</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="https://sinergicamentis.altervista.org/category/informamentis/artinmentis/artfinance/">Art&#038;Finance</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/mercati/">Mercati</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/focus/">Focus</a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/piazza-affari/">Piazza Affari</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1875"><a href="https://sinergicamentis.altervista.org/piazza-affaridintorni-2/">Piazza Affari&#038;Dintorni</a></li>
		</ul>
</li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/finanza-etica/">Economia&#038;Finanza Etica</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2087"><a href="https://sinergicamentis.altervista.org/category/culturalmentis/">CulturalMentis</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72"><a href="https://sinergicamentis.altervista.org/category/musicalmentis/">Musica</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3047"><a href="https://sinergicamentis.altervista.org/category/musicalmentis/musica-emergente/">Musica emergente</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7052"><a href="https://sinergicamentis.altervista.org/category/musicalmentis/musica-live/">Musica Live</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69"><a href="https://sinergicamentis.altervista.org/category/informamentis/artinmentis/">Open Art&#8230; open Mentis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73"><a href="https://sinergicamentis.altervista.org/category/informamentis/su-il-sipario/">Su il Sipario&#8230;</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70"><a href="https://sinergicamentis.altervista.org/category/informamentis/emozioni-tv/">Emozioni Film&#038;Tv</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-945"><a href="https://sinergicamentis.altervista.org/category/caffeletterario-3-0/ricordando/">Ricordando/Accadde Oggi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5618"><a href="https://sinergicamentis.altervista.org/category/culturalmentis/sveliamolacultura/">#SveliamolaCultura</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1229"><a href="https://sinergicamentis.altervista.org/category/informamentis/cosebelle/">#Cosebelle</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74"><a href="https://sinergicamentis.altervista.org/category/informamentis/">(In)FormaMentis</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1341"><a href="https://sinergicamentis.altervista.org/category/informamentis/miscellanea/">Miscellanea</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76"><a href="https://sinergicamentis.altervista.org/category/informamentis/appuntamentiagenda/">Almanacco/Agenda</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3240"><a href="https://sinergicamentis.altervista.org/category/eventi/">Eventi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75"><a href="https://sinergicamentis.altervista.org/category/informamentis/approfondimenti/">Approfondimenti/Inchieste</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84"><a href="https://sinergicamentis.altervista.org/category/informamentis/interviste/">Interviste</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6723"><a href="https://sinergicamentis.altervista.org/category/informamentis/opinabilmentis/">OpinabilMentis</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-78"><a href="https://sinergicamentis.altervista.org/category/caffeletterario-3-0/">CaffèLetterario (3.0)</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-71"><a href="https://sinergicamentis.altervista.org/category/informamentis/liber-mentis/">Liber(in)Mentis</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a href="https://sinergicamentis.altervista.org/category/caffeletterario-3-0/recensioni/">Recensioni</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-285"><a href="https://sinergicamentis.altervista.org/category/informamentis/liber-mentis/suggerimento-letterario/">Suggerimento editoriale&#8230;</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85"><a href="https://sinergicamentis.altervista.org/category/caffeletterario-3-0/calamaio-e-penna/">Calamaio e Penna&#8230;</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243"><a href="https://sinergicamentis.altervista.org/category/caffeletterario-3-0/dautore/">Incontro d&#8217;Autore</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244"><a href="https://sinergicamentis.altervista.org/category/caffeletterario-3-0/penna-emergente/">&#8220;Penna&#8221; emergente</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-808"><a href="https://sinergicamentis.altervista.org/category/caffeletterario-3-0/ipse-dixit/">Ipse dixit</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79"><a href="https://sinergicamentis.altervista.org/category/caffeletterario-3-0/aforismi/">Aforismi</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-80"><a href="https://sinergicamentis.altervista.org/category/multimedia/">Multi(Media)Mentis</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81"><a href="https://sinergicamentis.altervista.org/category/multimedia/immagine-del-giorno/">Immagini e video che lasciano il segno&#8230;</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279"><a href="https://sinergicamentis.altervista.org/category/multimedia/video-recensioniinterviste/">Video recensioni/interviste</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4512"><a href="https://sinergicamentis.altervista.org/contact-us/">Contact us</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17526"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/">Economia&#038;Finanza</a></li>
</ul>            </div>
            <!-- main-menu -->


        </div>
    </div>
    <!-- kopa header bottom -->
    
    <div class="kopa-head-line clearfix">
        <div class="container">

                    <div class="kopa-list-news-carousel-widget">
            <h3 class="widget-title">In evidenza</h3>
            <div class="kp-headline clearfix">
                                    <div class="kp-headline-wrapper clearfix">
                        <div class="kp-headline clearfix">
                            <dl class="ticker-1 clearfix">
                                <dt style="display: none;">ticket title</dt>
                                                                    <dd><a href="https://sinergicamentis.altervista.org/campania-zaino-in-spalla-il-nuovo-libro-guida-di-andrea-perciato/" title="“Campania – Zaino in Spalla”, il nuovo libro/guida di Andrea Perciato">“Campania – Zaino in Spalla”, il nuovo libro/guida di Andrea Perciato</a></dd>
                                                                        <dd><a href="https://sinergicamentis.altervista.org/la-perenne-attesa-il-nuovo-libro-del-giornalista-vincenzo-varone/" title="&#8220;La Perenne Attesa&#8221;: il nuovo libro del giornalista Vincenzo Varone">&#8220;La Perenne Attesa&#8221;: il nuovo libro del giornalista Vincenzo Varone</a></dd>
                                                                        <dd><a href="https://sinergicamentis.altervista.org/cilento-il-pensiero-di-pier-paolo-pasolini-rivive-a-licusati-in-una-performance-esistenziale-a-cura-di-matteo-fratarcangeli/" title="Cilento, il pensiero di Pier Paolo Pasolini rivive a Licusati in una performance esistenziale a cura di Matteo Fratarcangeli">Cilento, il pensiero di Pier Paolo Pasolini rivive a Licusati in una performance esistenziale a cura di Matteo Fratarcangeli</a></dd>
                                                                        <dd><a href="https://sinergicamentis.altervista.org/presentata-la-xvi-edizione-di-mojoca-festival-vetrina-turistica-importante/" title="Presentata la XVI edizione di Mojoca Festival: «Vetrina turistica importante»">Presentata la XVI edizione di Mojoca Festival: «Vetrina turistica importante»</a></dd>
                                                                        <dd><a href="https://sinergicamentis.altervista.org/cilento-torna-la-festa-del-pane-e-della-civilta-contadina-di-trentinara/" title="Cilento: torna la “Festa del Pane e della Civiltà Contadina” di Trentinara">Cilento: torna la “Festa del Pane e della Civiltà Contadina” di Trentinara</a></dd>
                                                                        <dd><a href="https://sinergicamentis.altervista.org/alessandra-amoroso-domani-sara-il-giorno-in-cui-tutto-accade-a-san-siro-lattesissimo-evento-live-allo-stadio-g-meazza-di-milano/" title="Alessandra Amoroso: domani sarà il giorno in cui&#8230;&#8221;Tutto accade a San Siro&#8221;, l&#8217;attesissimo evento live allo Stadio G. Meazza di Milano">Alessandra Amoroso: domani sarà il giorno in cui&#8230;&#8221;Tutto accade a San Siro&#8221;, l&#8217;attesissimo evento live allo Stadio G. Meazza di Milano</a></dd>
                                                                        <dd><a href="https://sinergicamentis.altervista.org/moio-della-civitella-sa-23-luglio-presentazione-della-xvi-edizione-di-mojoca-festival/" title="Moio della Civitella (SA), 23 luglio: presentazione della XVI edizione di “Mojoca Festival”">Moio della Civitella (SA), 23 luglio: presentazione della XVI edizione di “Mojoca Festival”</a></dd>
                                                                        <dd><a href="https://sinergicamentis.altervista.org/fabrizio-moro-al-via-da-lunedi-11-luglio-la-mia-voce-tour-2022/" title="Fabrizio Moro: al via da lunedì 11 luglio &#8220;La mia voce tour 2022&#8221;">Fabrizio Moro: al via da lunedì 11 luglio &#8220;La mia voce tour 2022&#8221;</a></dd>
                                                                        <dd><a href="https://sinergicamentis.altervista.org/cilento-50-volte-grazie-50-anniversario-ordinazione-presbiterale-di-don-angelo-imbriaco/" title="Cilento, &#8220;50 Volte Grazie&#8221;: 50° anniversario Ordinazione Presbiterale di don Angelo Imbriaco">Cilento, &#8220;50 Volte Grazie&#8221;: 50° anniversario Ordinazione Presbiterale di don Angelo Imbriaco</a></dd>
                                                                        <dd><a href="https://sinergicamentis.altervista.org/oltrecilento-meeting-del-mare-e-bloc-fest-fanno-squadra-per-un-nuovo-sguardo-sul-territorio/" title="#OltreCilento: Meeting del Mare e BLOC Fest fanno squadra per un nuovo sguardo sul territorio">#OltreCilento: Meeting del Mare e BLOC Fest fanno squadra per un nuovo sguardo sul territorio</a></dd>
                                                                </dl>
                        </div>
                    </div>
                                </div>
        </div>
        
            <!-- widget news carousel -->

            <div class="kopa-search-box">
    <form action="https://sinergicamentis.altervista.org" method="get" class="search-form">
        <input type="text"  name="s" onBlur="if (this.value == '')
                                    this.value = this.defaultValue;" onFocus="if (this.value == this.defaultValue)
                                    this.value = '';" value="Search this site" >
        <span class="fa fa-search"></span>
        <button type="submit" class="fa fa-search"></button>
    </form>
</div>
<!-- search box -->            <!-- search box -->
        </div>
        <!-- container -->
    </div>
    <!-- kopa head line -->

    </header>
<!-- page header -->
<div class="container">
    
        <div class="kopa-breadcrumb"><span class="kopa-brf">You are here: </span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://sinergicamentis.altervista.org"><span itemprop="title">Home</span></a></span>&nbsp;/&nbsp;<a href="https://sinergicamentis.altervista.org/category/societa/voci-dal-territorio/">Voci dal Territorio</a>&nbsp;/&nbsp;<span class="current-page">“Campania – Zaino in Spalla”, il nuovo libro/guida di Andrea Perciato</span></div>    <!-- breadcrumb -->

    <div class="row">
        <div class="col-lg-8 col-md-8 col-sm-12 col-xs-12">
            <div id="main-content">
                <div class="hreview" style="display: none;">
   <span class="item">
      <span class="fn">“Campania – Zaino in Spalla”, il nuovo libro/guida di Andrea Perciato</span>
   </span>

    Reviewed by <span class="reviewer"><a href="https://sinergicamentis.altervista.org/author/rosy-merola/" title="Articoli scritti da Rosy Merola" rel="author">Rosy Merola</a></span> on
    <span class="dtreviewed">
      27/07/2022<span class="value-title" title=""></span>
   </span>.

    <div class="summary"><p>Campania, sospesa tra incanto e meraviglia. Una terra dalle molteplici&hellip;</p>
</div>

    <div class="description"><p>Campania, sospesa tra incanto e meraviglia. Una terra dalle molteplici&hellip;</p>
</div>

    Rating:    <span class="rating">0</span>
</div>
<article id="post-19002" class="single-post-content post-19002 post type-post status-publish format-standard has-post-thumbnail hentry category-voci-dal-territorio tag-aigae tag-andrea-perciato tag-campania tag-campania-escursioni tag-escursioni tag-guida-escursioni-campania tag-guida-turistica tag-libri tag-turismo tag-viaggi">
    <h1 class="entry-title">“Campania – Zaino in Spalla”, il nuovo libro/guida di Andrea Perciato</h1>
    <div class="clearfix">
        <aside class="pull-left">
            <div class="entry-meta">
                <span class="kopa-user"><i class="fa fa-user"></i>By <a href="https://sinergicamentis.altervista.org/author/rosy-merola/" title="Articoli scritti da Rosy Merola" rel="author">Rosy Merola</a></span>
                                    <span><i class="fa fa-eye"></i> 4</span>
                
                                    <span><i class="fa fa-comment"></i> <a href="https://sinergicamentis.altervista.org/campania-zaino-in-spalla-il-nuovo-libro-guida-di-andrea-perciato/#respond">0</a></span>
                
                <!-- like -->
                <span><i class="fa fa-heart" onclick="return kopa_like_button_click(jQuery(this),19002);"></i><i class="kopa_like_count">&nbsp;0</i></span>

            </div>
            <!-- entry meta -->
            <div class="clearfix">
                                <h4 class="post-cat"><a href="https://sinergicamentis.altervista.org/category/societa/voci-dal-territorio/">Voci dal Territorio</a></h4>

                                <span class="kopa-date">27/07/2022</span>
                
            </div>

            
<!-- admin rating -->
<div class="user-rating">
    <header style="display:none;">
        <span id="kopa-user-rate-val" class="val-rate">0%</span>
        <h3>User Rating</h3>
                            <span class="kopa-rate">
                                                
                                                <i class="fa fa-star-o"></i>
                                                <i class="fa fa-star-o"></i>
                                                <i class="fa fa-star-o"></i>
                                                <i class="fa fa-star-o"></i>
                                                <i class="fa fa-star-o"></i>
                        
                    </span>
    </header>
    <div id="kopa-rate-loading"></div>
    <span id="kopa-rate">
        User rating:    </span>
            <input type="hidden" id="you_rate_input" value="enable"/>
    
            <div class="kopa-slider"><span class="kopa-val"></span></div>
    </div>
<!-- user rating -->
            
            <div class="tags-link"><span>Tags:  </span><a href="https://sinergicamentis.altervista.org/tag/aigae/" rel="tag">AIGAE</a>, <a href="https://sinergicamentis.altervista.org/tag/andrea-perciato/" rel="tag">Andrea Perciato</a>, <a href="https://sinergicamentis.altervista.org/tag/campania/" rel="tag">Campania</a>, <a href="https://sinergicamentis.altervista.org/tag/campania-escursioni/" rel="tag">Campania escursioni</a>, <a href="https://sinergicamentis.altervista.org/tag/escursioni/" rel="tag">Escursioni</a>, <a href="https://sinergicamentis.altervista.org/tag/guida-escursioni-campania/" rel="tag">guida escursioni Campania</a>, <a href="https://sinergicamentis.altervista.org/tag/guida-turistica/" rel="tag">Guida turistica</a>, <a href="https://sinergicamentis.altervista.org/tag/libri/" rel="tag">libri</a>, <a href="https://sinergicamentis.altervista.org/tag/turismo/" rel="tag">turismo</a>, <a href="https://sinergicamentis.altervista.org/tag/viaggi/" rel="tag">viaggi</a></div>
        </aside>
        <div class="item-right article-content">
                        <!-- post thumb -->
            <div class="entry-content">
                <div class="av-social-share av-social-type-icon av-social-minimal av-social-share-top">
<div class="av-social-btn av-share-btn av-facebook"><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?m2w&s=100&u=https%3A%2F%2Fsinergicamentis.altervista.org%2Fcampania-zaino-in-spalla-il-nuovo-libro-guida-di-andrea-perciato%2F" target="_blank"><span class="av-social-icon"></span></a></div>
<div class="av-social-btn av-share-btn av-twitter"><a rel="nofollow" href="https://twitter.com/intent/tweet?text=%E2%80%9CCampania+%E2%80%93+Zaino+in+Spalla%E2%80%9D%2C+il+nuovo+libro%2Fguida+di+Andrea+Perciato&amp;url=https%3A%2F%2Fsinergicamentis.altervista.org%2Fcampania-zaino-in-spalla-il-nuovo-libro-guida-di-andrea-perciato%2F" ><span class="av-social-icon"></span></a></div>
<div class="av-social-btn av-share-btn av-linkedin"><a rel="nofollow" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fsinergicamentis.altervista.org%2Fcampania-zaino-in-spalla-il-nuovo-libro-guida-di-andrea-perciato%2F&title=%E2%80%9CCampania+%E2%80%93+Zaino+in+Spalla%E2%80%9D%2C+il+nuovo+libro%2Fguida+di+Andrea+Perciato" target="_blank"><span class="av-social-icon"></span></a></div>
<div class="av-social-btn av-share-btn av-pinterest"><a rel="nofollow" target="_blank" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fsinergicamentis.altervista.org%2Fcampania-zaino-in-spalla-il-nuovo-libro-guida-di-andrea-perciato%2F&amp;description=%E2%80%9CCampania+%E2%80%93+Zaino+in+Spalla%E2%80%9D%2C+il+nuovo+libro%2Fguida+di+Andrea+Perciato&amp;media=https%3A%2F%2Fsinergicamentis.altervista.org%2Fwp-content%2Fuploads%2F2022%2F07%2F289807984_2397169587113686_4251784662316108226_n.jpg&amp;method=unknown"><span class="av-social-icon"></span></a></div>
<div class="av-social-btn av-share-btn av-print"><a href="#" onclick="window.print();return false;" ><span class="av-social-icon"></span></a></div>
</div><p><av-adv-slot class="avadvslot av-adsense-responsive" data-avadv-config="{&quot;type&quot;:&quot;adsense&quot;,&quot;lazy&quot;:true,&quot;unitName&quot;:&quot;auto_content_top&quot;,&quot;hostChannels&quot;:[&quot;7847169775&quot;]}" style=""></av-adv-slot><img loading="lazy" class="aligncenter size-large wp-image-19005" src="https://sinergicamentis.altervista.org/wp-content/uploads/2022/07/289807984_2397169587113686_4251784662316108226_n-720x980.jpg" alt="" width="720" height="980" srcset="https://sinergicamentis.altervista.org/wp-content/uploads/2022/07/289807984_2397169587113686_4251784662316108226_n-720x980.jpg 720w, https://sinergicamentis.altervista.org/wp-content/uploads/2022/07/289807984_2397169587113686_4251784662316108226_n-320x435.jpg 320w, https://sinergicamentis.altervista.org/wp-content/uploads/2022/07/289807984_2397169587113686_4251784662316108226_n-1129x1536.jpg 1129w, https://sinergicamentis.altervista.org/wp-content/uploads/2022/07/289807984_2397169587113686_4251784662316108226_n.jpg 1505w" sizes="(max-width: 720px) 100vw, 720px" /></p>
<p style="text-align: justify;"><span style="color: #333333;">Campania, sospesa tra incanto e meraviglia. Una terra dalle molteplici sfaccettature; capace di stupirti sempre e non stancarti mai. È ciò che si percepisce leggendo “<strong><em>Campania – Zaino in Spalla</em></strong>” (Viesse Edizioni), il libro/guida di <strong>Andrea Perciato</strong>. Un diario di viaggio dove confluiscono le due anime dell’autore: guida esperta e giornalista-scrittore.</span></p>
<p style="text-align: justify;"><span style="color: #333333;">Autore, free-lance, travel/blogger, guida Aigae, hike promoter, walking coach e interprete ambientale dal 1986 descrive, illustra, progetta, realizza, fotografa, pubblica e divulga itinerari escursionistici in Italia e all’estero.</span></p>
<p style="text-align: justify;"><span style="color: #333333;">Una guida che – com’è nelle intenzioni dell’autore – propone una selezione di itinerari escursionistici «che assumono la valenza di un “viaggiare diverso” attraverso sensazioni ed emozioni; attraverso paesaggi che si perdono all’infinito».</span></p>
<p style="text-align: justify;"><span style="color: #333333;">Riduttiva, tuttavia, definirla semplicemente guida. Infatti, accanto alle schede tecniche – corredate di mappe il cui  allestimento è stato affidato a <strong>Paola Napolitano </strong>– dei trenta itinerari proposti, scorre una penna in grado di cogliere l’incanto poetico e le infinite sfumature dei luoghi percorsi; svelati in tutta la loro naturale bellezza grazie al reportage fotografico ad opera dello stesso autore e di <strong>Maria Rita Liliano</strong>.</span></p>
<p style="text-align: justify;"><span style="color: #333333;">Con le sue annotazioni storico-culturali, tra miti e leggende, citazioni letterarie, indicazioni enogastronomiche e racconti di aneddoti vari, la lettura scorre piacevolmente diventando – a tratti – un’esperienza quasi extrasensoriale, grazie alla capacità descrittiva di Andrea Perciato.</span></p>
<p style="text-align: justify;"><span style="color: #333333;">Passo dopo passo, la Campania è tutta da svelare e vivere: da Nord a Sud; da Est a Ovest; dalle vette al mare, dalla terra ferma alle isole. Perché, come scrive l’autore: «Una terra, la Campania, dove il senso del camminare si integra con un “vissuto” dalle arcaiche tradizioni, là dove gli spazi assumono dimensioni senza confini mentre il tempo, come per incanto in alcuni territori, sembra essersi fermato per l’eternità».</span></p>
<p style="text-align: justify;"><span style="color: #333333;">Per agevolare tale senso del camminare, ciascuno dei trenta percorsi viene presentato da una breve introduzione del luogo oggetto di escursione. Seguono poi le specifiche riguardanti l’itinerario prescelto: partenza; arrivo; acqua (posti di sosta in cui poter riempire le borracce); difficoltà; dislivelli; sviluppo (in km); tempi; contatti (nominativi, numeri di telefono ed email delle guide a cui affidarsi per ognuno degli itinerari escursionistici).</span></p>
<p style="text-align: justify;"><span style="color: #333333;">La guida inizia con la descrizione della cima della “<strong>Gallinola</strong>” (gruppo monti del Matese, ai confini regionali tra Molise e Campania) e si conclude con <strong>la Baia di Punta degli Infreschi</strong> di Marina di Camerota nel Cilento. In mezzo: l’immenso patrimonio naturalistico, artistico, culturale, enogastronomico della Campania.</span></p>
<p style="text-align: justify;"><span style="color: #333333;">Così, non rimane che affidarsi a tale guida e – “Zaino in Spalla” – mettersi in viaggio alla scoperta o riscoperta della Campania. Consapevoli che, come sosteneva Henry Miller: «La propria destinazione non è mai un luogo, ma un nuovo modo di vedere le cose.»</span></p>
<p style="text-align: justify;"><span style="color: #333333;">È questo il senso del libro/guida di <strong>Andrea Perciato</strong>.</span></p>
<p style="text-align: justify;"><span style="color: #333333;"><strong>Rosy Merola</strong></span></p>
<p>&nbsp;</p>
<div id="attachment_19003" style="width: 250px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-19003" loading="lazy" class="size-full wp-image-19003" src="https://sinergicamentis.altervista.org/wp-content/uploads/2022/07/AP.jpg" alt="" width="240" height="171" /><p id="caption-attachment-19003" class="wp-caption-text"><span style="color: #333333;"><strong>            (Andrea Perciato)</strong></span></p></div>
<p>&nbsp;</p>
<p style="text-align: justify;"><span style="color: #333333;"><strong>Breve Biografia dell’autore</strong> (tratta dal libro Campania – Zaino in Spalla) – <strong>Andrea Perciato</strong>, nasce il 5 ottobre 1959 a Salerno. </span><span style="color: #333333;">Autore, free-lance, travel/blogger, guida Aigae, hike promoter, walking coach e interprete ambientale dal 1986 descrive, illustra, progetta, realizza, fotografa, pubblica e divulga itinerari escursionistici qui al Sud in Italia e all’estero. </span><span style="color: #333333;">Nel 1989 entra a far parte della redazione Rivista TREKKING&amp;Outdoor. </span><span style="color: #333333;">Sempre nel 1989 fonda il Centro Documentazione “TREKKING CANPANIA”. </span><span style="color: #333333;">Nel 1991 incontra e intervista il più grande alpinista/esploratore vivente al mondo: l’altoatesino Reinhold Messner. </span><span style="color: #333333;">Nel 1992 è tra i padri fondatori dell’AIGAE (Associazione Italiana Guide Ambientali Escursionistiche). </span><span style="color: #333333;">Dal 1996 al 2002 ha pubblicato per il mensile “CAMPANIA FELIX”. </span><span style="color: #333333;">Ha svolto docenza – in ambito di progetti – nelle scuole pubbliche (medie e superiori). </span><span style="color: #333333;">Collabora con Associazioni, Enti, e Istituzioni territoriali (Comunità Montane, Consorzi di Bonifica). </span><span style="color: #333333;">Tutt’ora svolge attività di autore e promozione territoriale.</span></p>
<p style="text-align: justify;"><span style="color: #333333;">Pubblicazioni su altre testate come: i</span><span style="color: #333333;">l bimestrale &#8220;CAMMINI&#8221;; r</span><span style="color: #333333;">ivista &#8220;SENTIERI&#8221; (organo ufficiale della F.I.E.); i</span><span style="color: #333333;">l trimestrale &#8220;VIAGGI&amp;CAMMINI&#8221;; i</span><span style="color: #333333;">l semestrale &#8220;VIAGGIA l&#8217;Italia&#8221;; d</span><span style="color: #333333;">iverse collaborazioni con quotidiani locali.</span></p>
<p style="text-align: justify;"><span style="color: #333333;">Altri lavori prodotti dall’autore sono: </span><span style="color: #333333;">“Gli ITINERARI del SOLE” (1993); </span><span style="color: #333333;">“Le MONTAGNE del SILENZIO” (2001); </span><span style="color: #333333;">“CILENTO: una Terra da Camminare… una Terra da Raccontare” (2002); </span><span style="color: #333333;">“Me ne ANDAVO per le Vie ai MONTI –</span><span style="color: #333333;">Mi ni ‘gnanava pe li Chianu ‘o Montu” (2003); </span><span style="color: #333333;">“CILENTO in BICICLETTA” (2004); </span><span style="color: #333333;">“OLTRE le NARES” (2005); </span><span style="color: #333333;">Valle del TANAGRO “AGER TANAGRENSIS” (2005); </span><span style="color: #333333;">“PICENTINI: Paradiso VERDE della CAMPANIA” (2007); </span><span style="color: #333333;">“11 CARTO-GUIDE” DEL CALORE SALERNITANO (2007); </span><span style="color: #333333;">“CRATERE ’80, GIGLI tra le PIETRE” (2010); </span><span style="color: #333333;">Il “CAMMINO dell’ARCOBALENO” (2020).</span></p>
<p style="text-align: justify;"><span style="color: #333333;"><strong>Punti vendita e contatti</strong>:</span></p>
<ul>
<li style="text-align: justify;"><span style="color: #333333;">Edicola/Tabaccheria &#8220;Sabato CUOMO&#8221; Via Principe di Piemonte 13, Bomerano 80051 Agerola (NA);</span></li>
<li style="text-align: justify;"><span style="color: #333333;"> &#8220;MAGICI SENTIERI&#8221; di A. Cuomo, negozio di attrezzature da escursionismo (outdoor shop) Piazza Paolo Capasso 41, Bomerano 80051 Agerola (NA);</span></li>
<li style="text-align: justify;"><span style="color: #333333;">Edicola &#8220;ELIA&#8221; snc Piazza Vittorio Veneto c/o Stazione FFSS di Salerno;</span></li>
<li style="text-align: justify;"><span style="color: #333333;"> Libreria Guida &#8220;IMAGINE&#8217;S BOOK&#8221; snc C.so G. Garibaldi, 142 Salerno;</span></li>
<li style="text-align: justify;"><span style="color: #333333;"> Edicola &#8220;STANZIONE&#8221; Viale R. Moscati (trincerone), Salerno.</span></li>
<li style="text-align: justify;"><span style="color: #333333;">PER CHI DESIDERA RICEVERLO DIRETTAMENTE A CASA INVIARE UNA MAIL A: campaniazainoinspalla@gmail.com</span></li>
<li style="text-align: justify;"><span style="color: #333333;">PER INFO ED ALTRO: (0039) 339 745 6795</span></li>
</ul>
<p><av-adv-slot class="avadvslot av-adsense-responsive" data-avadv-config="{&quot;type&quot;:&quot;adsense&quot;,&quot;lazy&quot;:true,&quot;unitName&quot;:&quot;auto_content_bottom&quot;,&quot;hostChannels&quot;:[&quot;2594843090&quot;]}" style=""></av-adv-slot></p>
<div class="av-social-share av-social-type-icon av-social-minimal av-social-share-bottom">
<div class="av-social-btn av-share-btn av-facebook"><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?m2w&s=100&u=https%3A%2F%2Fsinergicamentis.altervista.org%2Fcampania-zaino-in-spalla-il-nuovo-libro-guida-di-andrea-perciato%2F" target="_blank"><span class="av-social-icon"></span></a></div>
<div class="av-social-btn av-share-btn av-twitter"><a rel="nofollow" href="https://twitter.com/intent/tweet?text=%E2%80%9CCampania+%E2%80%93+Zaino+in+Spalla%E2%80%9D%2C+il+nuovo+libro%2Fguida+di+Andrea+Perciato&amp;url=https%3A%2F%2Fsinergicamentis.altervista.org%2Fcampania-zaino-in-spalla-il-nuovo-libro-guida-di-andrea-perciato%2F" ><span class="av-social-icon"></span></a></div>
<div class="av-social-btn av-share-btn av-linkedin"><a rel="nofollow" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fsinergicamentis.altervista.org%2Fcampania-zaino-in-spalla-il-nuovo-libro-guida-di-andrea-perciato%2F&title=%E2%80%9CCampania+%E2%80%93+Zaino+in+Spalla%E2%80%9D%2C+il+nuovo+libro%2Fguida+di+Andrea+Perciato" target="_blank"><span class="av-social-icon"></span></a></div>
<div class="av-social-btn av-share-btn av-pinterest"><a rel="nofollow" target="_blank" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fsinergicamentis.altervista.org%2Fcampania-zaino-in-spalla-il-nuovo-libro-guida-di-andrea-perciato%2F&amp;description=%E2%80%9CCampania+%E2%80%93+Zaino+in+Spalla%E2%80%9D%2C+il+nuovo+libro%2Fguida+di+Andrea+Perciato&amp;media=https%3A%2F%2Fsinergicamentis.altervista.org%2Fwp-content%2Fuploads%2F2022%2F07%2F289807984_2397169587113686_4251784662316108226_n.jpg&amp;method=unknown"><span class="av-social-icon"></span></a></div>
<div class="av-social-btn av-share-btn av-print"><a href="#" onclick="window.print();return false;" ><span class="av-social-icon"></span></a></div>
</div><iframe width="340" height="214" style="border:none" data-suppressedsrc="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fsinergicamentis%2F&amp;tabs=&amp;hide_cover=0&amp;show_faces=1&amp;small_header=0&amp;width=340&amp;height=214" class="_iub_cs_activate"></iframe>            </div>
            <!-- entry-content -->

            <!-- pagination in post -->

        </div>
        <!-- item right -->
    </div>
    <!-- clearfix -->
</article>


    <div class="kopa-author">
        <div class="widget-content clearfix" itemscope itemtype="http://data-vocabulary.org/Person">
            <div class="author-thumb img-responsive pull-left">
                <a href="https://sinergicamentis.altervista.org/author/rosy-merola/"><img alt='' src='https://secure.gravatar.com/avatar/674aea7d7af8754325ec8297314a0e77?s=94&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/674aea7d7af8754325ec8297314a0e77?s=188&#038;d=mm&#038;r=g 2x' class='avatar avatar-94 photo' height='94' width='94' loading='lazy'/></a>
            </div>
            <div class="item-right">
                <h4 class="author-title"><span itemprop="name"><a href="https://sinergicamentis.altervista.org/author/rosy-merola/" title="Articoli scritti da Rosy Merola" rel="author">Rosy Merola</a></span></h4>
                <p>Definisco il mio percorso professionale come un “volo pindarico” dalla Laurea in Economia e Commercio al Giornalismo. 
Giornalista pubblicista, Addetta stampa, Marketing&amp;Communication Manager, Founder di SinergicaMentis. Da diversi anni mi occupo della redazione di articoli, note e recensioni di diverso contenuto. Per il percorso di studi fatto, tendenzialmente, mi occupo di tematiche economiche. Nello specifico, quando è possibile, mi piace  mettere in evidenza il lato positivo del nostro Made in Italy, scrivendo delle eccellenze, start-up, e delle storie di uomini e donne che lo rendono speciale. Tuttavia, una tantum, confesso di cadere nella tentazione di scrivere qualcosa che esula dalla sfera economico-finanziaria (Mea Culpa!). Spaziando dall'arte, alla musica, ai libri, alla cultura in generale. Con un occhio di riguardo nei confronti dei giovani esordienti e di quelle realtà che mi piace definire "startup culturali". Perché, se c'è una frase che  proprio non riesco a digerire è che: "La cultura non dà da mangiare".
Una affermazione che non è ammissibile. Soprattutto in Italia.</p>
            </div>
        </div>
    </div>
    <!-- about-author -->
<!-- kopa author -->

    <ul class="pager-page list-unstyled clearfix">
        
        <li class="prev-post pull-left">
            <h4 class="prev"><i class="fa fa-angle-double-left"></i><a href="https://sinergicamentis.altervista.org/la-perenne-attesa-il-nuovo-libro-del-giornalista-vincenzo-varone/">Previous Article</a></h4>
            <h4 class="post-title"><a href="https://sinergicamentis.altervista.org/la-perenne-attesa-il-nuovo-libro-del-giornalista-vincenzo-varone/">&quot;La Perenne Attesa&quot;: il nuovo libro del giornalista Vincenzo Varone</a></h4>
            <span class="kopa-date">27/07/2022</span>
            <a href="https://sinergicamentis.altervista.org/category/informamentis/liber-mentis/" class="post-cat">Liber(in)Mentis</a>
        </li>
        
            </ul>
<!-- kopa navigation -->	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h3 class="comment-reply-title">LEAVE A REPLY</h3> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/campania-zaino-in-spalla-il-nuovo-libro-guida-di-andrea-perciato/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://sinergicamentis.altervista.org/wp-comments-post.php" method="post" id="comments-form" class="comment-form"><p class="comment-notes">Your email address will not be published. Required fields are marked <span>( required )</span></p><div class="col-lg-7 col-md-7 col-sm-7 col-xs-12"><div class="form-group"><textarea id="comment_message" name="comment" style="overflow:auto;resize:vertical ;" placeholder="Your comment (required)"></textarea></div></div></div><div class="row">
                    <div class="col-lg-5 col-md-5 col-sm-5 col-xs-12">
                    <div class="form-group">
                    <input id="comment_name" name="author" value="" placeholder="Name (required)" type="text">
                    </div>
<div class="form-group">
                    <input id="comment_url" type="text" name="url" value="" placeholder="Website">
                    </div></div>
<av-captcha style="width:304px;height:78px"></av-captcha><p class="form-submit"><input name="submit" type="submit" id="submit-comment" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='19002' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="223"/><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>
                        <div class="widget kopa-list-posts-carousel-4-widget">
                            <header class="widget-header">
                                <h3 class="widget-title">RELATED ARTICLES</h3>
                                <i class="fa fa-plus-square-o"></i>
                            </header>
                            <div class="widget-content">
                                <div class="owl-carousel">
                                                                        <div class="item">
                                        <div class="post-thumb">
                                            
                                            <footer>
                                                                                                <h4 class="post-cat"><a href="https://sinergicamentis.altervista.org/category/informamentis/liber-mentis/">Liber(in)Mentis</a></h4>

                                                                                                <span class="kopa-date">27/07/2022</span>
                                                                                            </footer>
                                        </div>
                                        <!-- post-thumb -->
                                        <div class="item-content">
                                            <h4 class="post-title">
                                                <a href="https://sinergicamentis.altervista.org/la-perenne-attesa-il-nuovo-libro-del-giornalista-vincenzo-varone/">&#8220;La Perenne Attesa&#8221;: il nuovo libro del giornalista Vincenzo Varone</a>
                                                                                            </h4>

                                            <div class="kopa-metadata-border">
                                                                                                <span><i class="fa fa-eye"></i> 26</span>
                                                
                                                                                                <a href="https://sinergicamentis.altervista.org/la-perenne-attesa-il-nuovo-libro-del-giornalista-vincenzo-varone/#respond"><i class="fa fa-comment"></i> 0</a>                                                
                                                <span><i class="fa fa-heart" onclick="return kopa_like_button_click(jQuery(this),18997);"></i><i class="kopa_like_count">&nbsp;0</i></span>
                                            </div>
                                        </div>
                                        <!-- item content -->
                                    </div>
                                    <!-- item -->
                                                                        <div class="item">
                                        <div class="post-thumb">
                                            
                                            <footer>
                                                                                                <h4 class="post-cat"><a href="https://sinergicamentis.altervista.org/category/eventi/">Eventi</a></h4>

                                                                                                <span class="kopa-date">04/05/2022</span>
                                                                                            </footer>
                                        </div>
                                        <!-- post-thumb -->
                                        <div class="item-content">
                                            <h4 class="post-title">
                                                <a href="https://sinergicamentis.altervista.org/parma-8-19-giugno-leggere-ha-peso-festival-itinerante-nel-mondo-dei-libri/">Parma, 8 maggio- 19 giugno: Leggere (h)a peso. Festival itinerante nel mondo dei libri</a>
                                                                                            </h4>

                                            <div class="kopa-metadata-border">
                                                                                                <span><i class="fa fa-eye"></i> 26</span>
                                                
                                                
                                                <span><i class="fa fa-heart" onclick="return kopa_like_button_click(jQuery(this),18785);"></i><i class="kopa_like_count">&nbsp;0</i></span>
                                            </div>
                                        </div>
                                        <!-- item content -->
                                    </div>
                                    <!-- item -->
                                                                        <div class="item">
                                        <div class="post-thumb">
                                            
                                            <footer>
                                                                                                <h4 class="post-cat"><a href="https://sinergicamentis.altervista.org/category/societa/voci-dal-territorio/">Voci dal Territorio</a></h4>

                                                                                                <span class="kopa-date">01/04/2022</span>
                                                                                            </footer>
                                        </div>
                                        <!-- post-thumb -->
                                        <div class="item-content">
                                            <h4 class="post-title">
                                                <a href="https://sinergicamentis.altervista.org/universita-degli-studi-di-salerno-4-aprile-presentazione-del-libro-il-dovere-di-stare-accanto-di-salvatore-gargiulo/">Università degli Studi di Salerno, 4 aprile: presentazione del libro &#8220;Il Dovere di Stare Accanto&#8221; di Salvatore Gargiulo</a>
                                                                                            </h4>

                                            <div class="kopa-metadata-border">
                                                                                                <span><i class="fa fa-eye"></i> 27</span>
                                                
                                                
                                                <span><i class="fa fa-heart" onclick="return kopa_like_button_click(jQuery(this),18725);"></i><i class="kopa_like_count">&nbsp;0</i></span>
                                            </div>
                                        </div>
                                        <!-- item content -->
                                    </div>
                                    <!-- item -->
                                                                        <div class="item">
                                        <div class="post-thumb">
                                            
                                            <footer>
                                                                                                <h4 class="post-cat"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/italystyle/">#ItalyStyle</a></h4>

                                                                                                <span class="kopa-date">30/03/2022</span>
                                                                                            </footer>
                                        </div>
                                        <!-- post-thumb -->
                                        <div class="item-content">
                                            <h4 class="post-title">
                                                <a href="https://sinergicamentis.altervista.org/caffe-motta-e-ammu-cannoli-espressi-siciliani-insieme-nel-nuovo-punto-vendita-a-salerno/">Caffè Motta e Ammu – Cannoli Espressi Siciliani insieme nel nuovo punto vendita a Salerno</a>
                                                                                            </h4>

                                            <div class="kopa-metadata-border">
                                                                                                <span><i class="fa fa-eye"></i> 38</span>
                                                
                                                
                                                <span><i class="fa fa-heart" onclick="return kopa_like_button_click(jQuery(this),18719);"></i><i class="kopa_like_count">&nbsp;0</i></span>
                                            </div>
                                        </div>
                                        <!-- item content -->
                                    </div>
                                    <!-- item -->
                                                                        <div class="item">
                                        <div class="post-thumb">
                                            
                                            <footer>
                                                                                                <h4 class="post-cat"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/economia/">Economia</a></h4>

                                                                                                <span class="kopa-date">23/03/2022</span>
                                                                                            </footer>
                                        </div>
                                        <!-- post-thumb -->
                                        <div class="item-content">
                                            <h4 class="post-title">
                                                <a href="https://sinergicamentis.altervista.org/agricoltura-le-imprese-campane-investono-con-forza-sullinnovazione/">Agricoltura, le imprese campane investono con forza sull’innovazione</a>
                                                                                            </h4>

                                            <div class="kopa-metadata-border">
                                                                                                <span><i class="fa fa-eye"></i> 14</span>
                                                
                                                
                                                <span><i class="fa fa-heart" onclick="return kopa_like_button_click(jQuery(this),18707);"></i><i class="kopa_like_count">&nbsp;0</i></span>
                                            </div>
                                        </div>
                                        <!-- item content -->
                                    </div>
                                    <!-- item -->
                                                                    </div>
                            </div>
                        </div>

                                    </div>
            <!-- main content -->
        </div>

                <div class="col-lg-4 col-md-4 col-sm-12 col-xs-12">
            <div id="sidebar" class="widget-area-26">
                <div id="altervista_banner-16" class="widget AlterVista_Banner">
<div class="widget-altervista-banner" style="text-align: center;"><script>(function(){var s = document.createElement("script");s.src = "//ad.altervista.org/js.ad/size=300X250/?ref="+encodeURIComponent(location.hostname+location.pathname)+"&r="+Date.now()+"";var cs = document.currentScript;if(!cs) {var ss = document.getElementsByTagName("script");cs = ss[ss.length-1];}cs.parentNode.insertBefore(s, cs.nextSibling);})();</script></div></div>
<div id="av_social_url-5" class="widget altervista-social">
<h2 class="widget-title"></h2>
	<div class="widget-altervista-social">
	<p class="av-shape-circle">
					<a rel="nofollow" class="av-icon-facebook" href="https://facebook.com/sinergicamentis/" target="_blank" title="Facebook"></a>
					<a rel="nofollow" class="av-icon-twitter" href="https://twitter.com/SinergicaMentis" target="_blank" title="Twitter"></a>
					<a rel="nofollow" class="av-icon-instagram" href="https://www.instagram.com/rosymerola_sinergicamentis/" target="_blank" title="Instagram"></a>
					<a rel="nofollow" class="av-icon-pinterest" href="https://it.pinterest.com/rosymerola/sinergicamentis/" target="_blank" title="Pinterest"></a>
					<a rel="nofollow" class="av-icon-youtube" href="https://www.youtube.com/channel/UC6FAprAOvJp3x3eJsQ9-E0A/videos?view=0&sort=dd&view_as=subscriber&shelf_id=0" target="_blank" title="YouTube"></a>
			
	</p>
	</div>
</div>
<div id="av_image_widget-6" class="widget widget-altervista-image">
<h2 class="widget-title">SinergicaMentis</h2>
	<div class="widget-altervista-profile">
		<img src="https://sinergicamentis.altervista.org/wp-content/uploads/2016/10/sinerg.png" />	</div>
</div>
<div id="altervista_googleadsense-2" class="widget AlterVista_GoogleAdsense">
<div class="banner-wrapper">
					<div id="" class="widget-altervista-google-adsense" style="">
						<ins class="adsbygoogle"
						style="display:inline-block;width:300px;height:250px"
						data-ad-client="ca-pub-1099054057447963"
						data-ad-slot="7193662974"
						data-ad-host="pub-9280273811890686"
						data-ad-type="default">
						</ins>
						<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
					</div>
				</div></div>

    
    
            <div class="widget kopa-sync-carousel-widget" data-autoplay="true" data-slidespeed="700">
            <header class="widget-header">
                <h3 class="widget-title">Open Art&#8230; Open Mentis</h3>
                <i class="fa fa-plus-square-o"></i>
            </header>

            <div class="widget-content">
                <div class="sync1 owl-carousel">
                                        <div class="item">
                        <div class="post-thumb">
                                                        <a href="https://sinergicamentis.altervista.org/galleria-borghese-roma-14-giugno-18-settembre-2022-tiziano-dialoghi-di-natura-e-di-amore/" class="img-responsive" title="Galleria Borghese (Roma), 14 giugno &#8211; 18 settembre 2022: Tiziano. Dialoghi di Natura e di Amore">
                                <img src="https://sinergicamentis.altervista.org/wp-content/uploads/bfi_thumb/Tiziano.-DIaloghi-di-Natura-e-di-Amore.-Installation-view-2.-Ph.-M-pqb0rv3t3s4yuavo4cvcloubxw9rwoz7n83pl5gkg8.jpg" alt="Galleria Borghese (Roma), 14 giugno &#8211; 18 settembre 2022: Tiziano. Dialoghi di Natura e di Amore" />                            </a>
                                                    </div>
                        <!-- thumb -->
                        <div class="item-content">
                            <h4 class="post-title">
                                <a href="https://sinergicamentis.altervista.org/galleria-borghese-roma-14-giugno-18-settembre-2022-tiziano-dialoghi-di-natura-e-di-amore/" title="Galleria Borghese (Roma), 14 giugno &#8211; 18 settembre 2022: Tiziano. Dialoghi di Natura e di Amore">Galleria Borghese (Roma), 14 giugno &#8211; 18 settembre 2022: Tiziano. Dialoghi di Natura e di Amore</a>
                                                            </h4>
                        </div>
                        <!-- item content -->
                        <div class="kopa-date-box">
                            <i class="fa fa-pencil"></i>
                            <span class="kopa-mon">Jun</span>
                            <span class="kopa-day">14</span>
                            <span class="kopa-yea">2022</span>
                        </div>
                    </div>
                    <!-- item -->
                                        <div class="item">
                        <div class="post-thumb">
                                                        <a href="https://sinergicamentis.altervista.org/agropoli-sa-home-gallery-officina23-la-galleria-darte-privata-di-lorenzo-vicino/" class="img-responsive" title="Agropoli (SA), Home Gallery officina23: la &#8220;galleria d&#8217;Arte privata&#8221; di Lorenzo Vicino">
                                <img src="https://sinergicamentis.altervista.org/wp-content/uploads/bfi_thumb/274352299_5189064627792227_202766584081617576_n-ppma2km4vz663xi5wgiqbr61t80ew8zs2rnb8mzjpk.jpg" alt="Agropoli (SA), Home Gallery officina23: la &#8220;galleria d&#8217;Arte privata&#8221; di Lorenzo Vicino" />                            </a>
                                                    </div>
                        <!-- thumb -->
                        <div class="item-content">
                            <h4 class="post-title">
                                <a href="https://sinergicamentis.altervista.org/agropoli-sa-home-gallery-officina23-la-galleria-darte-privata-di-lorenzo-vicino/" title="Agropoli (SA), Home Gallery officina23: la &#8220;galleria d&#8217;Arte privata&#8221; di Lorenzo Vicino">Agropoli (SA), Home Gallery officina23: la &#8220;galleria d&#8217;Arte privata&#8221; di Lorenzo Vicino</a>
                                                            </h4>
                        </div>
                        <!-- item content -->
                        <div class="kopa-date-box">
                            <i class="fa fa-pencil"></i>
                            <span class="kopa-mon">May</span>
                            <span class="kopa-day">31</span>
                            <span class="kopa-yea">2022</span>
                        </div>
                    </div>
                    <!-- item -->
                                        <div class="item">
                        <div class="post-thumb">
                                                        <a href="https://sinergicamentis.altervista.org/don-tonino-bello-auguri-la-luce-e-la-speranza-allarghino-le-feritoie-della-vostra-prigione/" class="img-responsive" title="Don Tonino Bello: &#8220;Auguri. La luce e la speranza allarghino le feritoie della vostra prigione&#8230;”">
                                <img src="https://sinergicamentis.altervista.org/wp-content/uploads/bfi_thumb/colomba-della-pace-picasso-420x252-1-pnhnikc2cpztz7xcx0xxis8qfgjhnt34hrklh3ykqw.jpg" alt="Don Tonino Bello: &#8220;Auguri. La luce e la speranza allarghino le feritoie della vostra prigione&#8230;”" />                            </a>
                                                    </div>
                        <!-- thumb -->
                        <div class="item-content">
                            <h4 class="post-title">
                                <a href="https://sinergicamentis.altervista.org/don-tonino-bello-auguri-la-luce-e-la-speranza-allarghino-le-feritoie-della-vostra-prigione/" title="Don Tonino Bello: &#8220;Auguri. La luce e la speranza allarghino le feritoie della vostra prigione&#8230;”">Don Tonino Bello: &#8220;Auguri. La luce e la speranza allarghino le feritoie della vostra prigione&#8230;”</a>
                                                            </h4>
                        </div>
                        <!-- item content -->
                        <div class="kopa-date-box">
                            <i class="fa fa-pencil"></i>
                            <span class="kopa-mon">Apr</span>
                            <span class="kopa-day">17</span>
                            <span class="kopa-yea">2022</span>
                        </div>
                    </div>
                    <!-- item -->
                                        <div class="item">
                        <div class="post-thumb">
                                                        <a href="https://sinergicamentis.altervista.org/artefinance-peaceforukraine/" class="img-responsive" title="Arte&#038;Finance: #PeaceforUkraine">
                                <img src="https://sinergicamentis.altervista.org/wp-content/uploads/bfi_thumb/953391_b02bd4f68e56e5b17dff49c93dae48f6-pl6iegt811hvjfuzhl7fanft9kwzy2q6mec3ex2irs.jpeg" alt="Arte&#038;Finance: #PeaceforUkraine" />                            </a>
                                                    </div>
                        <!-- thumb -->
                        <div class="item-content">
                            <h4 class="post-title">
                                <a href="https://sinergicamentis.altervista.org/artefinance-peaceforukraine/" title="Arte&#038;Finance: #PeaceforUkraine">Arte&#038;Finance: #PeaceforUkraine</a>
                                                            </h4>
                        </div>
                        <!-- item content -->
                        <div class="kopa-date-box">
                            <i class="fa fa-pencil"></i>
                            <span class="kopa-mon">Feb</span>
                            <span class="kopa-day">28</span>
                            <span class="kopa-yea">2022</span>
                        </div>
                    </div>
                    <!-- item -->
                                        <div class="item">
                        <div class="post-thumb">
                                                        <a href="https://sinergicamentis.altervista.org/mantova-larte-di-vivere-il-nuovo-programma-della-stagione-espositiva-2022-di-palazzo-te/" class="img-responsive" title="Mantova: l&#8217;Arte di vivere, il nuovo programma della stagione espositiva 2022 di Palazzo Te">
                                <img src="https://sinergicamentis.altervista.org/wp-content/uploads/bfi_thumb/Manifesto_Mantova-pjjfq7954g9j6rx1nzr1ud85xgpxi7s389lsbpqljc.jpg" alt="Mantova: l&#8217;Arte di vivere, il nuovo programma della stagione espositiva 2022 di Palazzo Te" />                            </a>
                                                    </div>
                        <!-- thumb -->
                        <div class="item-content">
                            <h4 class="post-title">
                                <a href="https://sinergicamentis.altervista.org/mantova-larte-di-vivere-il-nuovo-programma-della-stagione-espositiva-2022-di-palazzo-te/" title="Mantova: l&#8217;Arte di vivere, il nuovo programma della stagione espositiva 2022 di Palazzo Te">Mantova: l&#8217;Arte di vivere, il nuovo programma della stagione espositiva 2022 di Palazzo Te</a>
                                                            </h4>
                        </div>
                        <!-- item content -->
                        <div class="kopa-date-box">
                            <i class="fa fa-pencil"></i>
                            <span class="kopa-mon">Jan</span>
                            <span class="kopa-day">25</span>
                            <span class="kopa-yea">2022</span>
                        </div>
                    </div>
                    <!-- item -->
                                    </div>

                <div class="sync2 owl-carousel">
                                        <div class="item img-responsive">
                        <img src="https://sinergicamentis.altervista.org/wp-content/uploads/bfi_thumb/Tiziano.-DIaloghi-di-Natura-e-di-Amore.-Installation-view-2.-Ph.-M-pqb0rv3psxln3gbzqzhx7bpk4pgw0ies78jy7o9x5u.jpg" alt="Galleria Borghese (Roma), 14 giugno &#8211; 18 settembre 2022: Tiziano. Dialoghi di Natura e di Amore" />                    </div>
                                        <div class="item img-responsive">
                        <img src="https://sinergicamentis.altervista.org/wp-content/uploads/bfi_thumb/274352299_5189064627792227_202766584081617576_n-ppma2km1l4mud2yhj35axe1a017j02fcms3jv5swf6.jpg" alt="Agropoli (SA), Home Gallery officina23: la &#8220;galleria d&#8217;Arte privata&#8221; di Lorenzo Vicino" />                    </div>
                                        <div class="item img-responsive">
                        <img src="https://sinergicamentis.altervista.org/wp-content/uploads/bfi_thumb/colomba-della-pace-picasso-420x252-1-pnhnikbz1vgi8ddojnki4f3ym9qlrmip1s0u3mrxgi.jpg" alt="Don Tonino Bello: &#8220;Auguri. La luce e la speranza allarghino le feritoie della vostra prigione&#8230;”" />                    </div>
                                        <div class="item img-responsive">
                        <img src="https://sinergicamentis.altervista.org/wp-content/uploads/bfi_thumb/953391_b02bd4f68e56e5b17dff49c93dae48f6-pl6iegt4q6yjslbb47tzwab1ge441w5r6esc1fvvhe.jpeg" alt="Arte&#038;Finance: #PeaceforUkraine" />                    </div>
                                        <div class="item img-responsive">
                        <img src="https://sinergicamentis.altervista.org/wp-content/uploads/bfi_thumb/Manifesto_Mantova-pjjfq791tlq7fxddamdmg03e49x1m17nsa20y8jy8y.jpg" alt="Mantova: l&#8217;Arte di vivere, il nuovo programma della stagione espositiva 2022 di Palazzo Te" />                    </div>
                                    </div>
            </div>


        </div>
        
    
    
    
    
                </div>
            <!-- widget-area-26 -->
        </div>
            </div>
</div>
<!-- container -->

<div id="bottom-sidebar">
    <div class="container">
        <div class="row">
            <div class="col-lg-3 col-md-3 col-sm-6 col-xs-12">
                <div class="widget-area-14">
                                        <div id="av_twitter_widget-2" class="widget AV_Twitter_Widget">
<h2 class="widget-title">SinergicaMentis su Twitter</h2>
<div class="widget-altervista-twitter-feed"><a class="twitter-timeline" href="https://twitter.com/SinergicaMentis" data-theme="light" height="400">Tweet di @SinergicaMentis</a><script async="async" data-suppressedsrc="https://platform.twitter.com/widgets.js" class="_iub_cs_activate"></script></div></div>
                                    </div>
            </div>
            <!-- col 3 -->
            <div class="col-lg-3 col-md-3 col-sm-6 col-xs-12">
                <div class="widget-area-15">
                                        <div id="kopa_widget_text-3" class="widget widget_text">
    <h6 class="widget-title clearfix">
        <i class="fa fa-twitter pull-left"></i>
        <span class="pull-left">Video del Giorno</span>
    </h6>
    <!-- widget-title -->
    <p><iframe width="560" height="315" src="https://www.youtube.com/embed/4MCjXcMTxfY" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>

    </div>                                    </div>
            </div>
            <!-- col 3 -->
            <div class="col-lg-3 col-md-3 col-sm-6 col-xs-12">
                <div class="widget-area-16">
                                    </div>
            </div>
            <!-- col 3 -->
            <div class="col-lg-3 col-md-3 col-sm-6 col-xs-12">
                <div class="widget-area-17">
                                        <div id="av_image_widget-5" class="widget widget-altervista-image">
<h2 class="widget-title">In evidenza</h2>
	<div class="widget-altervista-profile">
		<a target="_blank" href="https://sinergicamentis.altervista.org/wp-content/uploads/2021/01/copertinafb.jpg"><img src="https://sinergicamentis.altervista.org/wp-content/uploads/2021/01/copertinafb-320x213.jpg" /></a>	</div>
</div>
<div id="wptelegram_widget_join_channel-4" class="widget widget_wptelegram_widget_join_channel"><h2 class="widget-title">Seguici su Telegram</h2>			<div>
				<div class="wp-block-wptelegram-widget-join-channel aligncenter">
	<a href="https://t.me/sinergicamentis" class="components-button join-link is-large has-text has-icon" target="_self" rel="noopener noreferrer">
		<svg width="19px" height="16px" viewBox="0 0 19 16" role="img" aria-hidden="true" focusable="false">
			<g>
				<path d="M0.465,6.638 L17.511,0.073 C18.078,-0.145 18.714,0.137 18.932,0.704 C19.009,0.903 19.026,1.121 18.981,1.33 L16.042,15.001 C15.896,15.679 15.228,16.111 14.549,15.965 C14.375,15.928 14.211,15.854 14.068,15.748 L8.223,11.443 C7.874,11.185 7.799,10.694 8.057,10.345 C8.082,10.311 8.109,10.279 8.139,10.249 L14.191,4.322 C14.315,4.201 14.317,4.002 14.195,3.878 C14.091,3.771 13.926,3.753 13.8,3.834 L5.602,9.138 C5.112,9.456 4.502,9.528 3.952,9.333 L0.486,8.112 C0.077,7.967 -0.138,7.519 0.007,7.11 C0.083,6.893 0.25,6.721 0.465,6.638 Z" ></path>
			</g>
		</svg>
			</a>
</div>
			</div>
			</div>                                    </div>
            </div>
            <!-- col 3 -->
        </div>
        <!-- row -->
    </div>
    <!-- container -->
</div>
<!-- bottom sidebar -->
<footer id="kopa-footer">
    <div class="container clearfix">
        <div class="copy-right pull-left">
                        <p>La redazione di Sinergicamentis dichiara di non essere responsabile per i commenti inseriti nei post e si riserva il diritto di cancellare commenti offensivi, provocatori, inutili o di natura pubblicitaria. Gli utenti del sito che inseriscono commenti, dunque, se ne assumono la piena e totale responsabilità. Le immagini inserite nei post non sono opere degli autori degli articoli né sono di loro proprietà. Tali immagini, tratte dal web, vengono pubblicate per scopi esclusivamente illustrativi, nel rispetto del comma 1-bis dell’articolo 70 della legge n. 633 del 22 aprile 1941, “Protezione del diritto d’autore e di altri diritti connessi al suo esercizio”. Qualora la loro pubblicazione violasse specifici diritti di autore, si prega di comunicarlo per la tempestiva rimozione.Infine, la Redazione di  SinergicaMentis informa i propri autenti che, a seguito dell’entrata in vigore del nuovo Regolamento Europeo (UE) 2016/679 (c.d. GDPR) relativo alla privacy ed in considerazione dell’importanza che riconosciamo alla tutela dei tuoi dati personali, ha provveduto ad aggiornare la nostra informativa privacy sulla base del principio della trasparenza e di tutti gli elementi richiesti dall’articolo 13 del GDPR.


Copyright 2015 - SinergicaMentis - Direttore Responsabile/Site Manager Rosy Merola - e-mail: sinergicamentis@gmail.com, rosy.merola@libero.it


</p>
        </div>
        <!-- copy right -->
        <div class="menu-third pull-right">

                        <!-- footer-nav -->

        </div>
    </div>
    <!-- container -->
</footer>
<!-- page footer -->
<i class="fa fa-arrow-up back-to-top"></i>
<av-adv-slot class="avadvslot" data-avadv-config="{&quot;type&quot;:&quot;altervista&quot;,&quot;lazy&quot;:false,&quot;unit&quot;:&quot;2X2&quot;}" style="height: 0px"></av-adv-slot><noscript class="av-unwrap-on-idle"><link rel="stylesheet" href="//sinergicamentis.altervista.org/_av_share/master/static/wordpress/dist/css/affiliation-banner.min.css?1638353011"/></noscript><script>document.addEventListener("DOMContentLoaded",function(){var u=function(c){document.querySelectorAll("noscript."+c).forEach(function(e){e.outerHTML=e.textContent})};u("av-unwrap-on-dcl"),self.requestIdleCallback?requestIdleCallback(u.bind(null,"av-unwrap-on-idle"),{timeout:3000}):u("av-unwrap-on-idle")})</script><script id="av-script-data-common" type="application/json">{"accountId":"sinergicamentis","platform":"altervista"}</script><script id="av-script-data-adsense" type="application/json">{"client":"ca-pub-1099054057447963","units":{"auto_desk_inread_fallback":"3300840901","auto_content_top_amp":"7710573793","AUTO":"8086688575","auto_content_middle2":"3445526385","728X90":"8670396174","auto_sticky_bottom":"7384771390","fixed_amp":"9674677560","auto_content_bottom":"8506281372","auto_sticky_top":"5880118033","auto_content_top":"2132444714","auto_sidebar":"6071689729","auto_content_bottom_amp":"4613922578","300X600":"5716929772","skin_fallback":"6296158884","mobile_inread_after":"1987759237","300X250":"7193662974","auto_content_middle_amp":"5275982143","468X60":"2623862572","320X100":"9030322972","auto_desk_inread_after":"8361595894","120X600":"1147129377","fluid_fallback":"7086899325","320X50":"7553589774","auto_inread_fallback_amp":"3776974317","mobile_inread_fallback":"1336737137","auto_inread_after_amp":"3962900475","auto_content_middle":"4758608054","auto_content_middle2_amp":"9023655469","auto_content_middlex_amp":"2649818809","125X125":"4100595778","160X600":"4240196574","billboard_desk":"2463892644","336X280":"2763463371"}}</script><script id="av-script-data-affiliation-banner" type="application/json">{"universalAnalytics":"UA-196344121-1"}</script><script id="av-script-data-push_notifications_data" type="application/json">{"ajax_url":"https:\/\/np.altervista.org\/","account":"sinergicamentis","platform":"altervista","headers":{},"cookie_path":"\/","display_mode":"inline","service_worker_url":"https:\/\/sinergicamentis.altervista.org\/?av-service-worker=1621241595","translations":{"close":"Chiudi","deleted":"Rimosso","topics_save":"Argomenti salvati","topics_save_error":"Errore durante il salvataggio degli argomenti","push_notification_granted":"Notifiche push abilitate","push_notification_message":"Grazie per aver abilitato le notifiche!","push_notification_unsubscribe_title":"Notifiche push","push_notification_unsubscribe_message":"La tua iscrizione alle notifiche push \u00e8 stata cancellata","push_notification_unsubscribe_error":"Si \u00e8 verificato un errore durante la cancellazione della tua iscrizione"}}</script><script id="av-script-data-tracking" type="application/json">{"postType":"post","course":null,"device":"computer","isLegacyMobileEnabled":"disabled","theme":"desktop: karo-1.1.0","branch":"master","privacyPolicy":"iubenda","autopilotSettings":"manual","advGroup":"AvGold","advTag":null,"wpVersion":"5.9.3","phpVersion":"7.3.25"}</script>

    <div id="telegram-btn" style="top:10%; right:2%;background:#0088cc;width:80px;height:80px; ">

        <a href="https://t.me/SinergicaMentis" target="_blank">
            <img class="telegram-btn" src="https://sinergicamentis.altervista.org/wp-content/plugins/contact-for-telegram/Front/img/telegram_icon.png" alt="">
        </a>
    </div>

<input type="hidden" id="kopa_set_view_count_wpnonce" name="kopa_set_view_count_wpnonce" value="fd15651991" /><input type="hidden" id="kopa_change_like_status_wpnonce" name="kopa_change_like_status_wpnonce" value="639715dd53" /><input type="hidden" id="kopa_set_user_rate_wpnonce" name="kopa_set_user_rate_wpnonce" value="1cf5f50bc9" /><script type='text/javascript' src='//sinergicamentis.altervista.org/_av_share/master/static/wordpress/js/social.js?ver=2021.02.26.12.27' id='av-social-js'></script>
<script type='text/javascript' src='https://sinergicamentis.altervista.org/wp-content/plugins/wptelegram-widget/assets/static/js/wptelegram-widget--public.f398a08e.js?ver=6f2d48cea875402034a64db7d2baf0b0' id='wptelegram-widget--public-js'></script>
<script type='text/javascript' id='kopa-custom-js-js-extra'>
/* <![CDATA[ */
var kopa_custom_front_localization = {"url":{"template_directory_uri":"https:\/\/sinergicamentis.altervista.org\/wp-content\/themes\/karo-1.1.0"},"validate":{"form":{"submit":"SEND","sending":"SENDING..."},"name":{"required":"Please enter your name."},"email":{"required":"Please enter your email.","email":"Please enter a valid email."},"comment":{"required":"Please enter your comment."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://sinergicamentis.altervista.org/wp-content/themes/karo-1.1.0/js/custom.js' id='kopa-custom-js-js'></script>
<script type='text/javascript' src='https://sinergicamentis.altervista.org/wp-content/themes/karo-1.1.0/js/set-view-count.js' id='set-view-count-js'></script>
<script type='text/javascript' src='https://sinergicamentis.altervista.org/wp-content/themes/karo-1.1.0/js/jquery-ui.js' id='jquery-ui-js'></script>
<script type='text/javascript' src='https://sinergicamentis.altervista.org/wp-includes/js/comment-reply.min.js?ver=5.9.3' id='comment-reply-js'></script>
<p class="av-credit-link" style="position:relative;font-size:12px;clear:both;text-align:center;padding:8px !important;margin:0 !important;"><a rel="nofollow" href="https://it.altervista.org/" title="Crea un sito gratis e guadagna">Apri un sito e guadagna con Altervista</a> - <a rel="nofollow" href="https://it.altervista.org/disclaimer.php">Disclaimer</a> - <a rel="nofollow" href="https://it.altervista.org/contatti.php#abuse">Segnala abuso</a> - <a href="https://sinergicamentis.altervista.org/notifiche-push/">Notifiche Push</a> - <a href="https://www.iubenda.com/privacy-policy/412849" rel="noreferrer nofollow" target="_blank" class="iubenda-cs-cookie-policy-lnk">Privacy Policy</a> - <a href="#" role="button" class="iubenda-advertising-preferences-link">Personalizza tracciamento pubblicitario</a></p><script>/* nielsen - latest version */! function(t, n) {t[n] = t[n] || {nlsQ: function(e, o, c, r, s, i) {return s = t.document, r = s.createElement("script"), r.async = 1, r.src =("http:" === t.location.protocol ? "http:" : "https:") + "//cdn-gl.imrworldwide.com/conf/" + e + ".js#name=" + o + "&ns=" + n, i = s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r, i), t[n][o] = t[n][o] || {g: c || {},ggPM: function(e, c, r, s, i) {(t[n][o].q = t[n][o].q || []).push([e, c, r, s, i])}}, t[n][o]}}}(window, "NOLBUNDLE");var nSdkInstance = NOLBUNDLE.nlsQ("P5A34E9BF-99AC-4210-AF7C-DBA206735C61", "nlsnInstance", {});var nielsenMetadata = {type: 'static',assetid: 'sinergicamentis-30444213dc6a55f95732e15e363907be',section: 'altervista_BRW'};nSdkInstance.ggPM("staticstart", nielsenMetadata);</script></body>
</html>