
<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#" class="no-js">
<head>
    <meta charset="utf-8">
    
            <meta name="viewport" content="width=device-width, initial-scale=1.0">
    
    <link rel="profile" href="https://gmpg.org/xfn/11">
    <link rel="pingback" href="https://sinergicamentis.altervista.org/xmlrpc.php">

    
    
    
    
    
    
<!-- This site is optimized with the Yoast SEO plugin v9.7 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Gli Oliver Onions presentano il nuovo album “Future Memorabilia”: la musica cult con nuova veste future pop | SinergicaMentis</title>
<meta name="description" content="&nbsp; Un ritorno al passato per lasciarsi “con impulso” nel futuro. Questo è in sintesi “Future Merorabilia”, il nuovo lavoro discografico – in uscita il"/>
<link rel="canonical" href="https://sinergicamentis.altervista.org/oliver-onions-presentano-il-nuovo-album-future-memorabilia-la-musica-cult-con-nuova-veste-future-pop/" />
<link rel="publisher" href="https://plus.google.com/110280284268611681348/posts?hl=it"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Gli Oliver Onions presentano il nuovo album “Future Memorabilia”: la musica cult con nuova veste future pop | SinergicaMentis" />
<meta property="og:description" content="&nbsp; Un ritorno al passato per lasciarsi “con impulso” nel futuro. Questo è in sintesi “Future Merorabilia”, il nuovo lavoro discografico – in uscita il" />
<meta property="og:url" content="https://sinergicamentis.altervista.org/oliver-onions-presentano-il-nuovo-album-future-memorabilia-la-musica-cult-con-nuova-veste-future-pop/" />
<meta property="og:site_name" content="SinergicaMentis" />
<meta property="article:publisher" content="https://www.facebook.com/sinergicamentis" />
<meta property="article:author" content="https://www.facebook.com/rosy.merola" />
<meta property="article:tag" content="Bud Spenser" />
<meta property="article:tag" content="Claudio Baglioni" />
<meta property="article:tag" content="Elio e le Storie Tese" />
<meta property="article:tag" content="Oliver Onions" />
<meta property="article:tag" content="Orzowei Tommaso Paradiso" />
<meta property="article:tag" content="Rosy Merola" />
<meta property="article:tag" content="Tommaso Paradiso" />
<meta property="article:section" content="MusicalMentis" />
<meta property="article:published_time" content="2021-10-27T17:28:02+00:00" />
<meta property="article:modified_time" content="2021-10-27T17:43:09+00:00" />
<meta property="og:updated_time" content="2021-10-27T17:43:09+00:00" />
<meta property="og:image" content="https://sinergicamentis.altervista.org/wp-content/uploads/2021/10/OliverOnions2020-1-Ph-E_Turra-720x480.jpg" />
<meta property="og:image:secure_url" content="https://sinergicamentis.altervista.org/wp-content/uploads/2021/10/OliverOnions2020-1-Ph-E_Turra-720x480.jpg" />
<meta property="og:image:width" content="720" />
<meta property="og:image:height" content="480" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="&nbsp; Un ritorno al passato per lasciarsi “con impulso” nel futuro. Questo è in sintesi “Future Merorabilia”, il nuovo lavoro discografico – in uscita il" />
<meta name="twitter:title" content="Gli Oliver Onions presentano il nuovo album “Future Memorabilia”: la musica cult con nuova veste future pop | SinergicaMentis" />
<meta name="twitter:site" content="@SinergicaMentis" />
<meta name="twitter:image" content="https://sinergicamentis.altervista.org/wp-content/uploads/2021/10/OliverOnions2020-1-Ph-E_Turra.jpg" />
<meta name="twitter:creator" content="@RosyMerola" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Person","url":"https://sinergicamentis.altervista.org/","sameAs":["https://www.facebook.com/sinergicamentis","https://www.instagram.com/sinergicamentis/","https://plus.google.com/110280284268611681348/posts?hl=it","https://www.youtube.com/channel/UC6FAprAOvJp3x3eJsQ9-E0A","https://twitter.com/SinergicaMentis"],"@id":"#person","name":"Rosy Merola"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="SinergicaMentis &raquo; Feed" href="https://sinergicamentis.altervista.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="SinergicaMentis &raquo; Feed dei commenti" href="https://sinergicamentis.altervista.org/comments/feed/" />
<script>!function(n){var r={};function o(e){if(r[e])return r[e].exports;var t=r[e]={i:e,l:!1,exports:{}};return n[e].call(t.exports,t,t.exports,o),t.l=!0,t.exports}o.m=n,o.c=r,o.d=function(e,t,n){o.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:n})},o.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},o.t=function(t,e){if(1&e&&(t=o(t)),8&e)return t;if(4&e&&"object"==typeof t&&t&&t.__esModule)return t;var n=Object.create(null);if(o.r(n),Object.defineProperty(n,"default",{enumerable:!0,value:t}),2&e&&"string"!=typeof t)for(var r in t)o.d(n,r,function(e){return t[e]}.bind(null,r));return n},o.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return o.d(t,"a",t),t},o.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},o.p="",o(o.s=388)}({383:function(e,t,n){var r=n(384);e.exports=function(){r();var e=void 0===window._iub?window._iub={}:window._iub,t=e.cmp||(e.cmp={});(t.VERSION||(t.VERSION={})).stubV2="0.1.5"}},384:function(e,t,n){"use strict";e.exports=function(){for(var e,o="__tcfapiLocator",a=[],i=window;i;){try{if(i.frames[o]){e=i;break}}catch(e){}if(i===window.top)break;i=i.parent}e||(function e(){var t,n=i.document,r=!!i.frames[o];return r||(n.body?((t=n.createElement("iframe")).style.cssText="display:none",t.name=o,n.body.appendChild(t)):setTimeout(e,5)),!r}(),i.__tcfapi=function(){for(var e,t,n=arguments.length,r=new Array(n),o=0;o<n;o++)r[o]=arguments[o];if(!r.length)return a;"setGdprApplies"===r[0]?3<r.length&&2===parseInt(r[1],10)&&"boolean"==typeof r[3]&&(e=r[3],"function"==typeof r[2]&&r[2]("set",!0)):"ping"===r[0]?(t={gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub"},"function"==typeof r[2]&&r[2](t)):a.push(r)},i.addEventListener("message",function(r){var o="string"==typeof r.data,e={};try{e=o?JSON.parse(r.data):r.data}catch(r){}var a=e.__tcfapiCall;a&&window.__tcfapi(a.command,a.version,function(e,t){var n={__tcfapiReturn:{returnValue:e,success:t,callId:a.callId}};o&&(n=JSON.stringify(n)),r&&r.source&&r.source.postMessage&&r.source.postMessage(n,"*")},a.parameter)},!1))}},388:function(e,t,n){n(383)()}});</script><script>(_iub=self._iub||[]).csConfiguration={"cookiePolicyId":412849,"siteId":271073,"localConsentDomain":"sinergicamentis.altervista.org","localConsentPath":"\/","timeoutLoadConfiguration":30000,"lang":"it","logLevel":"fatal","enableTcf":true,"tcfVersion":2,"consentOnContinuedBrowsing":false,"googleAdditionalConsentMode":true,"banner":{"position":"bottom","slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"closeButtonDisplay":false,"fontSizeBody":"14px"}},_iub.invTcfC=Math.max(Date.now()-33652800000,1601705553000);_iub.csConfiguration.callback={onReady: function(consent) {if(consent)return;var style = document.createElement("style");style.textContent = "#iubenda-cs-banner{top: auto !important;right: auto !important;bottom: 0 !important;left: 0 !important;width: 100% !important;height: 100% !important;visibility: visible !important;opacity: 1 !important;}#iubenda-cs-banner.iubenda-cs-default .iubenda-cs-content{padding: 0 !important;}#iubenda-cs-banner .iubenda-cs-opt-group button{min-height: 3em !important;background: #1C1C1C !important;color: #CCC !important;}@media (min-width: 640px){#iubenda-cs-banner .iubenda-cs-opt-group button{width: 16em !important;line-height: 1.3 !important;min-height: calc( 1.3em * 2 + 16px ) !important;}#iubenda-cs-banner.iubenda-cs-default .iubenda-cs-rationale{width: auto !important;max-width: 1300px !important;}@media (min-width: 980px){#iubenda-cs-banner .iubenda-cs-opt-group button{margin: 1.5em 0 !important;}#iubenda-cs-banner .iubenda-cs-opt-group{flex-direction: column-reverse !important;justify-content: center !important;}#iubenda-cs-banner.iubenda-cs-default .iubenda-cs-rationale{flex-direction: row !important;}}@media (min-height: 640px){#iubenda-cs-banner .iubenda-cs-opt-group{font-size: 18px !important;}#iubenda-cs-banner.iubenda-cs-default .iubenda-cs-rationale{margin: 0 auto !important;padding: 2em !important;font-size: 15px !important;}}}@media (max-width: 639px){@media (min-height: 400px){#iubenda-cs-banner.iubenda-cs-default .iubenda-cs-rationale{height: 400px !important;}}.amp-consent-bottom-sheet #iubenda-cs-banner.iubenda-cs-default .iubenda-cs-rationale{height: 100vh !important;}}";document.body.appendChild(style);},};self.avRegisterConsentCallback=(function(){var q=[];_iub.csConfiguration.callback.onConsentRead=function(){while(q&&q.length)try{q.pop()()}catch(e){}q=null};return function(f){if(q)return void q.push(f);try{f()}catch(e){}}})()</script><script async src="//cdn.iubenda.com/cs/versions/iubenda_cs-1.31.1.js"></script><link rel="alternate" type="application/rss+xml" title="SinergicaMentis &raquo; Gli Oliver Onions presentano il nuovo album “Future Memorabilia”: la musica cult con nuova veste future pop Feed dei commenti" href="https://sinergicamentis.altervista.org/oliver-onions-presentano-il-nuovo-album-future-memorabilia-la-musica-cult-con-nuova-veste-future-pop/feed/" />
<link id="av-dist-url" href="//sinergicamentis.altervista.org/_av_share/master/static/wordpress/dist/"/><script nomodule>document.write("<script src=\"https:\/\/polyfill.io\/v3\/polyfill.min.js?flags=gated&features=default,es2016,es2017,fetch,Element.prototype.toggleAttribute\"><\/script><script src=\"\/\/sinergicamentis.altervista.org\/_av_share\/master\/static\/wordpress\/dist\/jscompat\/system.js?1631526893\"><\/script><script src=\"\/\/sinergicamentis.altervista.org\/_av_share\/master\/static\/wordpress\/dist\/jscompat\/regenerator-runtime.js?1631526893\"><\/script><script>[\"\\\/\\\/sinergicamentis.altervista.org\\\/_av_share\\\/master\\\/static\\\/wordpress\\\/dist\\\/jscompat\\\/autopilot.js?1634813311\"].forEach(function(x){System.import(x)})<\/script>");document.addEventListener("beforeload",function(e){e.target.type=="module"&&e.preventDefault()},true)</script><script type="module" async src="//sinergicamentis.altervista.org/_av_share/master/static/wordpress/dist/jsmodule/autopilot.js?1634813311"></script><script>adsbyav={};adsbyav.adsenseConsent=false;(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds=1;!function(){var consentCallbackFunction = function () {window.adsbyav.adsenseConsent = true;(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds = 0;if(window.__gaTracker){__gaTracker("avTracker.set", "allowAdFeatures", true);}window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);(function(){var f=document.createElement("script");f.async=true;f.src="https://cdn.krxd.net/controltag/JOY7gSjW.js";var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(f,s);function retrieve(n){var k="kx"+""+n;if (window.localStorage) {return window.localStorage[k] || "";} else if (navigator.cookieEnabled) {var m = document.cookie.match(k+"=([^;]*)");return (m && unescape(m[1])) || "";} else {return "";}}Krux.user = retrieve("user");Krux.kxkuid = retrieve("kuid");Krux.segments = retrieve("segs") ? retrieve("segs").split(",") : [];Krux("consent:set", {dc: true,al: true,tg: true,cd: true,sh: true,re: true}, function(errors, body) {if (errors) {console.error(errors);}});})();(adsbygoogle=window.adsbygoogle||[]).pauseAdRequests = 0;};try{avRegisterConsentCallback(consentCallbackFunction)}catch(e){}}()</script><style>.av-hide-before-loading-styles{overflow:hidden;visibility:hidden}.av-unrender-before-loading-styles{display:none}
/*# sourceMappingURL=inhibit-fouc.min.css.map *//*# sourceURL=//sinergicamentis.altervista.org/_av_share/master/static/wordpress/dist/css/inhibit-fouc.min.css?1631526893*/</style><style>.av-webpush,.av-webpush *{box-sizing:border-box}.av-webpush{background-color:#0000000a;border:1px solid #00000014;margin:15px 0;padding:15px 20px}.av-webpush,.av-webpush .av-webpush-content{align-items:center;display:flex;flex-flow:row wrap;justify-content:flex-start}.av-webpush .av-webpush-content{height:100%}.av-webpush .av-webpush-thumb{border-radius:10px;margin:0 15px 15px 25px;overflow:hidden;width:60px}.av-webpush .av-webpush-thumb img{border:0;display:block;height:auto;margin:0;max-width:100%;padding:0}.av-webpush .av-webpush-title{color:#000;flex:1 0 0;font-size:18px;font-weight:700;line-height:1.5;margin:0 0 16px}.av-webpush .av-webpush-cta,.av-webpush .av-webpush-text{text-align:center;width:100%}.av-webpush .av-webpush-text{color:#000;font-size:16px;line-height:1.65;margin:0 0 16px}.av-webpush .av-webpush-cta .av-webpush-button{background-color:#2196f3;border:0;border-radius:2px;box-sizing:border-box;color:#fff;cursor:pointer;display:inline-block;font-size:16px;font-weight:700;height:36px;letter-spacing:.5px;line-height:28px;padding:4px 24px;text-align:center;text-decoration:none}.av-webpush .av-webpush-cta .av-webpush-button:hover{box-shadow:0 4px 20px #0000001a}@media (min-width:361px){.av-webpush .av-webpush-thumb{margin:0 15px 15px 30px}}@media (min-width:410px){.av-webpush .av-webpush-thumb{margin:0 16px 16px 0}}@media (min-width:480px){.av-webpush-wide .av-webpush-cta,.av-webpush-wide .av-webpush-text{text-align:left}}@media (min-width:768px){.av-webpush.av-webpush-wide{margin:20px 0}.av-webpush.av-webpush-wide .av-webpush-content{display:block;flex:1 0 0}.av-webpush.av-webpush-wide .av-webpush-cta{margin-left:16px;width:auto}.av-webpush.av-webpush-wide .av-webpush-title{margin-bottom:0}.av-webpush.av-webpush-wide .av-webpush-thumb{float:left;margin:5px 15px 0 0}.av-webpush.av-webpush-wide .av-webpush-text{margin-bottom:0}}
/*# sourceMappingURL=push-notifications.min.css.map *//*# sourceURL=//sinergicamentis.altervista.org/_av_share/master/static/wordpress/dist/css/push-notifications.min.css?1632132084*/</style><style>.avadvslot,av-adv-slot{display:block;text-align:center}.hentry .avadvslot,.hentry av-adv-slot{clear:both;margin-bottom:1em;margin-top:1em}.avadvslot ins.adsbygoogle,av-adv-slot ins.adsbygoogle{all:revert;margin:0 auto}body>ins.adsbygoogle[data-anchor-status]{z-index:100!important}.avadvslot.av-adsense-responsive,av-adv-slot.av-adsense-responsive{--av-adsense-adslot-min-height:83.33333vw;min-height:83.33333vw;min-height:var(--av-adsense-adslot-min-height)}.avadvslot.av-adsense-responsive>.av-adsense-container>.av-adsense-full-width-container,av-adv-slot.av-adsense-responsive>.av-adsense-container>.av-adsense-full-width-container{left:0;position:absolute;right:0}@media (min-width:488px){.avadvslot.av-adsense-responsive>.av-adsense-container,av-adv-slot.av-adsense-responsive>.av-adsense-container{position:relative}.avadvslot.av-adsense-responsive,av-adv-slot.av-adsense-responsive{--av-adsense-adslot-min-height:280px;min-height:280px}}av-adv-slot .OUTBRAIN{display:flow-root}.st-placement.inImage .st-adunit{z-index:0!important}av-adv-interstitial>.av-interstitial-container{background:#000;bottom:0;display:grid;grid-template:"close" 80px "ad" minmax(0,1fr);height:100%;left:0;position:fixed;right:0;top:0;z-index:2147483647}@media (max-height:500px){av-adv-interstitial>.av-interstitial-container{grid-template:"close ad" minmax(0,1fr) /fit-content(200px) minmax(0,1fr)}}av-adv-interstitial>.av-interstitial-container[hidden]{transform:translateY(-200%)}av-adv-interstitial>.av-interstitial-container>button{all:initial;align-self:center;background:#fff;border-radius:4px;color:#000;font:700 16px/1 sans-serif;grid-area:close;justify-self:center;margin:1em;padding:1em 2em;text-align:center}av-adv-interstitial>.av-interstitial-container>.av-interstitial-ad-container{grid-area:ad;height:100%;width:100%}av-adv-interstitial>.av-interstitial-container>.av-interstitial-ad-container>*{height:100%;width:100%}.av-interstitial-wrap>[data-google-query-id]{align-items:center;display:inline-flex!important;height:100%}.av-interstitial-wrap>[data-google-query-id] :not(iframe){display:contents!important}.av-interstitial-wrap>[data-google-query-id] iframe{display:block;max-height:100%;max-width:100%}
/*# sourceMappingURL=autopilot.min.css.map *//*# sourceURL=//sinergicamentis.altervista.org/_av_share/master/static/wordpress/dist/css/autopilot.min.css?1632816182*/</style><link rel='stylesheet' id='miniAudioPlayer-css'  href='https://sinergicamentis.altervista.org/wp-content/plugins/wp-miniaudioplayer/css/miniplayer.css?ver=1.6.2' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://sinergicamentis.altervista.org/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='av-social-icons-css'  href='//sinergicamentis.altervista.org/_av_share/master/static/wordpress/css/front-end.css?ver=2020.02.20.17.05' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://sinergicamentis.altervista.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-woocommerce-css-css'  href='https://sinergicamentis.altervista.org/wp-content/themes/karo-1.1.0/woocommerce/css/woocommerce.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700&#038;ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-font-awesome-css'  href='https://sinergicamentis.altervista.org/wp-content/themes/karo-1.1.0/css/font-awesome.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-owl.carousel-css'  href='https://sinergicamentis.altervista.org/wp-content/themes/karo-1.1.0/css/owl.carousel.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-jquery-ui-css'  href='https://sinergicamentis.altervista.org/wp-content/themes/karo-1.1.0/css/jquery-ui.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-reset-css'  href='https://sinergicamentis.altervista.org/wp-content/themes/karo-1.1.0/css/reset.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-grid-css'  href='https://sinergicamentis.altervista.org/wp-content/themes/karo-1.1.0/css/grid.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-superfish-css'  href='https://sinergicamentis.altervista.org/wp-content/themes/karo-1.1.0/css/superfish.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-bxslider-css'  href='https://sinergicamentis.altervista.org/wp-content/themes/karo-1.1.0/css/bxslider.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-navgoco-css'  href='https://sinergicamentis.altervista.org/wp-content/themes/karo-1.1.0/css/navgoco.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-extra-css'  href='https://sinergicamentis.altervista.org/wp-content/themes/karo-1.1.0/css/extra.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-style-css'  href='https://sinergicamentis.altervista.org/wp-content/themes/karo-1.1.0/style.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-responsive-css'  href='https://sinergicamentis.altervista.org/wp-content/themes/karo-1.1.0/css/responsive.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-widget-css'  href='https://sinergicamentis.altervista.org/wp-content/plugins/author-avatars/css/widget.css?ver=1.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-shortcode-css'  href='https://sinergicamentis.altervista.org/wp-content/plugins/author-avatars/css/shortcode.css?ver=1.9.7' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var kopa_front_variable = {"ajax":{"url":"https:\/\/sinergicamentis.altervista.org\/wp-admin\/admin-ajax.php"},"template":{"post_id":18137}};
/* ]]> */
</script>
<script type='text/javascript' src='https://sinergicamentis.altervista.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://sinergicamentis.altervista.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":1,"event_affiliates":"\/out\/","hash_tracking":"1","root_domain":"altervista.org","event_timeout":100,"event_precision":0,"event_formsubmit":0,"ga_pagescrolldepth_tracking":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://sinergicamentis.altervista.org/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js?ver=5.1.1.2'></script>
<script type='text/javascript' src='https://sinergicamentis.altervista.org/wp-content/plugins/wp-miniaudioplayer/js/jquery.jplayer.min.js?ver=2.5.0'></script>
<script type='text/javascript' src='https://sinergicamentis.altervista.org/wp-content/plugins/wp-miniaudioplayer/js/jquery.mb.miniPlayer.min.js?ver=1.6.2'></script>
<script type='text/javascript' src='https://sinergicamentis.altervista.org/wp-content/themes/karo-1.1.0/js/modernizr.custom.js'></script>
<script type='text/javascript' src='https://sinergicamentis.altervista.org/wp-content/themes/karo-1.1.0/js/kopa-menu.js'></script>
<link rel='https://api.w.org/' href='https://sinergicamentis.altervista.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sinergicamentis.altervista.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sinergicamentis.altervista.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.3" />
<link rel='shortlink' href='https://sinergicamentis.altervista.org/?p=18137' />
<link rel="alternate" type="application/json+oembed" href="https://sinergicamentis.altervista.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsinergicamentis.altervista.org%2Foliver-onions-presentano-il-nuovo-album-future-memorabilia-la-musica-cult-con-nuova-veste-future-pop%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://sinergicamentis.altervista.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsinergicamentis.altervista.org%2Foliver-onions-presentano-il-nuovo-album-future-memorabilia-la-musica-cult-con-nuova-veste-future-pop%2F&#038;format=xml" />
<script>!function(w,r,t,i,c,k,q,g){r=r&&new r(function(a){a.forEach(function(a){void 0==a.isIntersecting&&(r.unobserve(a=a.target),a.dataset.adHostChannel+="+7625673260",a.dataset.adHostChannel+=adsbyav.adsenseConsent?"+1595451531":"+7017091188",k.call(t,{element:a})),a.isIntersecting&&(r.unobserve(a=a.target),a.dataset.adHostChannel+=adsbyav.adsenseConsent?"+1595451531":"+7017091188",k.call(t,{element:a}))})},{rootMargin:"100%"}),w.adsbygoogle=w.adsbygoogle||[],c=function(a){t=a||w.adsbygoogle,k=t.push,t.push=function(a){if(g=a.element){(q=a.params=a.params||{}).google_ad_host!="pub-9280273811890686"&&g.dataset.adHost!="pub-9280273811890686"&&(q.google_ad_host="pub-9280273811890686",q.google_ad_host_channel="9502980924");return k.call(t,a)}i=0,q=document.querySelectorAll("ins.adsbygoogle[data-ad-client]");while(g=q[i++])g.dataset.adHost!="pub-9280273811890686"&&(g.dataset.adHostChannel="4668647526",g.dataset.adHost="pub-9280273811890686"),!g.dataset.avDone&&(g.dataset.avDone=1,g.dataset.adHostChannel=g.dataset.adHostChannel?g.dataset.adHostChannel+"+":"",g.dataset.adHostChannel+=r?"2257821199":"1784066529",r&&r.observe(g));!r&&k.call(t,a)},Object.defineProperty(t,"push",{configurable:0,value:t.push,writable:0})},c(),Object.defineProperty(w,"adsbygoogle",{configurable:0,get:function(a){return t},set:function(a){t!=a&&c(a)}})}(window,window.IntersectionObserver)</script><script>adsbygoogle.pauseAdRequests=1</script>        <script>
            window.avadv_wp = 1;
            window.av_adsense = 'active';
                                    window.av_mobile = 'inactive';
        </script>
        <script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-0000000-0']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script id="wpcp_disable_selection" type="text/javascript">
//<![CDATA[
var image_save_msg='You Can Not Save images!';
	var no_menu_msg='Context Menu disabled!';
	var smessage = "Content is protected !!";

function disableEnterKey(e)
{
	if (e.ctrlKey){
     var key;
     if(window.event)
          key = window.event.keyCode;     //IE
     else
          key = e.which;     //firefox (97)
    //if (key != 17) alert(key);
     if (key == 97 || key == 65 || key == 67 || key == 99 || key == 88 || key == 120 || key == 26 || key == 85  || key == 86 || key == 83 || key == 43)
     {
          show_wpcp_message('You are not allowed to copy content or view source');
          return false;
     }else
     	return true;
     }
}

function disable_copy(e)
{	
	var elemtype = e.target.nodeName;
	var isSafari = /Safari/.test(navigator.userAgent) && /Apple Computer/.test(navigator.vendor);
	elemtype = elemtype.toUpperCase();
	var checker_IMG = '';
	if (elemtype == "IMG" && checker_IMG == 'checked' && e.detail >= 2) {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		if (smessage !== "" && e.detail == 2)
			show_wpcp_message(smessage);
		
		if (isSafari)
			return true;
		else
			return false;
	}	
}
function disable_copy_ie()
{
	var elemtype = window.event.srcElement.nodeName;
	elemtype = elemtype.toUpperCase();
	if (elemtype == "IMG") {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		//alert(navigator.userAgent.indexOf('MSIE'));
			//if (smessage !== "") show_wpcp_message(smessage);
		return false;
	}
}	
function reEnable()
{
	return true;
}
document.onkeydown = disableEnterKey;
document.onselectstart = disable_copy_ie;
if(navigator.userAgent.indexOf('MSIE')==-1)
{
	document.onmousedown = disable_copy;
	document.onclick = reEnable;
}
function disableSelection(target)
{
    //For IE This code will work
    if (typeof target.onselectstart!="undefined")
    target.onselectstart = disable_copy_ie;
    
    //For Firefox This code will work
    else if (typeof target.style.MozUserSelect!="undefined")
    {target.style.MozUserSelect="none";}
    
    //All other  (ie: Opera) This code will work
    else
    target.onmousedown=function(){return false}
    target.style.cursor = "default";
}
//Calling the JS function directly just after body load
window.onload = function(){disableSelection(document.body);};
//]]>
</script>
	<script id="wpcp_disable_Right_Click" type="text/javascript">
	//<![CDATA[
	document.ondragstart = function() { return false;}
	/* ^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
	Disable context menu on images by GreenLava Version 1.0
	^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^ */
	    function nocontext(e) {
	       return false;
	    }
	    document.oncontextmenu = nocontext;
	//]]>
	</script>
<style id="kopa-theme-options-custom-styles"></style><!-- Tracking code easily added by NK Google Analytics -->
<script type="text/javascript" src="https://sinergicamentis.altervista.org/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1635358353"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
<link rel="icon" href="https://sinergicamentis.altervista.org/wp-content/uploads/2020/04/cropped-Logofb-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://sinergicamentis.altervista.org/wp-content/uploads/2020/04/cropped-Logofb-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://sinergicamentis.altervista.org/wp-content/uploads/2020/04/cropped-Logofb-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://sinergicamentis.altervista.org/wp-content/uploads/2020/04/cropped-Logofb-270x270.jpg" />
<!-- BEGIN GADWP v5.1.1.2 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-58682680-2', 'auto');
  ga('require', 'displayfeatures');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->

<!-- AlterVista Custom CSS --><style type="text/css">/* Insert Custom CSS here */</style><!-- End AlterVista Custom CSS -->
</head>
<body class="post-template-default single single-post postid-18137 single-format-standard av-theme-karo-1.1.0 unselectable kopa-single-blog sub-page woocommerce woocommerce-page">
<header id="kopa-header" class="header-2">
    <div class="kopa-header-top">
        <div class="container">
            <div class="menu-second pull-left">
                                <!-- top-nav -->

            </div>
            <div class="kopa-social pull-right">
                
                                    <a href="https://sinergicamentis.altervista.org/feed/" class="fa fa-rss" target="_blank" title="Rss"></a>
                
                                    <a href="https://www.facebook.com/sinergicamentis/" class="fa fa-facebook" target="_blank" title="Facebook"></a>
                
                                    <a href="https://twitter.com/SinergicaMentis" class="fa fa-twitter" target="_blank" title="Twitter"></a>
                
                                    <a href="https://plus.google.com/b/107678161461987436052/+SinergicamentisMentiaLavoro" class="fa fa-google-plus" target="_blank" title="Google+"></a>
                
                
                
                
                                    <a href="https://it.pinterest.com/rosymerola/sinergicamentis/" class="fa fa-pinterest" target="_blank" title="Pinterest"></a>
                
                            </div>
            <!-- social -->
        </div>
    </div>
    <!-- kopa header top -->
    <div class="kopa-header-middle">
        <div class="container">
                                    <div class="kopa-logo pull-left">
                <a href="https://sinergicamentis.altervista.org" title="SinergicaMentis"><img loading="lazy" id="logo-image" src="https://sinergicamentis.altervista.org/wp-content/uploads/2020/04/logoc-150x150.png" alt="SinergicaMentis"/></a>
            </div>
                        <!-- logo-container -->
            
        </div>
        <!-- container -->
    </div>
    <!-- kopa header middle -->
    <div class="kopa-header-bottom">
        <div class="container">
            <div class="main-menu">
                <span class="mobile-menu-icon fa fa-align-justify"></span>
                <ul id="kopa-main-menu" class="kopa-menu sf-menu"><li id="menu-item-5327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-5327"><a href="https://sinergicamentis.altervista.org/">Home</a>
<ul class="sub-menu">
	<li id="menu-item-862" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-862"><a href="https://sinergicamentis.altervista.org/">Home</a></li>
</ul>
</li>
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65"><a href="https://sinergicamentis.altervista.org/category/societa/">Società</a>
<ul class="sub-menu">
	<li id="menu-item-130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130"><a href="https://sinergicamentis.altervista.org/category/societa/politica/">Politica</a></li>
	<li id="menu-item-133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-133"><a href="https://sinergicamentis.altervista.org/category/societa/sociale/">Sociale</a>
	<ul class="sub-menu">
		<li id="menu-item-1862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1862"><a href="https://sinergicamentis.altervista.org/category/societa/salute/">Salute</a></li>
	</ul>
</li>
	<li id="menu-item-280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280"><a href="https://sinergicamentis.altervista.org/category/societa/finestra-sul-mondo/">Finestra sul Mondo</a></li>
	<li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-131"><a href="https://sinergicamentis.altervista.org/category/societa/voci-dal-territorio/">Voci dal Territorio</a>
	<ul class="sub-menu">
		<li id="menu-item-7276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7276"><a href="https://sinergicamentis.altervista.org/category/societa/voci-dal-territorio/storiatradizione/">Storia&#038;Tradizione</a></li>
	</ul>
</li>
	<li id="menu-item-558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-558"><a href="https://sinergicamentis.altervista.org/category/informamentis/istruzione/">Istruzione/Formazione</a></li>
	<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-66"><a href="https://sinergicamentis.altervista.org/category/societa/lifestyle/">LifeStyle</a>
	<ul class="sub-menu">
		<li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77"><a href="https://sinergicamentis.altervista.org/category/informamentis/tendenze/">Tendenze</a></li>
		<li id="menu-item-5961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5961"><a href="https://sinergicamentis.altervista.org/category/societa/de-gustibus/">De gustibus&#8230;</a></li>
	</ul>
</li>
	<li id="menu-item-464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-464"><a href="https://sinergicamentis.altervista.org/category/societa/news/">GoodNews</a></li>
</ul>
</li>
<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/">Economia&#038;Finanza</a>
<ul class="sub-menu">
	<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/economia/">Economia</a></li>
	<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/lavoro/">Lavoro</a>
	<ul class="sub-menu">
		<li id="menu-item-465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465"><a href="https://sinergicamentis.altervista.org/category/informamentis/bandiconcorsi/">Bandi&#038;Concorsi</a></li>
	</ul>
</li>
	<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/italystyle/">#ItalyStyle</a></li>
	<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/startup/">Startup</a></li>
	<li id="menu-item-4390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4390"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/innovazionetech/">Innovazione&#038;Tech</a></li>
	<li id="menu-item-2327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2327"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/finanza/fashionluxury-finance/">Fashion&#038;Luxury</a></li>
	<li id="menu-item-125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-125"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/finanza/">Finanza</a>
	<ul class="sub-menu">
		<li id="menu-item-124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-124"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/beni-rifugio/">Beni rifugio</a>
		<ul class="sub-menu">
			<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="https://sinergicamentis.altervista.org/category/informamentis/artinmentis/artfinance/">Art&#038;Finance</a></li>
			<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/mercati/">Mercati</a></li>
			<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/focus/">Focus</a></li>
		</ul>
</li>
		<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/piazza-affari/">Piazza Affari</a>
		<ul class="sub-menu">
			<li id="menu-item-1875" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1875"><a href="https://sinergicamentis.altervista.org/piazza-affaridintorni-2/">Piazza Affari&#038;Dintorni</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/finanza-etica/">Economia&#038;Finanza Etica</a></li>
</ul>
</li>
<li id="menu-item-2087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2087"><a href="https://sinergicamentis.altervista.org/category/culturalmentis/">CulturalMentis</a>
<ul class="sub-menu">
	<li id="menu-item-72" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-72"><a href="https://sinergicamentis.altervista.org/category/musicalmentis/">Musica</a>
	<ul class="sub-menu">
		<li id="menu-item-3047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3047"><a href="https://sinergicamentis.altervista.org/category/musicalmentis/musica-emergente/">Musica emergente</a></li>
		<li id="menu-item-7052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7052"><a href="https://sinergicamentis.altervista.org/category/musicalmentis/musica-live/">Musica Live</a></li>
	</ul>
</li>
	<li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69"><a href="https://sinergicamentis.altervista.org/category/informamentis/artinmentis/">Open Art&#8230; open Mentis</a></li>
	<li id="menu-item-73" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73"><a href="https://sinergicamentis.altervista.org/category/informamentis/su-il-sipario/">Su il Sipario&#8230;</a></li>
	<li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70"><a href="https://sinergicamentis.altervista.org/category/informamentis/emozioni-tv/">Emozioni Film&#038;Tv</a></li>
	<li id="menu-item-945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-945"><a href="https://sinergicamentis.altervista.org/category/caffeletterario-3-0/ricordando/">Ricordando/Accadde Oggi</a></li>
	<li id="menu-item-5618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5618"><a href="https://sinergicamentis.altervista.org/category/culturalmentis/sveliamolacultura/">#SveliamolaCultura</a>
	<ul class="sub-menu">
		<li id="menu-item-1229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1229"><a href="https://sinergicamentis.altervista.org/category/informamentis/cosebelle/">#Cosebelle</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-74" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74"><a href="https://sinergicamentis.altervista.org/category/informamentis/">(In)FormaMentis</a>
<ul class="sub-menu">
	<li id="menu-item-1341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1341"><a href="https://sinergicamentis.altervista.org/category/informamentis/miscellanea/">Miscellanea</a>
	<ul class="sub-menu">
		<li id="menu-item-76" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76"><a href="https://sinergicamentis.altervista.org/category/informamentis/appuntamentiagenda/">Almanacco/Agenda</a></li>
	</ul>
</li>
	<li id="menu-item-3240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3240"><a href="https://sinergicamentis.altervista.org/category/eventi/">Eventi</a></li>
	<li id="menu-item-75" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75"><a href="https://sinergicamentis.altervista.org/category/informamentis/approfondimenti/">Approfondimenti/Inchieste</a></li>
	<li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84"><a href="https://sinergicamentis.altervista.org/category/informamentis/interviste/">Interviste</a></li>
	<li id="menu-item-6723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6723"><a href="https://sinergicamentis.altervista.org/category/informamentis/opinabilmentis/">OpinabilMentis</a></li>
</ul>
</li>
<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-78"><a href="https://sinergicamentis.altervista.org/category/caffeletterario-3-0/">CaffèLetterario (3.0)</a>
<ul class="sub-menu">
	<li id="menu-item-71" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-71"><a href="https://sinergicamentis.altervista.org/category/informamentis/liber-mentis/">Liber(in)Mentis</a>
	<ul class="sub-menu">
		<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a href="https://sinergicamentis.altervista.org/category/caffeletterario-3-0/recensioni/">Recensioni</a></li>
		<li id="menu-item-285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-285"><a href="https://sinergicamentis.altervista.org/category/informamentis/liber-mentis/suggerimento-letterario/">Suggerimento editoriale&#8230;</a></li>
	</ul>
</li>
	<li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85"><a href="https://sinergicamentis.altervista.org/category/caffeletterario-3-0/calamaio-e-penna/">Calamaio e Penna&#8230;</a>
	<ul class="sub-menu">
		<li id="menu-item-243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243"><a href="https://sinergicamentis.altervista.org/category/caffeletterario-3-0/dautore/">Incontro d&#8217;Autore</a></li>
		<li id="menu-item-244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244"><a href="https://sinergicamentis.altervista.org/category/caffeletterario-3-0/penna-emergente/">&#8220;Penna&#8221; emergente</a></li>
		<li id="menu-item-808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-808"><a href="https://sinergicamentis.altervista.org/category/caffeletterario-3-0/ipse-dixit/">Ipse dixit</a></li>
		<li id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79"><a href="https://sinergicamentis.altervista.org/category/caffeletterario-3-0/aforismi/">Aforismi</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-80" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-80"><a href="https://sinergicamentis.altervista.org/category/multimedia/">Multi(Media)Mentis</a>
<ul class="sub-menu">
	<li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81"><a href="https://sinergicamentis.altervista.org/category/multimedia/immagine-del-giorno/">Immagini e video che lasciano il segno&#8230;</a></li>
	<li id="menu-item-279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279"><a href="https://sinergicamentis.altervista.org/category/multimedia/video-recensioniinterviste/">Video recensioni/interviste</a></li>
</ul>
</li>
<li id="menu-item-4512" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4512"><a href="https://sinergicamentis.altervista.org/contact-us/">Contact us</a></li>
<li id="menu-item-17526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17526"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/">Economia&#038;Finanza</a></li>
</ul><ul id="kopa-mobile-menu" class="kopa-menu mobile-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-5327"><a href="https://sinergicamentis.altervista.org/">Home</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-862"><a href="https://sinergicamentis.altervista.org/">Home</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65"><a href="https://sinergicamentis.altervista.org/category/societa/">Società</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130"><a href="https://sinergicamentis.altervista.org/category/societa/politica/">Politica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-133"><a href="https://sinergicamentis.altervista.org/category/societa/sociale/">Sociale</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1862"><a href="https://sinergicamentis.altervista.org/category/societa/salute/">Salute</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280"><a href="https://sinergicamentis.altervista.org/category/societa/finestra-sul-mondo/">Finestra sul Mondo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-131"><a href="https://sinergicamentis.altervista.org/category/societa/voci-dal-territorio/">Voci dal Territorio</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7276"><a href="https://sinergicamentis.altervista.org/category/societa/voci-dal-territorio/storiatradizione/">Storia&#038;Tradizione</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-558"><a href="https://sinergicamentis.altervista.org/category/informamentis/istruzione/">Istruzione/Formazione</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-66"><a href="https://sinergicamentis.altervista.org/category/societa/lifestyle/">LifeStyle</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77"><a href="https://sinergicamentis.altervista.org/category/informamentis/tendenze/">Tendenze</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5961"><a href="https://sinergicamentis.altervista.org/category/societa/de-gustibus/">De gustibus&#8230;</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-464"><a href="https://sinergicamentis.altervista.org/category/societa/news/">GoodNews</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/">Economia&#038;Finanza</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/economia/">Economia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/lavoro/">Lavoro</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465"><a href="https://sinergicamentis.altervista.org/category/informamentis/bandiconcorsi/">Bandi&#038;Concorsi</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/italystyle/">#ItalyStyle</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/startup/">Startup</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4390"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/innovazionetech/">Innovazione&#038;Tech</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2327"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/finanza/fashionluxury-finance/">Fashion&#038;Luxury</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-125"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/finanza/">Finanza</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-124"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/beni-rifugio/">Beni rifugio</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="https://sinergicamentis.altervista.org/category/informamentis/artinmentis/artfinance/">Art&#038;Finance</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/mercati/">Mercati</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/focus/">Focus</a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/piazza-affari/">Piazza Affari</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1875"><a href="https://sinergicamentis.altervista.org/piazza-affaridintorni-2/">Piazza Affari&#038;Dintorni</a></li>
		</ul>
</li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/finanza-etica/">Economia&#038;Finanza Etica</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2087"><a href="https://sinergicamentis.altervista.org/category/culturalmentis/">CulturalMentis</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-72"><a href="https://sinergicamentis.altervista.org/category/musicalmentis/">Musica</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3047"><a href="https://sinergicamentis.altervista.org/category/musicalmentis/musica-emergente/">Musica emergente</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7052"><a href="https://sinergicamentis.altervista.org/category/musicalmentis/musica-live/">Musica Live</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69"><a href="https://sinergicamentis.altervista.org/category/informamentis/artinmentis/">Open Art&#8230; open Mentis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73"><a href="https://sinergicamentis.altervista.org/category/informamentis/su-il-sipario/">Su il Sipario&#8230;</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70"><a href="https://sinergicamentis.altervista.org/category/informamentis/emozioni-tv/">Emozioni Film&#038;Tv</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-945"><a href="https://sinergicamentis.altervista.org/category/caffeletterario-3-0/ricordando/">Ricordando/Accadde Oggi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5618"><a href="https://sinergicamentis.altervista.org/category/culturalmentis/sveliamolacultura/">#SveliamolaCultura</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1229"><a href="https://sinergicamentis.altervista.org/category/informamentis/cosebelle/">#Cosebelle</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74"><a href="https://sinergicamentis.altervista.org/category/informamentis/">(In)FormaMentis</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1341"><a href="https://sinergicamentis.altervista.org/category/informamentis/miscellanea/">Miscellanea</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76"><a href="https://sinergicamentis.altervista.org/category/informamentis/appuntamentiagenda/">Almanacco/Agenda</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3240"><a href="https://sinergicamentis.altervista.org/category/eventi/">Eventi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75"><a href="https://sinergicamentis.altervista.org/category/informamentis/approfondimenti/">Approfondimenti/Inchieste</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84"><a href="https://sinergicamentis.altervista.org/category/informamentis/interviste/">Interviste</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6723"><a href="https://sinergicamentis.altervista.org/category/informamentis/opinabilmentis/">OpinabilMentis</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-78"><a href="https://sinergicamentis.altervista.org/category/caffeletterario-3-0/">CaffèLetterario (3.0)</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-71"><a href="https://sinergicamentis.altervista.org/category/informamentis/liber-mentis/">Liber(in)Mentis</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a href="https://sinergicamentis.altervista.org/category/caffeletterario-3-0/recensioni/">Recensioni</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-285"><a href="https://sinergicamentis.altervista.org/category/informamentis/liber-mentis/suggerimento-letterario/">Suggerimento editoriale&#8230;</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85"><a href="https://sinergicamentis.altervista.org/category/caffeletterario-3-0/calamaio-e-penna/">Calamaio e Penna&#8230;</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243"><a href="https://sinergicamentis.altervista.org/category/caffeletterario-3-0/dautore/">Incontro d&#8217;Autore</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244"><a href="https://sinergicamentis.altervista.org/category/caffeletterario-3-0/penna-emergente/">&#8220;Penna&#8221; emergente</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-808"><a href="https://sinergicamentis.altervista.org/category/caffeletterario-3-0/ipse-dixit/">Ipse dixit</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79"><a href="https://sinergicamentis.altervista.org/category/caffeletterario-3-0/aforismi/">Aforismi</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-80"><a href="https://sinergicamentis.altervista.org/category/multimedia/">Multi(Media)Mentis</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81"><a href="https://sinergicamentis.altervista.org/category/multimedia/immagine-del-giorno/">Immagini e video che lasciano il segno&#8230;</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279"><a href="https://sinergicamentis.altervista.org/category/multimedia/video-recensioniinterviste/">Video recensioni/interviste</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4512"><a href="https://sinergicamentis.altervista.org/contact-us/">Contact us</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17526"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/">Economia&#038;Finanza</a></li>
</ul>            </div>
            <!-- main-menu -->


        </div>
    </div>
    <!-- kopa header bottom -->
    
    <div class="kopa-head-line clearfix">
        <div class="container">

                    <div class="kopa-list-news-carousel-widget">
            <h3 class="widget-title">In evidenza</h3>
            <div class="kp-headline clearfix">
                                    <div class="kp-headline-wrapper clearfix">
                        <div class="kp-headline clearfix">
                            <dl class="ticker-1 clearfix">
                                <dt style="display: none;">ticket title</dt>
                                                                    <dd><a href="https://sinergicamentis.altervista.org/oliver-onions-presentano-il-nuovo-album-future-memorabilia-la-musica-cult-con-nuova-veste-future-pop/" title="Gli Oliver Onions presentano il nuovo album “Future Memorabilia”: la musica cult con nuova veste future pop">Gli Oliver Onions presentano il nuovo album “Future Memorabilia”: la musica cult con nuova veste future pop</a></dd>
                                                                        <dd><a href="https://sinergicamentis.altervista.org/raf-tozzi-al-via-il-16-novembre-il-tour-due-la-nostra-storia-live-nei-teatri-con-capienza-al-100/" title="Raf Tozzi: al via il 16 novembre il tour “Due &#8211; La nostra storia” live nei teatri con capienza al 100%">Raf Tozzi: al via il 16 novembre il tour “Due &#8211; La nostra storia” live nei teatri con capienza al 100%</a></dd>
                                                                        <dd><a href="https://sinergicamentis.altervista.org/cilento-bloc-farm-al-via-il-progetto-con-tre-giorni-dedicati-al-cammino/" title="Cilento, Bloc Farm: al via il progetto con tre giorni dedicati al cammino">Cilento, Bloc Farm: al via il progetto con tre giorni dedicati al cammino</a></dd>
                                                                        <dd><a href="https://sinergicamentis.altervista.org/marina-di-camerota-sa-le-grotte-della-campania-e-il-cilento-al-centro-delle-speleologie-del-mediterraneo-con-speleokamaraton2021/" title="Marina di Camerota (SA), le grotte della Campania e il Cilento al centro delle speleologie del Mediterraneo con SpeleoKamaraton2021">Marina di Camerota (SA), le grotte della Campania e il Cilento al centro delle speleologie del Mediterraneo con SpeleoKamaraton2021</a></dd>
                                                                        <dd><a href="https://sinergicamentis.altervista.org/erri-de-luca-adda-tene-pacienza-pure-inta-casa-soia-dipinto-vasari/" title="Erri De Luca: &#8220;Adda tene&#8217; pacienza pure int&#8217;a casa soia&#8230;&#8221; (dipinto, Vasari)">Erri De Luca: &#8220;Adda tene&#8217; pacienza pure int&#8217;a casa soia&#8230;&#8221; (dipinto, Vasari)</a></dd>
                                                                        <dd><a href="https://sinergicamentis.altervista.org/gianna-nannini-il-tour-previsto-in-italia-nel-2021-e-stato-riprogrammato-nei-teatri-a-partire-da-marzo-2022/" title="Gianna Nannini: il tour previsto in Italia nel 2021 è stato riprogrammato nei teatri a partire da marzo 2022">Gianna Nannini: il tour previsto in Italia nel 2021 è stato riprogrammato nei teatri a partire da marzo 2022</a></dd>
                                                                        <dd><a href="https://sinergicamentis.altervista.org/tenute-tomasella-sotto-lalbero-tutta-la-qualita-ed-unicita-di-vini-non-convenzionali/" title="Tenute Tomasella, sotto l&#8217;albero tutta la qualità ed unicità di vini non convenzionali">Tenute Tomasella, sotto l&#8217;albero tutta la qualità ed unicità di vini non convenzionali</a></dd>
                                                                        <dd><a href="https://sinergicamentis.altervista.org/zucchero-sugar-fornaciari-da-oggi-in-radio-follow-you-follow-me-nuovo-singolo-che-anticipa-lalbum-discover-in-uscita-il-19-novembre/" title="Zucchero “Sugar” Fornaciari: da oggi in radio &#8220;Follow you follow me&#8221;, nuovo singolo che anticipa l&#8217;album &#8220;Discover&#8221; in uscita il 19 novembre">Zucchero “Sugar” Fornaciari: da oggi in radio &#8220;Follow you follow me&#8221;, nuovo singolo che anticipa l&#8217;album &#8220;Discover&#8221; in uscita il 19 novembre</a></dd>
                                                                        <dd><a href="https://sinergicamentis.altervista.org/panini-comics-lucca-comics-games-2021-gli-appuntamenti-digital-da-non-perdere/" title="Panini Comics @ Lucca Comics &#038; Games 2021: gli appuntamenti digital da non perdere">Panini Comics @ Lucca Comics &#038; Games 2021: gli appuntamenti digital da non perdere</a></dd>
                                                                        <dd><a href="https://sinergicamentis.altervista.org/claudio-baglioni-torna-dal-vivo-con-dodici-note-solo/" title="Claudio Baglioni torna dal vivo con &#8220;Dodici Note Solo&#8221;">Claudio Baglioni torna dal vivo con &#8220;Dodici Note Solo&#8221;</a></dd>
                                                                </dl>
                        </div>
                    </div>
                                </div>
        </div>
        
            <!-- widget news carousel -->

            <div class="kopa-search-box">
    <form action="https://sinergicamentis.altervista.org" method="get" class="search-form">
        <input type="text"  name="s" onBlur="if (this.value == '')
                                    this.value = this.defaultValue;" onFocus="if (this.value == this.defaultValue)
                                    this.value = '';" value="Search this site" >
        <span class="fa fa-search"></span>
        <button type="submit" class="fa fa-search"></button>
    </form>
</div>
<!-- search box -->            <!-- search box -->
        </div>
        <!-- container -->
    </div>
    <!-- kopa head line -->

    </header>
<!-- page header -->
<div class="container">
    
        <div class="kopa-breadcrumb"><span class="kopa-brf">You are here: </span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://sinergicamentis.altervista.org"><span itemprop="title">Home</span></a></span>&nbsp;/&nbsp;<a href="https://sinergicamentis.altervista.org/category/musicalmentis/">MusicalMentis</a>&nbsp;/&nbsp;<span class="current-page">Gli Oliver Onions presentano il nuovo album “Future Memorabilia”: la musica cult con nuova veste future pop</span></div>    <!-- breadcrumb -->

    <div class="row">
        <div class="col-lg-8 col-md-8 col-sm-12 col-xs-12">
            <div id="main-content">
                <div class="hreview" style="display: none;">
   <span class="item">
      <span class="fn">Gli Oliver Onions presentano il nuovo album “Future Memorabilia”: la musica cult con nuova veste future pop</span>
   </span>

    Reviewed by <span class="reviewer"><a href="https://sinergicamentis.altervista.org/author/rosy-merola/" title="Articoli scritti da: Rosy Merola" rel="author">Rosy Merola</a></span> on
    <span class="dtreviewed">
      27/10/2021<span class="value-title" title=""></span>
   </span>.

    <div class="summary"><p>&nbsp; Un ritorno al passato per lasciarsi “con impulso” nel&hellip;</p>
</div>

    <div class="description"><p>&nbsp; Un ritorno al passato per lasciarsi “con impulso” nel&hellip;</p>
</div>

    Rating:    <span class="rating">0</span>
</div>
<article id="post-18137" class="single-post-content post-18137 post type-post status-publish format-standard has-post-thumbnail hentry category-musicalmentis tag-bud-spenser tag-claudio-baglioni tag-elio-e-le-storie-tese tag-oliver-onions tag-orzowei-tommaso-paradiso tag-rosy-merola tag-tommaso-paradiso">
    <h1 class="entry-title">Gli Oliver Onions presentano il nuovo album “Future Memorabilia”: la musica cult con nuova veste future pop</h1>
    <div class="clearfix">
        <aside class="pull-left">
            <div class="entry-meta">
                <span class="kopa-user"><i class="fa fa-user"></i>By <a href="https://sinergicamentis.altervista.org/author/rosy-merola/" title="Articoli scritti da: Rosy Merola" rel="author">Rosy Merola</a></span>
                                    <span><i class="fa fa-eye"></i> 8</span>
                
                                    <span><i class="fa fa-comment"></i> <a href="https://sinergicamentis.altervista.org/oliver-onions-presentano-il-nuovo-album-future-memorabilia-la-musica-cult-con-nuova-veste-future-pop/#respond">0</a></span>
                
                <!-- like -->
                <span><i class="fa fa-heart" onclick="return kopa_like_button_click(jQuery(this),18137);"></i><i class="kopa_like_count">&nbsp;0</i></span>

            </div>
            <!-- entry meta -->
            <div class="clearfix">
                                <h4 class="post-cat"><a href="https://sinergicamentis.altervista.org/category/musicalmentis/">MusicalMentis</a></h4>

                                <span class="kopa-date">27/10/2021</span>
                
            </div>

            
<!-- admin rating -->
<div class="user-rating">
    <header style="display:none;">
        <span id="kopa-user-rate-val" class="val-rate">0%</span>
        <h3>User Rating</h3>
                            <span class="kopa-rate">
                                                
                                                <i class="fa fa-star-o"></i>
                                                <i class="fa fa-star-o"></i>
                                                <i class="fa fa-star-o"></i>
                                                <i class="fa fa-star-o"></i>
                                                <i class="fa fa-star-o"></i>
                        
                    </span>
    </header>
    <div id="kopa-rate-loading"></div>
    <span id="kopa-rate">
        User rating:    </span>
            <input type="hidden" id="you_rate_input" value="enable"/>
    
            <div class="kopa-slider"><span class="kopa-val"></span></div>
    </div>
<!-- user rating -->
            
            <div class="tags-link"><span>Tags:  </span><a href="https://sinergicamentis.altervista.org/tag/bud-spenser/" rel="tag">Bud Spenser</a>, <a href="https://sinergicamentis.altervista.org/tag/claudio-baglioni/" rel="tag">Claudio Baglioni</a>, <a href="https://sinergicamentis.altervista.org/tag/elio-e-le-storie-tese/" rel="tag">Elio e le Storie Tese</a>, <a href="https://sinergicamentis.altervista.org/tag/oliver-onions/" rel="tag">Oliver Onions</a>, <a href="https://sinergicamentis.altervista.org/tag/orzowei-tommaso-paradiso/" rel="tag">Orzowei Tommaso Paradiso</a>, <a href="https://sinergicamentis.altervista.org/tag/rosy-merola/" rel="tag">Rosy Merola</a>, <a href="https://sinergicamentis.altervista.org/tag/tommaso-paradiso/" rel="tag">Tommaso Paradiso</a></div>
        </aside>
        <div class="item-right article-content">
                        <!-- post thumb -->
            <div class="entry-content">
                <div class="av-social-share av-social-type-icon av-social-minimal av-social-share-top">
<div class="av-social-btn av-share-btn av-facebook"><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?m2w&s=100&u=https%3A%2F%2Fsinergicamentis.altervista.org%2Foliver-onions-presentano-il-nuovo-album-future-memorabilia-la-musica-cult-con-nuova-veste-future-pop%2F" target="_blank"><span class="av-social-icon"></span></a></div>
<div class="av-social-btn av-share-btn av-twitter"><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Gli+Oliver+Onions+presentano+il+nuovo+album+%E2%80%9CFuture+Memorabilia%E2%80%9D%3A+la+musica+cult+con+nuova+veste+future+pop&amp;url=https%3A%2F%2Fsinergicamentis.altervista.org%2Foliver-onions-presentano-il-nuovo-album-future-memorabilia-la-musica-cult-con-nuova-veste-future-pop%2F" ><span class="av-social-icon"></span></a></div>
<div class="av-social-btn av-share-btn av-linkedin"><a rel="nofollow" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fsinergicamentis.altervista.org%2Foliver-onions-presentano-il-nuovo-album-future-memorabilia-la-musica-cult-con-nuova-veste-future-pop%2F&title=Gli+Oliver+Onions+presentano+il+nuovo+album+%E2%80%9CFuture+Memorabilia%E2%80%9D%3A+la+musica+cult+con+nuova+veste+future+pop" target="_blank"><span class="av-social-icon"></span></a></div>
<div class="av-social-btn av-share-btn av-pinterest"><a rel="nofollow" target="_blank" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fsinergicamentis.altervista.org%2Foliver-onions-presentano-il-nuovo-album-future-memorabilia-la-musica-cult-con-nuova-veste-future-pop%2F&amp;description=Gli+Oliver+Onions+presentano+il+nuovo+album+%E2%80%9CFuture+Memorabilia%E2%80%9D%3A+la+musica+cult+con+nuova+veste+future+pop&amp;media=https%3A%2F%2Fsinergicamentis.altervista.org%2Fwp-content%2Fuploads%2F2021%2F10%2FOliverOnions2020-1-Ph-E_Turra.jpg&amp;method=unknown"><span class="av-social-icon"></span></a></div>
<div class="av-social-btn av-share-btn av-print"><a href="#" onclick="window.print();return false;" ><span class="av-social-icon"></span></a></div>
</div><div id="attachment_18139" style="width: 730px" class="wp-caption aligncenter"><img loading="lazy" class="wp-image-18139 size-large" src="https://sinergicamentis.altervista.org/wp-content/uploads/2021/10/OliverOnions2020-1-Ph-E_Turra-720x480.jpg" alt="" width="720" height="480" srcset="https://sinergicamentis.altervista.org/wp-content/uploads/2021/10/OliverOnions2020-1-Ph-E_Turra-720x480.jpg 720w, https://sinergicamentis.altervista.org/wp-content/uploads/2021/10/OliverOnions2020-1-Ph-E_Turra-320x213.jpg 320w, https://sinergicamentis.altervista.org/wp-content/uploads/2021/10/OliverOnions2020-1-Ph-E_Turra-768x512.jpg 768w" sizes="(max-width: 720px) 100vw, 720px" /><p class="wp-caption-text">(Ph E. Turra)</p></div>
<p>&nbsp;</p>
<p style="text-align: justify;"><span style="color: #333333;">Un ritorno al passato per lasciarsi “con impulso” nel futuro. Questo è in sintesi “<strong>Future Merorabilia</strong>”, il nuovo lavoro discografico – in uscita il <strong>29 ottobre</strong> per BMG – degli <strong>Oliver Onions</strong>: due autentiche superstar della musica italiana e internazionale, vere e proprie leggende della storia della <em>pop culture</em>, tra i più famosi autori di colonne sonore al mondo &#8211; da <strong><em>Sandokan</em></strong> e <strong><em>Orzowei</em></strong> ai celebri film di <strong>Bud Spencer</strong> e <strong>Terence Hill</strong>.</span></p>
<p style="text-align: justify;"><span style="color: #333333;">Un ritorno in grande stile per Guido e Maurizio De Angeli (Oliver Onions): «Quando ci definiscono una pietra miliare della storia musicale italiana, a noi sembra un enorme complimento. Certo è che, in 50 anni di carriera, ne abbiamo combinate un bel po&#8217;. Abbiamo fatto gli arrangiatori, i session man, i compositori, gli esecutori, i produttori. Siamo arrivati al pubblico attraverso film, sceneggiati televisivi, radio e cartoni animati. Abbiamo viaggiato tra le classifiche internazionali con Santamaria, Orzowei, Christine. Siamo stati M&amp;G Orchestra, Dilly Dilly, Oliver Onions. Ma, soprattutto, siamo stati Guido e Maurizio De Angelis: sempre, in tutto e per tutto. Abbiamo messo un pezzo di noi in ogni nota della nostra musica, un investimento che ci ritorna in energia e adrenalina ogni volta che calchiamo un palcoscenico. Ecco perché, dopo esserci messi in gioco con i nostri due progetti live: Reunion Live e &#8230;continuiamo a chiamarli Oliver Onions, abbiamo deciso di tornare sul mercato discografico con Future Memorabilia».</span></p>
<p><av-adv-slot class="avadvslot av-adsense-responsive" data-avadv-config="{&quot;type&quot;:&quot;adsense&quot;,&quot;lazy&quot;:true,&quot;unitName&quot;:&quot;auto_content_middle&quot;,&quot;hostChannels&quot;:[&quot;6342516414&quot;]}" style=""></av-adv-slot></p>
<p style="text-align: justify;"><span style="color: #333333;">Un avventuroso road trip in dieci tappe e una sola destinazione: la musica, quella cult con una nuova veste future pop. Nuovi arrangiamenti e sonorità capaci di rendere freschi brani iconici. «Quello che serviva era andare a toccare dei brani conosciuti, ascoltati e amati da tanti anni. Sentivamo l’esigenza di ripresentare tali brani in una veste che fosse più aderente ai gusti contemporanei, alla timbrica, all’esigenze musicali. Amando così tanto le versioni originali, per noi è stata un’operazione difficile. Per questo abbiamo deciso di affidare tale compito a delle “orecchie esterne”. <em>La cifra base del nostro creare musica è da sempre cercare di raggiungere il massimo per il divertimento di farlo, così con molto entusiasmo abbiamo pensato a un nuovo vestito sonoro per i nostri più grandi successi, rivisitandoli nella forma più originale possibile grazie al preziosissimo lavoro di Ricky Quagliato e Quercus Production. Per anni li abbiamo ascoltati in un certo modo e l’idea di presentarli con questa “rinfrescata” strumentale e timbrica ci emoziona e ci rende euforici. È un modo 2.0 di proporci al nostro pubblico». </em></span></p>
<p style="text-align: justify;"><span style="color: #333333;"><em> </em></span><span style="color: #333333;">Diversi i “compagni di viaggio” che hanno deciso di fare questo viaggi nell’ideale macchina di <strong>Guido e Maurizio De Angelis</strong> – che rievoca un po’ quella dei film della trilogia “Ritorno al Futuro” –protagonista della cover cartoon affidata al fumettista e illustratore <strong>Denis Medri</strong>.</span></p>
<p style="text-align: justify;"><span style="color: #333333;">Tra le collaborazioni cross-genere che impreziosisce la tracklist troviamo le seguenti featuring: <strong>Claudio Baglioni</strong>,<strong> Tommaso Paradiso</strong>,<strong> Elio e le Storie Tese </strong>e <strong>David Hasselhoff</strong>.</span></p>
<p style="text-align: justify;"><span style="color: #333333;">Così come viene puntualizzato nel materiale stampa distribuito: «Al blocco di partenza la versione 2.0 della mitica <strong><em>Dune Buggy (From The Future)</em></strong>, bandiera mondiale degli Oliver Onions, indimenticabile colonna sonora di &#8230;<em>altrimenti ci arrabbiamo!</em>, seguita dall’energica accelerata di <strong><em>Bulldozer #63</em></strong>, drum machine, chitarre e cori. Si fa strada nella giungla metropolitana della nuova <strong><em>Orzowei</em></strong> <strong>Tommaso Paradiso</strong>, che colora i ritornelli di questo vero e proprio inno contaminandoli con il suo stile unico. Se <strong><em>Sandokan</em></strong> indossa l’abito sofisticato e di grande impatto di <strong>Claudio Baglioni</strong>, reso unico dalle note della celebre violoncellista Tina Guo (OST <em>Pirati Dei Caraibi</em>), <strong><em>Flying Through The Air (50th Anniversary) </em></strong>ci fa volare e atterrare tra i ritmi tipicamente caraibici di <strong><em>Banana Joe Feat. Bud Spencer</em></strong>, omaggio al grande amico e attore a cinque anni dalla sua scomparsa. La superstar tedesca <strong>Roland Kaiser</strong> gioca in casa al fianco degli Oliver Onions nella fresca <strong><em>Santa Maria Memorabilia</em></strong>, <strong>Elio e le Storie Tese</strong> si riuniscono per dare un tocco stravagante a <strong><em>La la la la lalla (Coro dei Pompieri)</em></strong> con il loro inconfondibile stile, mentre <strong><em>Sheriff </em></strong>assume un sapore d’oltreoceano con l’icona del grande schermo <strong>David Hasselhoff</strong>. Al rush finale, <strong><em>We Believe In Love</em></strong>, un’impennata d’amore con la grande voce di <strong>Elhaida Dani</strong>, la Esmeralda di <em>Notre-Dame de Paris»</em>.</span></p>
<p style="text-align: justify;"><span style="color: #333333;">«Pandemia permettendo», gli <strong>Oliver Onions </strong>hanno anticipato le date di <strong>due speciali concerti in programma il prossimo anno e prodotti da</strong><strong> Concerto Music</strong>: il <strong>7 aprile</strong> al Teatro degli Arcimboldi di Milano; <strong>11 aprile</strong> al Teatro Brancaccio di Roma. Due serate con grandi ospiti e sorprese.</span></p>
<p style="text-align: justify;"><span style="color: #333333;"><strong>Rosy Merola</strong></span></p>
<p>&nbsp;</p>
<p><span style="color: #333333;"><img loading="lazy" class="aligncenter size-large wp-image-18140" src="https://sinergicamentis.altervista.org/wp-content/uploads/2021/10/CUrhyS7q-720x720.jpeg" alt="" width="720" height="720" srcset="https://sinergicamentis.altervista.org/wp-content/uploads/2021/10/CUrhyS7q-720x720.jpeg 720w, https://sinergicamentis.altervista.org/wp-content/uploads/2021/10/CUrhyS7q-150x150.jpeg 150w, https://sinergicamentis.altervista.org/wp-content/uploads/2021/10/CUrhyS7q-320x320.jpeg 320w, https://sinergicamentis.altervista.org/wp-content/uploads/2021/10/CUrhyS7q-768x768.jpeg 768w" sizes="(max-width: 720px) 100vw, 720px" /></span></p>
<p>&nbsp;</p>
<p style="text-align: justify;"><span style="color: #333333;"><strong>FUTURE MEMORABILIA &#8211; </strong><strong>TRACK BY TRACK</strong></span></p>
<p style="text-align: justify;"><span style="color: #333333;"><strong>DUNE BUGGY (FROM THE FUTURE)</strong></span></p>
<p style="text-align: justify;"><span style="color: #333333;">Un vero e proprio cult dal sound 2.0 che indica la direzione di tutto l&#8217;album, generando un big bang tra sonorità̀ vintage e moderne grazie al contrasto tra amplificatori valvolari, clavinet, rhodes, synth e un sound design avvolgente e futuristico.</span></p>
<p style="text-align: justify;"><span style="color: #333333;"><strong>BULLDOZER #63</strong></span></p>
<p style="text-align: justify;"><span style="color: #333333;">La corsa di Bud Spencer durante il mitico match di football è stata immaginata come un videogame arcade, mettendo grande cura nella ricerca sonora 8 bit, sfruttando arpeggiatori e sintetizzatori degli anni 80; l&#8217;andamento è energico e mette in luce un caleidoscopio di virtuosismi musicali stilosi. Il suono Oliver Onions integra perfettamente drum machine e vocoder vintage con chitarre e cori iconici.</span></p>
<p style="text-align: justify;"><span style="color: #333333;"><strong>ORZOWEI FEAT. TOMMASO PARADISO</strong></span></p>
<p style="text-align: justify;"><span style="color: #333333;">Una moderna giungla metropolitana che ospita sonorità̀ tribali per la nuova Orzowei, che catapulta l&#8217;ascoltatore in un mondo stereofonico e coinvolgente, grazie a texture sonore eteree che lasciano spazio ad una ritmica travolgente. L&#8217;ospite incarna perfettamente il ruolo del nuovo eroe che, cantando a squarciagola i ritornelli, contamina in pieno stile indie questo vero e proprio inno.</span></p>
<p style="text-align: justify;"><span style="color: #333333;"><strong>SANDOKAN FEAT. CLAUDIO BAGLIONI</strong></span></p>
<p style="text-align: justify;"><span style="color: #333333;">La tigre della Malesia ritorna in grande stile con l&#8217;introduzione di Tina Guo (violoncellista solista di Hans Zimmer e presente nella soundtrack di alcuni film come <em>Pirati dei Caraib</em>i e <em>Wonder Woman</em>), avvolgendo subito l&#8217;ascoltatore in un clima avvincente grazie ad una grande orchestra contrapposta al sound cinematic dei grandi colossal. Il vestito è sofisticato e di grande impatto, in perfetto stile Baglioni, che ritrova il suo habitat naturale per esaltare le sue doti canore. Un moderno rock sinfonico che conferma il carattere epico del brano.</span></p>
<p style="text-align: justify;"><span style="color: #333333;"><strong>FLYING THROUGH THE AIR (50TH ANNIVERSARY)</strong></span></p>
<p style="text-align: justify;"><span style="color: #333333;">Il brano si veste di una divisa molto audace, diventando un vero e proprio gioco di ruoli: una marching band e un ensemble di fiati, per ricreare il sound tipico delle bande militari americane, marciano assieme ad una solida ritmica dalle contaminazioni hip hop e nu-soul. Un connubio che fa letteralmente venire voglia di volare.</span></p>
<p style="text-align: justify;"><span style="color: #333333;"><strong>BANANA JOE FEAT. BUD SPENCER</strong></span></p>
<p style="text-align: justify;"><span style="color: #333333;">Un vero e proprio miracolo di restauro: con l’ausilio di nuovi software di ultima generazione è stato possibile far duettare Bud Spencer e gli Oliver Onions a distanza di 40 anni. Questo mix è stato possibile allineando il nastro originale dell&#8217;unica take cantata da Bud alla base digitale costruita ad hoc per l&#8217;occasione, integrando elementi tipicamente caraibici alla ritmica sintetica e moderna delle produzioni latino americane.</span></p>
<p style="text-align: justify;"><span style="color: #333333;"><strong>SANTA MARIA MEMORABILIA FEAT. ROLAND KAISER</strong></span></p>
<p style="text-align: justify;"><span style="color: #333333;">Il brano è stato completamente rinfrescato mirando ad un arrangiamento essenziale, deciso e dal sapore tropicale, mantenendone l&#8217;anima e ottenendo un sound dal respiro internazionale. Chitarre acustiche asciutte e ben calibrate, grandi aperture dei synth nei chorus, e il marchio di fabbrica degli Oliver Onions: l&#8217;intramontabile tormentone cantato dai cori. Roland Kaiser ha finalmente chiuso un cerchio, duettando con gli autori che lo hanno reso celebre in tutto il mondo grazie alla sua versione del 1980.</span></p>
<p style="text-align: justify;"><span style="color: #333333;"><strong> </strong><strong>LA LA LA LA LALLA FEAT. ELIO E LE STORIE TESE (CORO DEI POMPIERI)</strong></span></p>
<p style="text-align: justify;"><span style="color: #333333;">Il <em>la la la la lalla</em> più famoso della storia del cinema, il Coro dei Pompieri di <em>…altrimenti ci arrabbiamo!</em> in un’inedita veste che si avventura tra i più disparati stili musicali come da tradizione degli Elio e Le Storie Tese, miscelando soavi melodie, epiche aperture rock e panorami Rossiniani. Un risultato virtuoso e iconico, che crea una cornice perfetta per omaggiare questa imperdibile reunion.</span></p>
<p style="text-align: justify;"><span style="color: #333333;"><strong> </strong><strong>SHERIFF FEAT. DAVID HASSELHOFF</strong></span></p>
<p style="text-align: justify;"><span style="color: #333333;">Un tributo agli anni &#8217;80, che vede protagonisti tutti gli strumenti che hanno caratterizzato la discografia dell&#8217;epoca, con la grande presenza di sintetizzatori, batterie dai reverberi abbondanti, chitarre rock solide che ospitano la storica Gibson The Paul suonata con il bottleneck con la quale è stato inciso il tema originale. Attore, cantante e showman d&#8217;eccezione, David Hasselhoff rappresenta a pieno un&#8217;icona del grande schermo, contribuendo a dare al brano un sapore d&#8217;oltreoceano.</span></p>
<p style="text-align: justify;"><span style="color: #333333;"><strong>WE BELIEVE IN LOVE FEAT. </strong><strong>ELHAIDA DANI</strong></span></p>
<p style="text-align: justify;"><span style="color: #333333;">Un brano dall’atmosfera solenne ma allo stesso tempo epica e magica, che nasce dall’esigenza di unire tutte le persone della Terra attraverso una melodia che ha catturato il mondo intero per la sua forza &#8211; quella di <em>Verde</em>. Come un grande inno cantato da tante anime in uno stadio, che parla a più generazioni del passato, del presente e del futuro. Elhaida Dani, con la sua interpretazione, si fa ambasciatrice di questo grande messaggio d&#8217;amore.</span></p>
<p style="text-align: justify;"><span style="color: #333333;">L’unicità del viaggio di <strong><em>FUTURE MEMORABILIA</em></strong> è suggellata da due preziosi formati da collezione: l’esclusivo e coloratissimo<strong> vinile pop-up</strong>, in edizione limitata e numerata, e il CD nella versione <strong>Deluxe Green Box</strong>, realizzata interamente con materiali ecosostenibili plastic free, che contiene lo straordinario booklet e 5 stickers raffiguranti i brani più amati.</span></p>
<p style="text-align: justify;"><span style="color: #333333;"><strong>CONTATTI:</strong></span></p>
<p style="text-align: justify;"><span style="color: #333333;"><a style="color: #333333;" href="https://www.instagram.com/oliveronionsofficial/" target="_blank" rel="noopener"><strong>INSTAGRAM</strong></a></span></p>
<p style="text-align: justify;"><span style="color: #333333;"><a style="color: #333333;" href="https://www.facebook.com/guidoemauriziodeangelis" target="_blank" rel="noopener"><strong>FACEBOOK</strong></a></span></p>
<p><iframe width="911" height="512" src="https://www.youtube.com/embed/WCFm6k4iYLc?feature=oembed&amp;enablejsapi=1" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p style="text-align: justify;">
<p><av-adv-slot class="avadvslot av-adsense-responsive" data-avadv-config="{&quot;type&quot;:&quot;adsense&quot;,&quot;lazy&quot;:true,&quot;unitName&quot;:&quot;auto_content_bottom&quot;,&quot;hostChannels&quot;:[&quot;2594843090&quot;]}" style=""></av-adv-slot></p>
<div class="av-social-share av-social-type-icon av-social-minimal av-social-share-bottom">
<div class="av-social-btn av-share-btn av-facebook"><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?m2w&s=100&u=https%3A%2F%2Fsinergicamentis.altervista.org%2Foliver-onions-presentano-il-nuovo-album-future-memorabilia-la-musica-cult-con-nuova-veste-future-pop%2F" target="_blank"><span class="av-social-icon"></span></a></div>
<div class="av-social-btn av-share-btn av-twitter"><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Gli+Oliver+Onions+presentano+il+nuovo+album+%E2%80%9CFuture+Memorabilia%E2%80%9D%3A+la+musica+cult+con+nuova+veste+future+pop&amp;url=https%3A%2F%2Fsinergicamentis.altervista.org%2Foliver-onions-presentano-il-nuovo-album-future-memorabilia-la-musica-cult-con-nuova-veste-future-pop%2F" ><span class="av-social-icon"></span></a></div>
<div class="av-social-btn av-share-btn av-linkedin"><a rel="nofollow" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fsinergicamentis.altervista.org%2Foliver-onions-presentano-il-nuovo-album-future-memorabilia-la-musica-cult-con-nuova-veste-future-pop%2F&title=Gli+Oliver+Onions+presentano+il+nuovo+album+%E2%80%9CFuture+Memorabilia%E2%80%9D%3A+la+musica+cult+con+nuova+veste+future+pop" target="_blank"><span class="av-social-icon"></span></a></div>
<div class="av-social-btn av-share-btn av-pinterest"><a rel="nofollow" target="_blank" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fsinergicamentis.altervista.org%2Foliver-onions-presentano-il-nuovo-album-future-memorabilia-la-musica-cult-con-nuova-veste-future-pop%2F&amp;description=Gli+Oliver+Onions+presentano+il+nuovo+album+%E2%80%9CFuture+Memorabilia%E2%80%9D%3A+la+musica+cult+con+nuova+veste+future+pop&amp;media=https%3A%2F%2Fsinergicamentis.altervista.org%2Fwp-content%2Fuploads%2F2021%2F10%2FOliverOnions2020-1-Ph-E_Turra.jpg&amp;method=unknown"><span class="av-social-icon"></span></a></div>
<div class="av-social-btn av-share-btn av-print"><a href="#" onclick="window.print();return false;" ><span class="av-social-icon"></span></a></div>
</div><iframe width="340" height="130" style="border:none" data-suppressedsrc="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fsinergicamentis%2F&amp;tabs=&amp;hide_cover=0&amp;show_faces=0&amp;small_header=0&amp;width=340&amp;height=130" class="_iub_cs_activate"></iframe>            </div>
            <!-- entry-content -->

            <!-- pagination in post -->

        </div>
        <!-- item right -->
    </div>
    <!-- clearfix -->
</article>


    <div class="kopa-author">
        <div class="widget-content clearfix" itemscope itemtype="http://data-vocabulary.org/Person">
            <div class="author-thumb img-responsive pull-left">
                <a href="https://sinergicamentis.altervista.org/author/rosy-merola/"><img loading='lazy' alt='' src='https://secure.gravatar.com/avatar/674aea7d7af8754325ec8297314a0e77?s=94&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/674aea7d7af8754325ec8297314a0e77?s=188&#038;d=mm&#038;r=g 2x' class='avatar avatar-94 photo' height='94' width='94' /></a>
            </div>
            <div class="item-right">
                <h4 class="author-title"><span itemprop="name"><a href="https://sinergicamentis.altervista.org/author/rosy-merola/" title="Articoli scritti da: Rosy Merola" rel="author">Rosy Merola</a></span></h4>
                <p>Definisco il mio percorso professionale come un “volo pindarico” dalla Laurea in Economia e Commercio al Giornalismo. 
Giornalista pubblicista, Addetta stampa, Marketing&amp;Communication Manager, Founder di SinergicaMentis. Da diversi anni mi occupo della redazione di articoli, note e recensioni di diverso contenuto. Per il percorso di studi fatto, tendenzialmente, mi occupo di tematiche economiche. Nello specifico, quando è possibile, mi piace  mettere in evidenza il lato positivo del nostro Made in Italy, scrivendo delle eccellenze, start-up, e delle storie di uomini e donne che lo rendono speciale. Tuttavia, una tantum, confesso di cadere nella tentazione di scrivere qualcosa che esula dalla sfera economico-finanziaria (Mea Culpa!). Spaziando dall'arte, alla musica, ai libri, alla cultura in generale. Con un occhio di riguardo nei confronti dei giovani esordienti e di quelle realtà che mi piace definire "startup culturali". Perché, se c'è una frase che  proprio non riesco a digerire è che: "La cultura non dà da mangiare".
Una affermazione che non è ammissibile. Soprattutto in Italia.</p>
            </div>
        </div>
    </div>
    <!-- about-author -->
<!-- kopa author -->

    <ul class="pager-page list-unstyled clearfix">
        
        <li class="prev-post pull-left">
            <h4 class="prev"><i class="fa fa-angle-double-left"></i><a href="https://sinergicamentis.altervista.org/raf-tozzi-al-via-il-16-novembre-il-tour-due-la-nostra-storia-live-nei-teatri-con-capienza-al-100/">Previous Article</a></h4>
            <h4 class="post-title"><a href="https://sinergicamentis.altervista.org/raf-tozzi-al-via-il-16-novembre-il-tour-due-la-nostra-storia-live-nei-teatri-con-capienza-al-100/">Raf Tozzi: al via il 16 novembre il tour “Due - La nostra storia” live nei teatri con capienza al 100%</a></h4>
            <span class="kopa-date">26/10/2021</span>
            <a href="https://sinergicamentis.altervista.org/category/musicalmentis/" class="post-cat">MusicalMentis</a>
        </li>
        
            </ul>
<!-- kopa navigation -->	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h3 class="comment-reply-title">LEAVE A REPLY</h3> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/oliver-onions-presentano-il-nuovo-album-future-memorabilia-la-musica-cult-con-nuova-veste-future-pop/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://sinergicamentis.altervista.org/wp-comments-post.php" method="post" id="comments-form" class="comment-form">
				<p class="comment-notes">Your email address will not be published. Required fields are marked <span>( required )</span></p><div class="col-lg-7 col-md-7 col-sm-7 col-xs-12"><div class="form-group"><textarea id="comment_message" name="comment" style="overflow:auto;resize:vertical ;" placeholder="Your comment (required)"></textarea></div></div></div><div class="row">
                    <div class="col-lg-5 col-md-5 col-sm-5 col-xs-12">
                    <div class="form-group">
                    <input id="comment_name" name="author" value="" placeholder="Name (required)" type="text">
                    </div>
<div class="form-group">
                    <input id="comment_url" type="text" name="url" value="" placeholder="Website">
                    </div></div>
<av-captcha style="width:304px;height:78px"></av-captcha><p class="form-submit"><input name="submit" type="submit" id="submit-comment" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='18137' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
                        <div class="widget kopa-list-posts-carousel-4-widget">
                            <header class="widget-header">
                                <h3 class="widget-title">RELATED ARTICLES</h3>
                                <i class="fa fa-plus-square-o"></i>
                            </header>
                            <div class="widget-content">
                                <div class="owl-carousel">
                                                                        <div class="item">
                                        <div class="post-thumb">
                                            
                                            <footer>
                                                                                                <h4 class="post-cat"><a href="https://sinergicamentis.altervista.org/category/musicalmentis/">MusicalMentis</a></h4>

                                                                                                <span class="kopa-date">14/10/2021</span>
                                                                                            </footer>
                                        </div>
                                        <!-- post-thumb -->
                                        <div class="item-content">
                                            <h4 class="post-title">
                                                <a href="https://sinergicamentis.altervista.org/oliver-onions-orzowei-feat-tommaso-paradiso/">Oliver Onions Feat Tommaso Paradiso nella nuova versione di &#8220;Orzowei&#8221;</a>
                                                                                            </h4>

                                            <div class="kopa-metadata-border">
                                                                                                <span><i class="fa fa-eye"></i> 14</span>
                                                
                                                                                                <a href="https://sinergicamentis.altervista.org/oliver-onions-orzowei-feat-tommaso-paradiso/#respond"><i class="fa fa-comment"></i> 0</a>                                                
                                                <span><i class="fa fa-heart" onclick="return kopa_like_button_click(jQuery(this),18071);"></i><i class="kopa_like_count">&nbsp;0</i></span>
                                            </div>
                                        </div>
                                        <!-- item content -->
                                    </div>
                                    <!-- item -->
                                                                        <div class="item">
                                        <div class="post-thumb">
                                            
                                            <footer>
                                                                                                <h4 class="post-cat"><a href="https://sinergicamentis.altervista.org/category/informamentis/emozioni-tv/">Emozioni Film&amp;Tv</a></h4>

                                                                                                <span class="kopa-date">11/10/2021</span>
                                                                                            </footer>
                                        </div>
                                        <!-- post-thumb -->
                                        <div class="item-content">
                                            <h4 class="post-title">
                                                <a href="https://sinergicamentis.altervista.org/ligabue-racconta-la-docu-serie-ligabue-e-andata-cosi-trentanni-di-carriera-e-di-vita-su-e-giu-da-un-palco/">Ligabue racconta la docu-serie “Ligabue &#8211; È andata così”: «Trent’anni di carriera e di vita su e giù da un palco»</a>
                                                                                            </h4>

                                            <div class="kopa-metadata-border">
                                                                                                <span><i class="fa fa-eye"></i> 28</span>
                                                
                                                                                                <a href="https://sinergicamentis.altervista.org/ligabue-racconta-la-docu-serie-ligabue-e-andata-cosi-trentanni-di-carriera-e-di-vita-su-e-giu-da-un-palco/#respond"><i class="fa fa-comment"></i> 0</a>                                                
                                                <span><i class="fa fa-heart" onclick="return kopa_like_button_click(jQuery(this),18043);"></i><i class="kopa_like_count">&nbsp;0</i></span>
                                            </div>
                                        </div>
                                        <!-- item content -->
                                    </div>
                                    <!-- item -->
                                                                        <div class="item">
                                        <div class="post-thumb">
                                            
                                            <footer>
                                                                                                <h4 class="post-cat"><a href="https://sinergicamentis.altervista.org/category/societa/de-gustibus/">De gustibus...</a></h4>

                                                                                                <span class="kopa-date">09/10/2021</span>
                                                                                            </footer>
                                        </div>
                                        <!-- post-thumb -->
                                        <div class="item-content">
                                            <h4 class="post-title">
                                                <a href="https://sinergicamentis.altervista.org/il-panettone-cilentano-del-maestro-panificatore-filippo-fede-in-gara-al-mastro-panettone-2021/">Il panettone cilentano del Maestro panificatore Filippo Fede in gara al “Mastro Panettone 2021”</a>
                                                                                            </h4>

                                            <div class="kopa-metadata-border">
                                                                                                <span><i class="fa fa-eye"></i> 16</span>
                                                
                                                                                                <a href="https://sinergicamentis.altervista.org/il-panettone-cilentano-del-maestro-panificatore-filippo-fede-in-gara-al-mastro-panettone-2021/#respond"><i class="fa fa-comment"></i> 0</a>                                                
                                                <span><i class="fa fa-heart" onclick="return kopa_like_button_click(jQuery(this),18032);"></i><i class="kopa_like_count">&nbsp;0</i></span>
                                            </div>
                                        </div>
                                        <!-- item content -->
                                    </div>
                                    <!-- item -->
                                                                        <div class="item">
                                        <div class="post-thumb">
                                            
                                            <footer>
                                                                                                <h4 class="post-cat"><a href="https://sinergicamentis.altervista.org/category/musicalmentis/">MusicalMentis</a></h4>

                                                                                                <span class="kopa-date">22/09/2021</span>
                                                                                            </footer>
                                        </div>
                                        <!-- post-thumb -->
                                        <div class="item-content">
                                            <h4 class="post-title">
                                                <a href="https://sinergicamentis.altervista.org/tropico-esce-il-24-settembre-il-suo-debut-album-non-esiste-amore-a-napoli-e-stato-un-bel-viaggio/">Tropico, esce il 24 settembre il suo debut album “Non esiste amore a Napoli”: «È stato un bel viaggio»</a>
                                                                                            </h4>

                                            <div class="kopa-metadata-border">
                                                                                                <span><i class="fa fa-eye"></i> 26</span>
                                                
                                                
                                                <span><i class="fa fa-heart" onclick="return kopa_like_button_click(jQuery(this),17989);"></i><i class="kopa_like_count">&nbsp;0</i></span>
                                            </div>
                                        </div>
                                        <!-- item content -->
                                    </div>
                                    <!-- item -->
                                                                        <div class="item">
                                        <div class="post-thumb">
                                            
                                            <footer>
                                                                                                <h4 class="post-cat"><a href="https://sinergicamentis.altervista.org/category/societa/sport/">Sport</a></h4>

                                                                                                <span class="kopa-date">16/09/2021</span>
                                                                                            </footer>
                                        </div>
                                        <!-- post-thumb -->
                                        <div class="item-content">
                                            <h4 class="post-title">
                                                <a href="https://sinergicamentis.altervista.org/bebe-vio-wembrace-sport-lo-sport-olimpico-e-paralimpico-insieme-e-qualcosa-che-mi-piace-tantissimo/">Bebe Vio, “WEmbrace Sport”: «Lo sport olimpico e paralimpico insieme è qualcosa che mi piace tantissimo»</a>
                                                                                            </h4>

                                            <div class="kopa-metadata-border">
                                                                                                <span><i class="fa fa-eye"></i> 31</span>
                                                
                                                
                                                <span><i class="fa fa-heart" onclick="return kopa_like_button_click(jQuery(this),17936);"></i><i class="kopa_like_count">&nbsp;1</i></span>
                                            </div>
                                        </div>
                                        <!-- item content -->
                                    </div>
                                    <!-- item -->
                                                                    </div>
                            </div>
                        </div>

                                    </div>
            <!-- main content -->
        </div>

                <div class="col-lg-4 col-md-4 col-sm-12 col-xs-12">
            <div id="sidebar" class="widget-area-26">
                <div id="altervista_banner-16" class="widget AlterVista_Banner">
<div class="widget-altervista-banner" style="text-align: center;"><script>(function(){var s = document.createElement("script");s.src = "//ad.altervista.org/js.ad/size=300X250/?ref="+encodeURIComponent(location.hostname+location.pathname)+"&r="+Date.now()+"";var cs = document.currentScript;if(!cs) {var ss = document.getElementsByTagName("script");cs = ss[ss.length-1];}cs.parentNode.insertBefore(s, cs.nextSibling);})();</script></div></div>
<div id="av_social_url-5" class="widget altervista-social">
<h2 class="widget-title"></h2>
	<div class="widget-altervista-social">
	<p class="av-shape-circle">
					<a rel="nofollow" class="av-icon-facebook" href="https://www.facebook.com/sinergicamentis" target="_blank" title="Facebook"></a>
					<a rel="nofollow" class="av-icon-twitter" href="https://twitter.com/SinergicaMentis" target="_blank" title="Twitter"></a>
					<a rel="nofollow" class="av-icon-instagram" href="https://www.instagram.com/rosymerola_sinergicamentis/" target="_blank" title="Instagram"></a>
					<a rel="nofollow" class="av-icon-pinterest" href="https://it.pinterest.com/rosymerola/sinergicamentis/" target="_blank" title="Pinterest"></a>
					<a rel="nofollow" class="av-icon-youtube" href="https://www.youtube.com/channel/UC6FAprAOvJp3x3eJsQ9-E0A/videos?view=0&sort=dd&view_as=subscriber&shelf_id=0" target="_blank" title="YouTube"></a>
			
	</p>
	</div>
</div>
<div id="av_image_widget-6" class="widget widget-altervista-image">
<h2 class="widget-title">SinergicaMentis</h2>
	<div class="widget-altervista-profile">
		<img loading="lazy" src="https://sinergicamentis.altervista.org/wp-content/uploads/2016/10/sinerg.png" />	</div>
</div>
<div id="youtube_responsive-7" class="widget widget_youtube_responsive"><h2 class="widget-title">My Video</h2><object  class='StefanoAI-youtube-responsive ' width='160' height='90' style=''><iframe id='StefanoAI-youtube-1' class='StefanoAI-youtube-responsive ' width='160' height='90' src='//www.youtube.com/embed/kihJz-LvWm4?&amp;autohide=2&amp;color=red&amp;controls=1&amp;disablekb=0&amp;fs=0&amp;iv_load_policy=1&amp;modestbranding=0&amp;rel=0&amp;theme=dark&amp;vq=default' frameborder='0'  style=''></iframe></object></div><div id="altervista_googleadsense-2" class="widget AlterVista_GoogleAdsense">
<div class="banner-wrapper">
					<div id="" class="widget-altervista-google-adsense" style="">
						<ins class="adsbygoogle"
						style="display:inline-block;width:300px;height:250px"
						data-ad-client="ca-pub-1099054057447963"
						data-ad-slot="7193662974"
						data-ad-host="pub-9280273811890686"
						data-ad-type="default">
						</ins>
						<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
					</div>
				</div></div>

    
    
            <div class="widget kopa-sync-carousel-widget" data-autoplay="true" data-slidespeed="700">
            <header class="widget-header">
                <h3 class="widget-title">Open Art&#8230; Open Mentis</h3>
                <i class="fa fa-plus-square-o"></i>
            </header>

            <div class="widget-content">
                <div class="sync1 owl-carousel">
                                        <div class="item">
                        <div class="post-thumb">
                                                        <a href="https://sinergicamentis.altervista.org/erri-de-luca-adda-tene-pacienza-pure-inta-casa-soia-dipinto-vasari/" class="img-responsive" title="Erri De Luca: &#8220;Adda tene&#8217; pacienza pure int&#8217;a casa soia&#8230;&#8221; (dipinto, Vasari)">
                                <img loading="lazy" src="https://sinergicamentis.altervista.org/wp-content/uploads/bfi_thumb/122705327_10224554344715840_9024651733015685223_n-pf1w7cbgclrp97cbcz2qgugttdw13ymcq4ezvu7fk8.jpg" alt="Erri De Luca: &#8220;Adda tene&#8217; pacienza pure int&#8217;a casa soia&#8230;&#8221; (dipinto, Vasari)" />                            </a>
                                                    </div>
                        <!-- thumb -->
                        <div class="item-content">
                            <h4 class="post-title">
                                <a href="https://sinergicamentis.altervista.org/erri-de-luca-adda-tene-pacienza-pure-inta-casa-soia-dipinto-vasari/" title="Erri De Luca: &#8220;Adda tene&#8217; pacienza pure int&#8217;a casa soia&#8230;&#8221; (dipinto, Vasari)">Erri De Luca: &#8220;Adda tene&#8217; pacienza pure int&#8217;a casa soia&#8230;&#8221; (dipinto, Vasari)</a>
                                                            </h4>
                        </div>
                        <!-- item content -->
                        <div class="kopa-date-box">
                            <i class="fa fa-pencil"></i>
                            <span class="kopa-mon">Oct</span>
                            <span class="kopa-day">24</span>
                            <span class="kopa-yea">2021</span>
                        </div>
                    </div>
                    <!-- item -->
                                        <div class="item">
                        <div class="post-thumb">
                                                        <a href="https://sinergicamentis.altervista.org/laura-messina-le-persone-non-si-accorgono-che-ti-perdono-steve-hanks-painter/" class="img-responsive" title="Laura Messina: &#8220;Le persone non si accorgono che ti perdono&#8230;&#8221; (Steve Hanks painter)">
                                <img loading="lazy" src="https://sinergicamentis.altervista.org/wp-content/uploads/bfi_thumb/hanks-3-peltt6svent7naoj3zfbkqsfd9mrxb46a16mz1f53c.jpg" alt="Laura Messina: &#8220;Le persone non si accorgono che ti perdono&#8230;&#8221; (Steve Hanks painter)" />                            </a>
                                                    </div>
                        <!-- thumb -->
                        <div class="item-content">
                            <h4 class="post-title">
                                <a href="https://sinergicamentis.altervista.org/laura-messina-le-persone-non-si-accorgono-che-ti-perdono-steve-hanks-painter/" title="Laura Messina: &#8220;Le persone non si accorgono che ti perdono&#8230;&#8221; (Steve Hanks painter)">Laura Messina: &#8220;Le persone non si accorgono che ti perdono&#8230;&#8221; (Steve Hanks painter)</a>
                                                            </h4>
                        </div>
                        <!-- item content -->
                        <div class="kopa-date-box">
                            <i class="fa fa-pencil"></i>
                            <span class="kopa-mon">Oct</span>
                            <span class="kopa-day">15</span>
                            <span class="kopa-yea">2021</span>
                        </div>
                    </div>
                    <!-- item -->
                                        <div class="item">
                        <div class="post-thumb">
                                                        <a href="https://sinergicamentis.altervista.org/roma-27-ottobre-2021-27-marzo-2022-klimt-la-secessione-e-litalia/" class="img-responsive" title="Roma, 27 ottobre 2021 &#8211; 27 marzo 2022: &#8220;Klimt. La Secessione e l’Italia&#8221;">
                                <img loading="lazy" src="https://sinergicamentis.altervista.org/wp-content/uploads/bfi_thumb/klimt_680_61545586a1a9c-pdyuxz0662qhw582qxveueb9d0gcstbuzzn6rhkhvs.png" alt="Roma, 27 ottobre 2021 &#8211; 27 marzo 2022: &#8220;Klimt. La Secessione e l’Italia&#8221;" />                            </a>
                                                    </div>
                        <!-- thumb -->
                        <div class="item-content">
                            <h4 class="post-title">
                                <a href="https://sinergicamentis.altervista.org/roma-27-ottobre-2021-27-marzo-2022-klimt-la-secessione-e-litalia/" title="Roma, 27 ottobre 2021 &#8211; 27 marzo 2022: &#8220;Klimt. La Secessione e l’Italia&#8221;">Roma, 27 ottobre 2021 &#8211; 27 marzo 2022: &#8220;Klimt. La Secessione e l’Italia&#8221;</a>
                                                            </h4>
                        </div>
                        <!-- item content -->
                        <div class="kopa-date-box">
                            <i class="fa fa-pencil"></i>
                            <span class="kopa-mon">Oct</span>
                            <span class="kopa-day">02</span>
                            <span class="kopa-yea">2021</span>
                        </div>
                    </div>
                    <!-- item -->
                                        <div class="item">
                        <div class="post-thumb">
                                                        <a href="https://sinergicamentis.altervista.org/salvatore-quasimodo-autunno/" class="img-responsive" title="Salvatore Quasimodo, &#8220;Autunno&#8221;">
                                <img loading="lazy" src="https://sinergicamentis.altervista.org/wp-content/uploads/bfi_thumb/119920331_10224294545341018_860313512458327099_n-pdh8lnxmldjw6s8gqtkgk262cdpgqwrryrfs8l6ufc.jpg" alt="Salvatore Quasimodo, &#8220;Autunno&#8221;" />                            </a>
                                                    </div>
                        <!-- thumb -->
                        <div class="item-content">
                            <h4 class="post-title">
                                <a href="https://sinergicamentis.altervista.org/salvatore-quasimodo-autunno/" title="Salvatore Quasimodo, &#8220;Autunno&#8221;">Salvatore Quasimodo, &#8220;Autunno&#8221;</a>
                                                            </h4>
                        </div>
                        <!-- item content -->
                        <div class="kopa-date-box">
                            <i class="fa fa-pencil"></i>
                            <span class="kopa-mon">Sep</span>
                            <span class="kopa-day">22</span>
                            <span class="kopa-yea">2021</span>
                        </div>
                    </div>
                    <!-- item -->
                                        <div class="item">
                        <div class="post-thumb">
                                                        <a href="https://sinergicamentis.altervista.org/napoli-18-settembre-31-dicembre-2021-pino-daniele-alive-la-mostra/" class="img-responsive" title="Napoli, 18 settembre &#8211; 31 dicembre 2021: “Pino Daniele Alive, La Mostra”">
                                <img loading="lazy" src="https://sinergicamentis.altervista.org/wp-content/uploads/bfi_thumb/Pino-Daniele-Alive-La-mostra_locandina-orizzontale___-pcwvxgo4y2ir09518k9o303q8enckn2u8on1nhg3uw.jpg" alt="Napoli, 18 settembre &#8211; 31 dicembre 2021: “Pino Daniele Alive, La Mostra”" />                            </a>
                                                    </div>
                        <!-- thumb -->
                        <div class="item-content">
                            <h4 class="post-title">
                                <a href="https://sinergicamentis.altervista.org/napoli-18-settembre-31-dicembre-2021-pino-daniele-alive-la-mostra/" title="Napoli, 18 settembre &#8211; 31 dicembre 2021: “Pino Daniele Alive, La Mostra”">Napoli, 18 settembre &#8211; 31 dicembre 2021: “Pino Daniele Alive, La Mostra”</a>
                                                            </h4>
                        </div>
                        <!-- item content -->
                        <div class="kopa-date-box">
                            <i class="fa fa-pencil"></i>
                            <span class="kopa-mon">Sep</span>
                            <span class="kopa-day">10</span>
                            <span class="kopa-yea">2021</span>
                        </div>
                    </div>
                    <!-- item -->
                                    </div>

                <div class="sync2 owl-carousel">
                                        <div class="item img-responsive">
                        <img loading="lazy" src="https://sinergicamentis.altervista.org/wp-content/uploads/bfi_thumb/122705327_10224554344715840_9024651733015685223_n-pf1w7cbd1r8dicsmzlpb2hc207357s1xa4v8id0s9u.jpg" alt="Erri De Luca: &#8220;Adda tene&#8217; pacienza pure int&#8217;a casa soia&#8230;&#8221; (dipinto, Vasari)" />                    </div>
                                        <div class="item img-responsive">
                        <img loading="lazy" src="https://sinergicamentis.altervista.org/wp-content/uploads/bfi_thumb/hanks-3-peltt6ss3t9vwg4uqm1w6dnnk2tw14jqu1mvlk8hsy.jpg" alt="Laura Messina: &#8220;Le persone non si accorgono che ti perdono&#8230;&#8221; (Steve Hanks painter)" />                    </div>
                                        <div class="item img-responsive">
                        <img loading="lazy" src="https://sinergicamentis.altervista.org/wp-content/uploads/bfi_thumb/klimt_680_61545586a1a9c-pdyuxz02v8765aoedkhzg16hjtngwmrfk03fe0dule.png" alt="Roma, 27 ottobre 2021 &#8211; 27 marzo 2022: &#8220;Klimt. La Secessione e l’Italia&#8221;" />                    </div>
                                        <div class="item img-responsive">
                        <img loading="lazy" src="https://sinergicamentis.altervista.org/wp-content/uploads/bfi_thumb/119920331_10224294545341018_860313512458327099_n-pdh8lnxjaj0kfxosdg715p1aj6wkuq7cirw0v4074y.jpg" alt="Salvatore Quasimodo, &#8220;Autunno&#8221;" />                    </div>
                                        <div class="item img-responsive">
                        <img loading="lazy" src="https://sinergicamentis.altervista.org/wp-content/uploads/bfi_thumb/Pino-Daniele-Alive-La-mostra_locandina-orizzontale___-pcwvxgo1n7zf9elcv6w8omyyf7ugogiesp3aa09gki.jpg" alt="Napoli, 18 settembre &#8211; 31 dicembre 2021: “Pino Daniele Alive, La Mostra”" />                    </div>
                                    </div>
            </div>


        </div>
        
    
    
    
    
                </div>
            <!-- widget-area-26 -->
        </div>
            </div>
</div>
<!-- container -->

<div id="bottom-sidebar">
    <div class="container">
        <div class="row">
            <div class="col-lg-3 col-md-3 col-sm-6 col-xs-12">
                <div class="widget-area-14">
                                        <div id="av_twitter_widget-2" class="widget AV_Twitter_Widget">
<h2 class="widget-title">SinergicaMentis su Twitter</h2>
<div class="widget-altervista-twitter-feed"><a class="twitter-timeline" href="https://twitter.com/SinergicaMentis" data-theme="light" height="400">Tweet di @SinergicaMentis</a><script async="async" data-suppressedsrc="https://platform.twitter.com/widgets.js" class="_iub_cs_activate"></script></div></div>
                                    </div>
            </div>
            <!-- col 3 -->
            <div class="col-lg-3 col-md-3 col-sm-6 col-xs-12">
                <div class="widget-area-15">
                                        <div id="kopa_widget_text-3" class="widget widget_text">
    <h6 class="widget-title clearfix">
        <i class="fa fa-twitter pull-left"></i>
        <span class="pull-left">Video del Giorno</span>
    </h6>
    <!-- widget-title -->
    <p><iframe width="560" height="315" src="https://www.youtube.com/embed/Zk4hGS_vN_8" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>

    </div>                                    </div>
            </div>
            <!-- col 3 -->
            <div class="col-lg-3 col-md-3 col-sm-6 col-xs-12">
                <div class="widget-area-16">
                                    </div>
            </div>
            <!-- col 3 -->
            <div class="col-lg-3 col-md-3 col-sm-6 col-xs-12">
                <div class="widget-area-17">
                                        <div id="av_image_widget-5" class="widget widget-altervista-image">
<h2 class="widget-title">In evidenza</h2>
	<div class="widget-altervista-profile">
		<a target="_blank" href="https://sinergicamentis.altervista.org/wp-content/uploads/2021/01/copertinafb.jpg"><img loading="lazy" src="https://sinergicamentis.altervista.org/wp-content/uploads/2021/01/copertinafb-320x213.jpg" /></a>	</div>
</div>
                                    </div>
            </div>
            <!-- col 3 -->
        </div>
        <!-- row -->
    </div>
    <!-- container -->
</div>
<!-- bottom sidebar -->
<footer id="kopa-footer">
    <div class="container clearfix">
        <div class="copy-right pull-left">
                        <p>La redazione di Sinergicamentis dichiara di non essere responsabile per i commenti inseriti nei post e si riserva il diritto di cancellare commenti offensivi, provocatori, inutili o di natura pubblicitaria. Gli utenti del sito che inseriscono commenti, dunque, se ne assumono la piena e totale responsabilità. Le immagini inserite nei post non sono opere degli autori degli articoli né sono di loro proprietà. Tali immagini, tratte dal web, vengono pubblicate per scopi esclusivamente illustrativi, nel rispetto del comma 1-bis dell’articolo 70 della legge n. 633 del 22 aprile 1941, “Protezione del diritto d’autore e di altri diritti connessi al suo esercizio”. Qualora la loro pubblicazione violasse specifici diritti di autore, si prega di comunicarlo per la tempestiva rimozione.Infine, la Redazione di  SinergicaMentis informa i propri autenti che, a seguito dell’entrata in vigore del nuovo Regolamento Europeo (UE) 2016/679 (c.d. GDPR) relativo alla privacy ed in considerazione dell’importanza che riconosciamo alla tutela dei tuoi dati personali, ha provveduto ad aggiornare la nostra informativa privacy sulla base del principio della trasparenza e di tutti gli elementi richiesti dall’articolo 13 del GDPR.


Copyright 2015 - SinergicaMentis - Direttore Responsabile/Site Manager Rosy Merola - e-mail: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="285b41464d5a4f414b49454d465c415b684f45494144064b4745">[email&#160;protected]</a>, <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="13617c606a3d7e76617c7f72537f7a7176617c3d7a67">[email&#160;protected]</a>


</p>
        </div>
        <!-- copy right -->
        <div class="menu-third pull-right">

                        <!-- footer-nav -->

        </div>
    </div>
    <!-- container -->
</footer>
<!-- page footer -->
<i class="fa fa-arrow-up back-to-top"></i>
<av-adv-slot class="avadvslot" data-avadv-config="{&quot;type&quot;:&quot;altervista&quot;,&quot;lazy&quot;:false,&quot;unit&quot;:&quot;2X2&quot;}" style="height: 0px"></av-adv-slot><noscript class="av-unwrap-on-idle"><link rel="stylesheet" href="//sinergicamentis.altervista.org/_av_share/master/static/wordpress/dist/css/affiliation-banner.min.css?1632132084"/></noscript><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>document.addEventListener("DOMContentLoaded",function(){var u=function(c){document.querySelectorAll("noscript."+c).forEach(function(e){e.outerHTML=e.textContent})};u("av-unwrap-on-dcl"),self.requestIdleCallback?requestIdleCallback(u.bind(null,"av-unwrap-on-idle"),{timeout:3000}):u("av-unwrap-on-idle")})</script><script id="av-script-data-common" type="application/json">{"accountId":"sinergicamentis","platform":"altervista"}</script><script id="av-script-data-adsense" type="application/json">{"client":"ca-pub-1099054057447963","units":{"auto_content_middle2_amp":"9023655469","160X600":"4240196574","auto_desk_inread_fallback":"3300840901","300X250":"7193662974","auto_content_bottom":"8506281372","AUTO":"8086688575","auto_content_middle":"4758608054","728X90":"8670396174","auto_content_middle2":"3445526385","auto_content_top":"2132444714","320X50":"7553589774","billboard_desk":"2463892644","125X125":"4100595778","auto_sticky_bottom":"7384771390","auto_content_top_amp":"7710573793","auto_inread_fallback_amp":"3776974317","300X600":"5716929772","auto_content_middle_amp":"5275982143","fluid_fallback":"7086899325","auto_sticky_top":"5880118033","skin_fallback":"6296158884","320X100":"9030322972","auto_desk_inread_after":"8361595894","fixed_amp":"9674677560","auto_content_middlex_amp":"2649818809","120X600":"1147129377","auto_inread_after_amp":"3962900475","336X280":"2763463371","mobile_inread_after":"1987759237","auto_sidebar":"6071689729","mobile_inread_fallback":"1336737137","468X60":"2623862572","auto_content_bottom_amp":"4613922578"}}</script><script id="av-script-data-affiliation-banner" type="application/json">{"universalAnalytics":"UA-196344121-1"}</script><script id="av-script-data-push_notifications_data" type="application/json">{"ajax_url":"https:\/\/np.altervista.org\/","account":"sinergicamentis","platform":"altervista","headers":{},"cookie_path":"\/","display_mode":"inline","service_worker_url":"https:\/\/sinergicamentis.altervista.org\/?av-service-worker=1621241595","translations":{"close":"Chiudi","deleted":"Rimosso","topics_save":"Argomenti salvati","topics_save_error":"Errore durante il salvataggio degli argomenti","push_notification_granted":"Notifiche push abilitate","push_notification_message":"Grazie per aver abilitato le notifiche!","push_notification_unsubscribe_title":"Notifiche push","push_notification_unsubscribe_message":"La tua iscrizione alle notifiche push \u00e8 stata cancellata","push_notification_unsubscribe_error":"Si \u00e8 verificato un errore durante la cancellazione della tua iscrizione"}}</script><script id="av-script-data-tracking" type="application/json">{"postType":"post","course":null,"device":"computer","isLegacyMobileEnabled":"disabled","theme":"desktop: karo-1.1.0","branch":"master","privacyPolicy":"iubenda","autopilotSettings":"manual","advGroup":"AvGold","advTag":null,"wpVersion":"5.0.3","phpVersion":"5.6.40"}</script><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-59140411-1', 'auto');
  ga('send', 'pageview');

</script>	<div id="wpcp-error-message" class="msgmsg-box-wpcp warning-wpcp hideme"><span>error: </span>Content is protected !!</div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
		<style>
	@media print {
	body * {display: none !important;}
		body:after {
		content: "© Riproduzione riservata"; }
	}
	</style>
		<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
	.error-wpcp {		background:#ffecec url('https://sinergicamentis.altervista.org/wp-content/plugins/wp-content-copy-protector/images/error.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.success {
		background:#e9ffd9 url('https://sinergicamentis.altervista.org/wp-content/plugins/wp-content-copy-protector/images/success.png') no-repeat 10px 50%;
		border:1px solid #a6ca8a;
	}
	.warning-wpcp {
		background:#ffecec url('https://sinergicamentis.altervista.org/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.notice {
		background:#e3f7fc url('https://sinergicamentis.altervista.org/wp-content/plugins/wp-content-copy-protector/images/notice.png') no-repeat 10px 50%;
		border:1px solid #8ed9f6;
	}
    </style>
<input type="hidden" id="kopa_set_view_count_wpnonce" name="kopa_set_view_count_wpnonce" value="619ee0ec12" /><input type="hidden" id="kopa_change_like_status_wpnonce" name="kopa_change_like_status_wpnonce" value="b6dc7346d5" /><input type="hidden" id="kopa_set_user_rate_wpnonce" name="kopa_set_user_rate_wpnonce" value="83cdf89f1d" /><link rel='stylesheet' id='style-UtubeGallery-css'  href='https://sinergicamentis.altervista.org/wp-content/plugins/youtube-simple-gallery/css/style-UtubeGallery.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='pss_css-css'  href='https://sinergicamentis.altervista.org/wp-content/plugins/youtube-playlist-player/style.css?ver=5.0.3' type='text/css' media='all' />
<script type='text/javascript' src='//sinergicamentis.altervista.org/_av_share/master/static/wordpress/js/social.js?ver=2021.02.26.12.27'></script>
<script type='text/javascript' src='https://sinergicamentis.altervista.org/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/sinergicamentis.altervista.org\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Invio..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://sinergicamentis.altervista.org/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var kopa_custom_front_localization = {"url":{"template_directory_uri":"https:\/\/sinergicamentis.altervista.org\/wp-content\/themes\/karo-1.1.0"},"validate":{"form":{"submit":"SEND","sending":"SENDING..."},"name":{"required":"Please enter your name."},"email":{"required":"Please enter your email.","email":"Please enter a valid email."},"comment":{"required":"Please enter your comment."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://sinergicamentis.altervista.org/wp-content/themes/karo-1.1.0/js/custom.js'></script>
<script type='text/javascript' src='https://sinergicamentis.altervista.org/wp-content/themes/karo-1.1.0/js/set-view-count.js'></script>
<script type='text/javascript' src='https://sinergicamentis.altervista.org/wp-content/themes/karo-1.1.0/js/jquery-ui.js'></script>
<script type='text/javascript' src='https://sinergicamentis.altervista.org/wp-includes/js/comment-reply.min.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/sinergicamentis.altervista.org\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sinergicamentis.altervista.org/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://sinergicamentis.altervista.org/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>

	<!-- start miniAudioPlayer initializer -->
	
	<style>
	/*++++++++++++++++++++++++++++++++++++++++++++++++++
MAP custom skin: mySkin
http://pupunzi.com/mb.components/mb.miniAudioPlayer/demo/skinMaker.html

background: rgba(235, 21, 21, 1)
icons: rgba(255, 254, 250, 1)
border: rgba(235, 101, 110, 1)
borderLeft: rgba(230, 3, 3, 1)
borderRight: rgba(184, 14, 14, 1)
mute: rgba(255, 61, 61, 1)
download: rgba(212, 32, 38, 0.48)
downloadHover: rgba(255, 3, 3, 1)
++++++++++++++++++++++++++++++++++++++++++++++++++*/

/* Older browser (IE8) not supporting rgba() */
.mbMiniPlayer.mySkin.shadow table{box-shadow:0 0 3px #1c0606;}
.mbMiniPlayer.mySkin table span{background-color:#eb1515;}
.mbMiniPlayer.mySkin table span.map_play{border-left:1px solid #e60303;}
.mbMiniPlayer.mySkin table span.map_volume{border-right:1px solid #b80e0e;}
.mbMiniPlayer.mySkin table span.map_volume.mute{color: #ff3d3d;}
.mbMiniPlayer.mySkin .map_download{color: #d42026;}
.mbMiniPlayer.mySkin .map_download:hover{color: #ff0303;}
.mbMiniPlayer.mySkin table span{color: #fffefa;}
.mbMiniPlayer.mySkin table {border: 1px solid #eb656e !important;}

/*++++++++++++++++++++++++++++++++++++++++++++++++*/

.mbMiniPlayer.mySkin table{background-color:transparent;}
.mbMiniPlayer.mySkin.shadow table{box-shadow:0 0 3px rgba(28, 6, 6, 0.01);}
.mbMiniPlayer.mySkin table span{background-color:rgba(235, 21, 21, 1);}
.mbMiniPlayer.mySkin table span.map_play{border-left:1px solid rgba(230, 3, 3, 1);}
.mbMiniPlayer.mySkin table span.map_volume{border-right:1px solid rgba(184, 14, 14, 1);}
.mbMiniPlayer.mySkin table span.map_volume.mute{color: rgba(255, 61, 61, 1);}
.mbMiniPlayer.mySkin .map_download{color: rgba(212, 32, 38, 0.48);}
.mbMiniPlayer.mySkin .map_download:hover{color: rgba(255, 3, 3, 1);}
.mbMiniPlayer.mySkin table span{color: rgba(255, 254, 250, 1);text-shadow: 1px -1px 1px rgba(189, 11, 11, 1)!important;}
.mbMiniPlayer.mySkin table span{color: rgba(255, 254, 250, 1);}
.mbMiniPlayer.mySkin table {border: 1px solid rgba(235, 101, 110, 1) !important;}
.mbMiniPlayer.mySkin table span.map_title{color: #000; text-shadow:none!important}
/*++++++++++++++++++++++++++++++++++++++++++++++++*/
	</style>

	<script type="text/javascript">

    function initializeMiniAudioPlayer(){
         jQuery("a[href*='.mp3'] ,a[href*='.m4a']").not(".map_excluded").mb_miniPlayer({
				inLine:true,
                width:"250",
				skin:"black",
				animate:true,
				volume:1,
				autoplay:false,
				showVolumeLevel:true,
				showTime:true,
				id3:true,
				showRew:true,
				downloadable:true,
				downloadPage:"https://sinergicamentis.altervista.org/wp-content/plugins/wp-miniaudioplayer/map_download.php",
				swfPath:"https://sinergicamentis.altervista.org/wp-content/plugins/wp-miniaudioplayer/js/",
				onReady: function(player, $controlsBox){
				   if(player.opt.downloadable && player.opt.downloadablesecurity && !false){
				        jQuery(".map_download", $controlsBox).remove();
				   }
				}
		});
    }

	jQuery(function(){
          initializeMiniAudioPlayer();
          jQuery(document).ajaxSuccess(function(event, xhr, settings) {
           	initializeMiniAudioPlayer();
          });
	});
	</script>
	<!-- end miniAudioPlayer initializer -->

	<p class="av-credit-link" style="position:relative;font-size:11px;clear:both;text-align:center;padding: 10px 0!important;width:100%; margin: 0 !important;"><a rel="nofollow" href="https://it.altervista.org/" title="Crea un sito gratis e guadagna">Apri un sito e guadagna con Altervista</a> - <a rel="nofollow" href="https://it.altervista.org/disclaimer.php">Disclaimer</a> - <a rel="nofollow" href="https://it.altervista.org/contatti.php#abuse">Segnala abuso</a> - <a href="https://sinergicamentis.altervista.org/notifiche-push/">Notifiche Push</a> - <a href="https://www.iubenda.com/privacy-policy/412849" rel="noreferrer nofollow" target="_blank" class="iubenda-cs-cookie-policy-lnk">Privacy Policy</a> - <a href="#" role="button" class="iubenda-advertising-preferences-link">Personalizza tracciamento pubblicitario</a></p><script type="text/javascript">
            function AI_responsive_widget() {
                jQuery('object.StefanoAI-youtube-responsive').each(function () {
                    var width = jQuery(this).parent().innerWidth();
                    var maxwidth = jQuery(this).css('max-width').replace(/px/, '');
                    var pl = parseInt(jQuery(this).parent().css('padding-left').replace(/px/, ''));
                    var pr = parseInt(jQuery(this).parent().css('padding-right').replace(/px/, ''));
                    width = width - pl - pr;
                    if (maxwidth < width) {
                        width = maxwidth;
                    }
                    jQuery(this).css('width', width + "px");
                    jQuery(this).css('height', width / (16 / 9) + "px");
                    jQuery(this).children('iframe').css('width', width + "px");
                    jQuery(this).children('iframe').css('height', width / (16 / 9) + "px");
                });
            }
            if (typeof jQuery !== 'undefined') {
                jQuery(document).ready(function () {
                    var tag = document.createElement('script');
                    tag.src = "https://www.youtube.com/iframe_api";
                    var firstScriptTag = document.getElementsByTagName('script')[0];
                    firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
                    AI_responsive_widget();
                });
                jQuery(window).resize(function () {
                    AI_responsive_widget();
                });
            }
                </script><script id="av-technical-trackers">var _comscore = _comscore || [];_comscore.push({c1: "2", c2: "8971536"});(function () {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];s.async = true;s.src = (document.location.protocol === "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();var nielsenTrack = document.createElement("script");nielsenTrack.src = "https://cdn-gl.imrworldwide.com/v60.js";nielsenTrack.onload = function () {window.pvar = {cid: "mondadori-it", content: "0", server: "secure-it"};window.feat = {check_cookie: 0};window.trac = nol_t(pvar, feat);window.trac.record().post();};document.body.appendChild(nielsenTrack);</script></body>
</html>