
<!DOCTYPE html>
<html lang="it-IT" class="no-js">
<head>
    <meta charset="utf-8">
    <title>Telefono Amico: ascolto h24 per chi è solo a Natale | SinergicaMentis</title>
            <meta name="viewport" content="width=device-width, initial-scale=1.0">
    
    <link rel="profile" href="https://gmpg.org/xfn/11">
    <link rel="pingback" href="https://sinergicamentis.altervista.org/xmlrpc.php">

    
    
    
    
    
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="&nbsp; «Le feste di Natale sono un periodo particolarmente difficile per chi si sente solo e lo sono ancora di più oggi considerando che, a causa della" />
	<link rel="canonical" href="https://sinergicamentis.altervista.org/telefono-amico-ascolto-h24-per-chi-e-solo-a-natale/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Telefono Amico: ascolto h24 per chi è solo a Natale | SinergicaMentis" />
	<meta property="og:description" content="&nbsp; «Le feste di Natale sono un periodo particolarmente difficile per chi si sente solo e lo sono ancora di più oggi considerando che, a causa della" />
	<meta property="og:url" content="https://sinergicamentis.altervista.org/telefono-amico-ascolto-h24-per-chi-e-solo-a-natale/" />
	<meta property="og:site_name" content="SinergicaMentis" />
	<meta property="article:publisher" content="https://www.facebook.com/sinergicamentis" />
	<meta property="article:published_time" content="2021-12-15T10:00:19+00:00" />
	<meta property="og:image" content="https://sinergicamentis.altervista.org/wp-content/uploads/2021/12/TelefonoAmicoItalia_2.jpg" />
	<meta property="og:image:width" content="1995" />
	<meta property="og:image:height" content="1349" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@SinergicaMentis" />
	<meta name="twitter:site" content="@SinergicaMentis" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://sinergicamentis.altervista.org/#website","url":"https://sinergicamentis.altervista.org/","name":"SinergicaMentis","description":"Brain in Progress...","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://sinergicamentis.altervista.org/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://sinergicamentis.altervista.org/telefono-amico-ascolto-h24-per-chi-e-solo-a-natale/#primaryimage","inLanguage":"it-IT","url":"https://sinergicamentis.altervista.org/wp-content/uploads/2021/12/TelefonoAmicoItalia_2.jpg","contentUrl":"https://sinergicamentis.altervista.org/wp-content/uploads/2021/12/TelefonoAmicoItalia_2.jpg","width":1995,"height":1349},{"@type":"WebPage","@id":"https://sinergicamentis.altervista.org/telefono-amico-ascolto-h24-per-chi-e-solo-a-natale/#webpage","url":"https://sinergicamentis.altervista.org/telefono-amico-ascolto-h24-per-chi-e-solo-a-natale/","name":"Telefono Amico: ascolto h24 per chi \u00e8 solo a Natale | SinergicaMentis","isPartOf":{"@id":"https://sinergicamentis.altervista.org/#website"},"primaryImageOfPage":{"@id":"https://sinergicamentis.altervista.org/telefono-amico-ascolto-h24-per-chi-e-solo-a-natale/#primaryimage"},"datePublished":"2021-12-15T10:00:19+00:00","dateModified":"2021-12-15T10:00:19+00:00","author":{"@id":"https://sinergicamentis.altervista.org/#/schema/person/09a3dc305df218a2edd4b8d82c4dd71d"},"description":"&nbsp; \u00abLe feste di Natale sono un periodo particolarmente difficile per chi si sente solo e lo sono ancora di pi\u00f9 oggi considerando che, a causa della","breadcrumb":{"@id":"https://sinergicamentis.altervista.org/telefono-amico-ascolto-h24-per-chi-e-solo-a-natale/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://sinergicamentis.altervista.org/telefono-amico-ascolto-h24-per-chi-e-solo-a-natale/"]}]},{"@type":"BreadcrumbList","@id":"https://sinergicamentis.altervista.org/telefono-amico-ascolto-h24-per-chi-e-solo-a-natale/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Telefono Amico: ascolto h24 per chi \u00e8 solo a Natale"}]},{"@type":"Person","@id":"https://sinergicamentis.altervista.org/#/schema/person/09a3dc305df218a2edd4b8d82c4dd71d","name":"Redazione SinergicaMentis","image":{"@type":"ImageObject","@id":"https://sinergicamentis.altervista.org/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/7cece87407dc022dc1fb663ee71384b1?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/7cece87407dc022dc1fb663ee71384b1?s=96&d=mm&r=g","caption":"Redazione SinergicaMentis"},"sameAs":["https://twitter.com/@SinergicaMentis"],"url":"https://sinergicamentis.altervista.org/author/sinergicamentis/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="SinergicaMentis &raquo; Feed" href="https://sinergicamentis.altervista.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="SinergicaMentis &raquo; Feed dei commenti" href="https://sinergicamentis.altervista.org/comments/feed/" />
<meta name="av-autoreload" content="300"/>
<script>!function(n){var r={};function o(e){if(r[e])return r[e].exports;var t=r[e]={i:e,l:!1,exports:{}};return n[e].call(t.exports,t,t.exports,o),t.l=!0,t.exports}o.m=n,o.c=r,o.d=function(e,t,n){o.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:n})},o.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},o.t=function(t,e){if(1&e&&(t=o(t)),8&e)return t;if(4&e&&"object"==typeof t&&t&&t.__esModule)return t;var n=Object.create(null);if(o.r(n),Object.defineProperty(n,"default",{enumerable:!0,value:t}),2&e&&"string"!=typeof t)for(var r in t)o.d(n,r,function(e){return t[e]}.bind(null,r));return n},o.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return o.d(t,"a",t),t},o.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},o.p="",o(o.s=388)}({383:function(e,t,n){var r=n(384);e.exports=function(){r();var e=void 0===window._iub?window._iub={}:window._iub,t=e.cmp||(e.cmp={});(t.VERSION||(t.VERSION={})).stubV2="0.1.5"}},384:function(e,t,n){"use strict";e.exports=function(){for(var e,o="__tcfapiLocator",a=[],i=window;i;){try{if(i.frames[o]){e=i;break}}catch(e){}if(i===window.top)break;i=i.parent}e||(function e(){var t,n=i.document,r=!!i.frames[o];return r||(n.body?((t=n.createElement("iframe")).style.cssText="display:none",t.name=o,n.body.appendChild(t)):setTimeout(e,5)),!r}(),i.__tcfapi=function(){for(var e,t,n=arguments.length,r=new Array(n),o=0;o<n;o++)r[o]=arguments[o];if(!r.length)return a;"setGdprApplies"===r[0]?3<r.length&&2===parseInt(r[1],10)&&"boolean"==typeof r[3]&&(e=r[3],"function"==typeof r[2]&&r[2]("set",!0)):"ping"===r[0]?(t={gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub"},"function"==typeof r[2]&&r[2](t)):a.push(r)},i.addEventListener("message",function(r){var o="string"==typeof r.data,e={};try{e=o?JSON.parse(r.data):r.data}catch(r){}var a=e.__tcfapiCall;a&&window.__tcfapi(a.command,a.version,function(e,t){var n={__tcfapiReturn:{returnValue:e,success:t,callId:a.callId}};o&&(n=JSON.stringify(n)),r&&r.source&&r.source.postMessage&&r.source.postMessage(n,"*")},a.parameter)},!1))}},388:function(e,t,n){n(383)()}});</script><script>(_iub=self._iub||[]).csConfiguration={"cookiePolicyId":412849,"siteId":271073,"localConsentDomain":"sinergicamentis.altervista.org","localConsentPath":"\/","timeoutLoadConfiguration":30000,"lang":"it","logLevel":"fatal","enableTcf":true,"tcfVersion":2,"consentOnContinuedBrowsing":false,"googleAdditionalConsentMode":true,"banner":{"position":"bottom","slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"closeButtonDisplay":false,"fontSizeBody":"14px"}},_iub.invTcfC=Math.max(Date.now()-33652800000,1605914101000);_iub.csConfiguration.callback={onReady: function(consent) {if(consent)return;var style = document.createElement("style");style.textContent = "#iubenda-cs-banner{top: auto !important;right: auto !important;bottom: 0 !important;left: 0 !important;width: 100% !important;height: 100% !important;visibility: visible !important;opacity: 1 !important;}#iubenda-cs-banner.iubenda-cs-default .iubenda-cs-content{padding: 0 !important;}#iubenda-cs-banner .iubenda-cs-opt-group button{min-height: 3em !important;background: #1C1C1C !important;color: #CCC !important;}@media (min-width: 640px){#iubenda-cs-banner .iubenda-cs-opt-group button{width: 16em !important;line-height: 1.3 !important;min-height: calc( 1.3em * 2 + 16px ) !important;}#iubenda-cs-banner.iubenda-cs-default .iubenda-cs-rationale{width: auto !important;max-width: 1300px !important;}@media (min-width: 980px){#iubenda-cs-banner .iubenda-cs-opt-group button{margin: 1.5em 0 !important;}#iubenda-cs-banner .iubenda-cs-opt-group{flex-direction: column-reverse !important;justify-content: center !important;}#iubenda-cs-banner.iubenda-cs-default .iubenda-cs-rationale{flex-direction: row !important;}}@media (min-height: 640px){#iubenda-cs-banner .iubenda-cs-opt-group{font-size: 18px !important;}#iubenda-cs-banner.iubenda-cs-default .iubenda-cs-rationale{margin: 0 auto !important;padding: 2em !important;font-size: 15px !important;}}}@media (max-width: 639px){@media (min-height: 400px){#iubenda-cs-banner.iubenda-cs-default .iubenda-cs-rationale{height: 400px !important;}}.amp-consent-bottom-sheet #iubenda-cs-banner.iubenda-cs-default .iubenda-cs-rationale{height: 100vh !important;}}";document.body.appendChild(style);},};self.avRegisterConsentCallback=(function(){var q=[];_iub.csConfiguration.callback.onConsentRead=function(){while(q&&q.length)try{q.pop()()}catch(e){}q=null};return function(f){if(q)return void q.push(f);try{f()}catch(e){}}})()</script><script async src="//cdn.iubenda.com/cs/versions/iubenda_cs-1.31.1.js"></script><link rel="alternate" type="application/rss+xml" title="SinergicaMentis &raquo; Telefono Amico: ascolto h24 per chi è solo a Natale Feed dei commenti" href="https://sinergicamentis.altervista.org/telefono-amico-ascolto-h24-per-chi-e-solo-a-natale/feed/" />
<link id="av-dist-url" href="//sinergicamentis.altervista.org/_av_share/master/static/wordpress/dist/"/><script nomodule>document.write("<script src=\"https:\/\/polyfill.io\/v3\/polyfill.min.js?flags=gated&features=default,es2016,es2017,fetch,Element.prototype.toggleAttribute\"><\/script><script src=\"\/\/sinergicamentis.altervista.org\/_av_share\/master\/static\/wordpress\/dist\/jscompat\/system.js?1637764860\"><\/script><script src=\"\/\/sinergicamentis.altervista.org\/_av_share\/master\/static\/wordpress\/dist\/jscompat\/regenerator-runtime.js?1637764860\"><\/script><script>[\"\\\/\\\/sinergicamentis.altervista.org\\\/_av_share\\\/master\\\/static\\\/wordpress\\\/dist\\\/jscompat\\\/autopilot.js?1638437114\"].forEach(function(x){System.import(x)})<\/script>");document.addEventListener("beforeload",function(e){e.target.type=="module"&&e.preventDefault()},true)</script><script type="module" async src="//sinergicamentis.altervista.org/_av_share/master/static/wordpress/dist/jsmodule/autopilot.js?1638437114"></script><script>adsbyav={};adsbyav.adsenseConsent=false;(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds=1;!function(){var consentCallbackFunction = function () {window.adsbyav.adsenseConsent = true;(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds = 0;if(window.__gaTracker){__gaTracker("avTracker.set", "allowAdFeatures", true);}window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);(function(){var f=document.createElement("script");f.async=true;f.src="https://cdn.krxd.net/controltag/JOY7gSjW.js";var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(f,s);function retrieve(n){var k="kx"+""+n;if (window.localStorage) {return window.localStorage[k] || "";} else if (navigator.cookieEnabled) {var m = document.cookie.match(k+"=([^;]*)");return (m && unescape(m[1])) || "";} else {return "";}}Krux.user = retrieve("user");Krux.kxkuid = retrieve("kuid");Krux.segments = retrieve("segs") ? retrieve("segs").split(",") : [];Krux("consent:set", {dc: true,al: true,tg: true,cd: true,sh: true,re: true}, function(errors, body) {if (errors) {console.error(errors);}});})();(adsbygoogle=window.adsbygoogle||[]).pauseAdRequests = 0;};try{avRegisterConsentCallback(consentCallbackFunction)}catch(e){}}()</script><style>.av-hide-before-loading-styles{overflow:hidden;visibility:hidden}.av-unrender-before-loading-styles{display:none}
/*# sourceMappingURL=inhibit-fouc.min.css.map *//*# sourceURL=//sinergicamentis.altervista.org/_av_share/master/static/wordpress/dist/css/inhibit-fouc.min.css?1631526893*/</style><style>.av-webpush,.av-webpush *{box-sizing:border-box}.av-webpush{background-color:#0000000a;border:1px solid #00000014;margin:15px 0;padding:15px 20px}.av-webpush,.av-webpush .av-webpush-content{align-items:center;display:flex;flex-flow:row wrap;justify-content:flex-start}.av-webpush .av-webpush-content{height:100%}.av-webpush .av-webpush-thumb{border-radius:10px;margin:0 15px 15px 25px;overflow:hidden;width:60px}.av-webpush .av-webpush-thumb img{border:0;display:block;height:auto;margin:0;max-width:100%;padding:0}.av-webpush .av-webpush-title{color:#000;flex:1 0 0;font-size:18px;font-weight:700;line-height:1.5;margin:0 0 16px}.av-webpush .av-webpush-cta,.av-webpush .av-webpush-text{text-align:center;width:100%}.av-webpush .av-webpush-text{color:#000;font-size:16px;line-height:1.65;margin:0 0 16px}.av-webpush .av-webpush-cta .av-webpush-button{background-color:#2196f3;border:0;border-radius:2px;box-sizing:border-box;color:#fff;cursor:pointer;display:inline-block;font-size:16px;font-weight:700;height:36px;letter-spacing:.5px;line-height:28px;padding:4px 24px;text-align:center;text-decoration:none}.av-webpush .av-webpush-cta .av-webpush-button:hover{box-shadow:0 4px 20px #0000001a}@media (min-width:361px){.av-webpush .av-webpush-thumb{margin:0 15px 15px 30px}}@media (min-width:410px){.av-webpush .av-webpush-thumb{margin:0 16px 16px 0}}@media (min-width:480px){.av-webpush-wide .av-webpush-cta,.av-webpush-wide .av-webpush-text{text-align:left}}@media (min-width:768px){.av-webpush.av-webpush-wide{margin:20px 0}.av-webpush.av-webpush-wide .av-webpush-content{display:block;flex:1 0 0}.av-webpush.av-webpush-wide .av-webpush-cta{margin-left:16px;width:auto}.av-webpush.av-webpush-wide .av-webpush-title{margin-bottom:0}.av-webpush.av-webpush-wide .av-webpush-thumb{float:left;margin:5px 15px 0 0}.av-webpush.av-webpush-wide .av-webpush-text{margin-bottom:0}}
/*# sourceMappingURL=push-notifications.min.css.map *//*# sourceURL=//sinergicamentis.altervista.org/_av_share/master/static/wordpress/dist/css/push-notifications.min.css?1638353011*/</style><style>.avadvslot,av-adv-slot{display:block;text-align:center}.hentry .avadvslot,.hentry av-adv-slot{clear:both;margin-bottom:1em;margin-top:1em}.avadvslot ins.adsbygoogle,av-adv-slot ins.adsbygoogle{all:revert;margin:0 auto}body>ins.adsbygoogle[data-anchor-status]{z-index:100!important}.avadvslot.av-adsense-responsive,av-adv-slot.av-adsense-responsive{--av-adsense-adslot-min-height:83.33333vw;min-height:83.33333vw;min-height:var(--av-adsense-adslot-min-height)}.avadvslot.av-adsense-responsive>.av-adsense-container>.av-adsense-full-width-container,av-adv-slot.av-adsense-responsive>.av-adsense-container>.av-adsense-full-width-container{left:0;position:absolute;right:0}@media (min-width:488px){.avadvslot.av-adsense-responsive>.av-adsense-container,av-adv-slot.av-adsense-responsive>.av-adsense-container{position:relative}.avadvslot.av-adsense-responsive,av-adv-slot.av-adsense-responsive{--av-adsense-adslot-min-height:280px;min-height:280px}}av-adv-slot .OUTBRAIN{display:flow-root}.st-placement.inImage .st-adunit{z-index:0!important}av-adv-interstitial>.av-interstitial-container{background:#000;bottom:0;display:grid;grid-template:"close" 80px "ad" minmax(0,1fr);height:100%;left:0;position:fixed;right:0;top:0;z-index:2147483647}@media (max-height:500px){av-adv-interstitial>.av-interstitial-container{grid-template:"close ad" minmax(0,1fr) /fit-content(200px) minmax(0,1fr)}}av-adv-interstitial>.av-interstitial-container[hidden]{transform:translateY(-200%)}av-adv-interstitial>.av-interstitial-container>button{all:initial;align-self:center;background:#fff;border-radius:4px;color:#000;font:700 16px/1 sans-serif;grid-area:close;justify-self:center;margin:1em;padding:1em 2em;text-align:center}av-adv-interstitial>.av-interstitial-container>.av-interstitial-ad-container{grid-area:ad;height:100%;width:100%}av-adv-interstitial>.av-interstitial-container>.av-interstitial-ad-container>*{height:100%;width:100%}.av-interstitial-wrap>[data-google-query-id]{align-items:center;display:inline-flex!important;height:100%}.av-interstitial-wrap>[data-google-query-id] :not(iframe){display:contents!important}.av-interstitial-wrap>[data-google-query-id] iframe{display:block;max-height:100%;max-width:100%}
/*# sourceMappingURL=autopilot.min.css.map *//*# sourceURL=//sinergicamentis.altervista.org/_av_share/master/static/wordpress/dist/css/autopilot.min.css?1632816182*/</style><!-- This site uses the Google Analytics by MonsterInsights plugin v8.2.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dZGIzZG");
	var mi_version         = '8.2.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-58682680-2';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-58682680-2', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Funzione non attiva __gaTracker(' + arguments[0] + " ....) perché non sei stato tracciato. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
<link rel='stylesheet' id='av-loader-block-css'  href='//sinergicamentis.altervista.org/_av_share/master/static/wordpress/loader/build/style-index.css?ver=1636989146' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://sinergicamentis.altervista.org/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='av-social-icons-css'  href='//sinergicamentis.altervista.org/_av_share/master/static/wordpress/css/front-end.css?ver=2020.02.20.17.05' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-woocommerce-css-css'  href='https://sinergicamentis.altervista.org/wp-content/themes/karo-1.1.0/woocommerce/css/woocommerce.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700&#038;ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-font-awesome-css'  href='https://sinergicamentis.altervista.org/wp-content/themes/karo-1.1.0/css/font-awesome.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-owl.carousel-css'  href='https://sinergicamentis.altervista.org/wp-content/themes/karo-1.1.0/css/owl.carousel.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-jquery-ui-css'  href='https://sinergicamentis.altervista.org/wp-content/themes/karo-1.1.0/css/jquery-ui.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-reset-css'  href='https://sinergicamentis.altervista.org/wp-content/themes/karo-1.1.0/css/reset.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-grid-css'  href='https://sinergicamentis.altervista.org/wp-content/themes/karo-1.1.0/css/grid.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-superfish-css'  href='https://sinergicamentis.altervista.org/wp-content/themes/karo-1.1.0/css/superfish.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-bxslider-css'  href='https://sinergicamentis.altervista.org/wp-content/themes/karo-1.1.0/css/bxslider.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-navgoco-css'  href='https://sinergicamentis.altervista.org/wp-content/themes/karo-1.1.0/css/navgoco.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-extra-css'  href='https://sinergicamentis.altervista.org/wp-content/themes/karo-1.1.0/css/extra.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-style-css'  href='https://sinergicamentis.altervista.org/wp-content/themes/karo-1.1.0/style.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-responsive-css'  href='https://sinergicamentis.altervista.org/wp-content/themes/karo-1.1.0/css/responsive.css?ver=5.8.2' type='text/css' media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/sinergicamentis.altervista.org","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sinergicamentis.altervista.org/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=8.2.0' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var kopa_front_variable = {"ajax":{"url":"https:\/\/sinergicamentis.altervista.org\/wp-admin\/admin-ajax.php"},"template":{"post_id":18419}};
/* ]]> */
</script>
<script type='text/javascript' src='https://sinergicamentis.altervista.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://sinergicamentis.altervista.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://sinergicamentis.altervista.org/wp-content/themes/karo-1.1.0/js/modernizr.custom.js' id='modernizr.custom-js'></script>
<script type='text/javascript' src='https://sinergicamentis.altervista.org/wp-content/themes/karo-1.1.0/js/kopa-menu.js' id='kopa-menu-init-js'></script>
<link rel="https://api.w.org/" href="https://sinergicamentis.altervista.org/wp-json/" /><link rel="alternate" type="application/json" href="https://sinergicamentis.altervista.org/wp-json/wp/v2/posts/18419" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sinergicamentis.altervista.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sinergicamentis.altervista.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://sinergicamentis.altervista.org/?p=18419' />
<link rel="alternate" type="application/json+oembed" href="https://sinergicamentis.altervista.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsinergicamentis.altervista.org%2Ftelefono-amico-ascolto-h24-per-chi-e-solo-a-natale%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://sinergicamentis.altervista.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsinergicamentis.altervista.org%2Ftelefono-amico-ascolto-h24-per-chi-e-solo-a-natale%2F&#038;format=xml" />
<script>!function(w,r,t,i,c,k,q,g){r=r&&new r(function(a){a.forEach(function(a){void 0==a.isIntersecting&&(r.unobserve(a=a.target),a.dataset.adHostChannel+="+7625673260",a.dataset.adHostChannel+=adsbyav.adsenseConsent?"+1595451531":"+7017091188",k.call(t,{element:a})),a.isIntersecting&&(r.unobserve(a=a.target),a.dataset.adHostChannel+=adsbyav.adsenseConsent?"+1595451531":"+7017091188",k.call(t,{element:a}))})},{rootMargin:"100%"}),w.adsbygoogle=w.adsbygoogle||[],c=function(a){t=a||w.adsbygoogle,k=t.push,t.push=function(a){if(g=a.element){(q=a.params=a.params||{}).google_ad_host!="pub-9280273811890686"&&g.dataset.adHost!="pub-9280273811890686"&&(q.google_ad_host="pub-9280273811890686",q.google_ad_host_channel="9502980924");return k.call(t,a)}i=0,q=document.querySelectorAll("ins.adsbygoogle[data-ad-client]");while(g=q[i++])g.dataset.adHost!="pub-9280273811890686"&&(g.dataset.adHostChannel="4668647526",g.dataset.adHost="pub-9280273811890686"),!g.dataset.avDone&&(g.dataset.avDone=1,g.dataset.adHostChannel=g.dataset.adHostChannel?g.dataset.adHostChannel+"+":"",g.dataset.adHostChannel+=r?"2257821199":"1784066529",r&&r.observe(g));!r&&k.call(t,a)},Object.defineProperty(t,"push",{configurable:0,value:t.push,writable:0})},c(),Object.defineProperty(w,"adsbygoogle",{configurable:0,get:function(a){return t},set:function(a){t!=a&&c(a)}})}(window,window.IntersectionObserver)</script><script>adsbygoogle.pauseAdRequests=1</script>        <script>
            window.avadv_wp = 1;
            window.av_adsense = 'active';
                                    window.av_mobile = 'inactive';
        </script>
        <style id="kopa-theme-options-custom-styles"></style><link rel="icon" href="https://sinergicamentis.altervista.org/wp-content/uploads/2020/04/cropped-Logofb-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://sinergicamentis.altervista.org/wp-content/uploads/2020/04/cropped-Logofb-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://sinergicamentis.altervista.org/wp-content/uploads/2020/04/cropped-Logofb-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://sinergicamentis.altervista.org/wp-content/uploads/2020/04/cropped-Logofb-270x270.jpg" />

<!-- AlterVista Custom CSS --><style type="text/css">/* Insert Custom CSS here */</style><!-- End AlterVista Custom CSS -->
</head>
<body class="post-template-default single single-post postid-18419 single-format-standard av-theme-karo-1.1.0 kopa-single-blog sub-page woocommerce woocommerce-page">
<header id="kopa-header" class="header-2">
    <div class="kopa-header-top">
        <div class="container">
            <div class="menu-second pull-left">
                                <!-- top-nav -->

            </div>
            <div class="kopa-social pull-right">
                
                                    <a href="https://sinergicamentis.altervista.org/feed/" class="fa fa-rss" target="_blank" title="Rss"></a>
                
                                    <a href="https://www.facebook.com/sinergicamentis/" class="fa fa-facebook" target="_blank" title="Facebook"></a>
                
                                    <a href="https://twitter.com/SinergicaMentis" class="fa fa-twitter" target="_blank" title="Twitter"></a>
                
                                    <a href="https://plus.google.com/b/107678161461987436052/+SinergicamentisMentiaLavoro" class="fa fa-google-plus" target="_blank" title="Google+"></a>
                
                
                
                
                                    <a href="https://it.pinterest.com/rosymerola/sinergicamentis/" class="fa fa-pinterest" target="_blank" title="Pinterest"></a>
                
                            </div>
            <!-- social -->
        </div>
    </div>
    <!-- kopa header top -->
    <div class="kopa-header-middle">
        <div class="container">
                                    <div class="kopa-logo pull-left">
                <a href="https://sinergicamentis.altervista.org" title="SinergicaMentis"><img id="logo-image" src="https://sinergicamentis.altervista.org/wp-content/uploads/2020/04/logoc-150x150.png" alt="SinergicaMentis"/></a>
            </div>
                        <!-- logo-container -->
            
        </div>
        <!-- container -->
    </div>
    <!-- kopa header middle -->
    <div class="kopa-header-bottom">
        <div class="container">
            <div class="main-menu">
                <span class="mobile-menu-icon fa fa-align-justify"></span>
                <ul id="kopa-main-menu" class="kopa-menu sf-menu"><li id="menu-item-5327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-5327"><a href="https://sinergicamentis.altervista.org/">Home</a>
<ul class="sub-menu">
	<li id="menu-item-862" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-862"><a href="https://sinergicamentis.altervista.org/">Home</a></li>
</ul>
</li>
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-65"><a href="https://sinergicamentis.altervista.org/category/societa/">Società</a>
<ul class="sub-menu">
	<li id="menu-item-130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130"><a href="https://sinergicamentis.altervista.org/category/societa/politica/">Politica</a></li>
	<li id="menu-item-133" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-133"><a href="https://sinergicamentis.altervista.org/category/societa/sociale/">Sociale</a>
	<ul class="sub-menu">
		<li id="menu-item-1862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1862"><a href="https://sinergicamentis.altervista.org/category/societa/salute/">Salute</a></li>
	</ul>
</li>
	<li id="menu-item-280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280"><a href="https://sinergicamentis.altervista.org/category/societa/finestra-sul-mondo/">Finestra sul Mondo</a></li>
	<li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-131"><a href="https://sinergicamentis.altervista.org/category/societa/voci-dal-territorio/">Voci dal Territorio</a>
	<ul class="sub-menu">
		<li id="menu-item-7276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7276"><a href="https://sinergicamentis.altervista.org/category/societa/voci-dal-territorio/storiatradizione/">Storia&#038;Tradizione</a></li>
	</ul>
</li>
	<li id="menu-item-558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-558"><a href="https://sinergicamentis.altervista.org/category/informamentis/istruzione/">Istruzione/Formazione</a></li>
	<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-66"><a href="https://sinergicamentis.altervista.org/category/societa/lifestyle/">LifeStyle</a>
	<ul class="sub-menu">
		<li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77"><a href="https://sinergicamentis.altervista.org/category/informamentis/tendenze/">Tendenze</a></li>
		<li id="menu-item-5961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5961"><a href="https://sinergicamentis.altervista.org/category/societa/de-gustibus/">De gustibus&#8230;</a></li>
	</ul>
</li>
	<li id="menu-item-464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-464"><a href="https://sinergicamentis.altervista.org/category/societa/news/">GoodNews</a></li>
</ul>
</li>
<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/">Economia&#038;Finanza</a>
<ul class="sub-menu">
	<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/economia/">Economia</a></li>
	<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/lavoro/">Lavoro</a>
	<ul class="sub-menu">
		<li id="menu-item-465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465"><a href="https://sinergicamentis.altervista.org/category/informamentis/bandiconcorsi/">Bandi&#038;Concorsi</a></li>
	</ul>
</li>
	<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/italystyle/">#ItalyStyle</a></li>
	<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/startup/">Startup</a></li>
	<li id="menu-item-4390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4390"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/innovazionetech/">Innovazione&#038;Tech</a></li>
	<li id="menu-item-2327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2327"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/finanza/fashionluxury-finance/">Fashion&#038;Luxury</a></li>
	<li id="menu-item-125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-125"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/finanza/">Finanza</a>
	<ul class="sub-menu">
		<li id="menu-item-124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-124"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/beni-rifugio/">Beni rifugio</a>
		<ul class="sub-menu">
			<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="https://sinergicamentis.altervista.org/category/informamentis/artinmentis/artfinance/">Art&#038;Finance</a></li>
			<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/mercati/">Mercati</a></li>
			<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/focus/">Focus</a></li>
		</ul>
</li>
		<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/piazza-affari/">Piazza Affari</a>
		<ul class="sub-menu">
			<li id="menu-item-1875" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1875"><a href="https://sinergicamentis.altervista.org/piazza-affaridintorni-2/">Piazza Affari&#038;Dintorni</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/finanza-etica/">Economia&#038;Finanza Etica</a></li>
</ul>
</li>
<li id="menu-item-2087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2087"><a href="https://sinergicamentis.altervista.org/category/culturalmentis/">CulturalMentis</a>
<ul class="sub-menu">
	<li id="menu-item-72" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72"><a href="https://sinergicamentis.altervista.org/category/musicalmentis/">Musica</a>
	<ul class="sub-menu">
		<li id="menu-item-3047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3047"><a href="https://sinergicamentis.altervista.org/category/musicalmentis/musica-emergente/">Musica emergente</a></li>
		<li id="menu-item-7052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7052"><a href="https://sinergicamentis.altervista.org/category/musicalmentis/musica-live/">Musica Live</a></li>
	</ul>
</li>
	<li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69"><a href="https://sinergicamentis.altervista.org/category/informamentis/artinmentis/">Open Art&#8230; open Mentis</a></li>
	<li id="menu-item-73" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73"><a href="https://sinergicamentis.altervista.org/category/informamentis/su-il-sipario/">Su il Sipario&#8230;</a></li>
	<li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70"><a href="https://sinergicamentis.altervista.org/category/informamentis/emozioni-tv/">Emozioni Film&#038;Tv</a></li>
	<li id="menu-item-945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-945"><a href="https://sinergicamentis.altervista.org/category/caffeletterario-3-0/ricordando/">Ricordando/Accadde Oggi</a></li>
	<li id="menu-item-5618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5618"><a href="https://sinergicamentis.altervista.org/category/culturalmentis/sveliamolacultura/">#SveliamolaCultura</a>
	<ul class="sub-menu">
		<li id="menu-item-1229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1229"><a href="https://sinergicamentis.altervista.org/category/informamentis/cosebelle/">#Cosebelle</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-74" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74"><a href="https://sinergicamentis.altervista.org/category/informamentis/">(In)FormaMentis</a>
<ul class="sub-menu">
	<li id="menu-item-1341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1341"><a href="https://sinergicamentis.altervista.org/category/informamentis/miscellanea/">Miscellanea</a>
	<ul class="sub-menu">
		<li id="menu-item-76" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76"><a href="https://sinergicamentis.altervista.org/category/informamentis/appuntamentiagenda/">Almanacco/Agenda</a></li>
	</ul>
</li>
	<li id="menu-item-3240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3240"><a href="https://sinergicamentis.altervista.org/category/eventi/">Eventi</a></li>
	<li id="menu-item-75" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75"><a href="https://sinergicamentis.altervista.org/category/informamentis/approfondimenti/">Approfondimenti/Inchieste</a></li>
	<li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84"><a href="https://sinergicamentis.altervista.org/category/informamentis/interviste/">Interviste</a></li>
	<li id="menu-item-6723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6723"><a href="https://sinergicamentis.altervista.org/category/informamentis/opinabilmentis/">OpinabilMentis</a></li>
</ul>
</li>
<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-78"><a href="https://sinergicamentis.altervista.org/category/caffeletterario-3-0/">CaffèLetterario (3.0)</a>
<ul class="sub-menu">
	<li id="menu-item-71" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-71"><a href="https://sinergicamentis.altervista.org/category/informamentis/liber-mentis/">Liber(in)Mentis</a>
	<ul class="sub-menu">
		<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a href="https://sinergicamentis.altervista.org/category/caffeletterario-3-0/recensioni/">Recensioni</a></li>
		<li id="menu-item-285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-285"><a href="https://sinergicamentis.altervista.org/category/informamentis/liber-mentis/suggerimento-letterario/">Suggerimento editoriale&#8230;</a></li>
	</ul>
</li>
	<li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85"><a href="https://sinergicamentis.altervista.org/category/caffeletterario-3-0/calamaio-e-penna/">Calamaio e Penna&#8230;</a>
	<ul class="sub-menu">
		<li id="menu-item-243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243"><a href="https://sinergicamentis.altervista.org/category/caffeletterario-3-0/dautore/">Incontro d&#8217;Autore</a></li>
		<li id="menu-item-244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244"><a href="https://sinergicamentis.altervista.org/category/caffeletterario-3-0/penna-emergente/">&#8220;Penna&#8221; emergente</a></li>
		<li id="menu-item-808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-808"><a href="https://sinergicamentis.altervista.org/category/caffeletterario-3-0/ipse-dixit/">Ipse dixit</a></li>
		<li id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79"><a href="https://sinergicamentis.altervista.org/category/caffeletterario-3-0/aforismi/">Aforismi</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-80" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-80"><a href="https://sinergicamentis.altervista.org/category/multimedia/">Multi(Media)Mentis</a>
<ul class="sub-menu">
	<li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81"><a href="https://sinergicamentis.altervista.org/category/multimedia/immagine-del-giorno/">Immagini e video che lasciano il segno&#8230;</a></li>
	<li id="menu-item-279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279"><a href="https://sinergicamentis.altervista.org/category/multimedia/video-recensioniinterviste/">Video recensioni/interviste</a></li>
</ul>
</li>
<li id="menu-item-4512" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4512"><a href="https://sinergicamentis.altervista.org/contact-us/">Contact us</a></li>
<li id="menu-item-17526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17526"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/">Economia&#038;Finanza</a></li>
</ul><ul id="kopa-mobile-menu" class="kopa-menu mobile-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-5327"><a href="https://sinergicamentis.altervista.org/">Home</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-862"><a href="https://sinergicamentis.altervista.org/">Home</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-65"><a href="https://sinergicamentis.altervista.org/category/societa/">Società</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130"><a href="https://sinergicamentis.altervista.org/category/societa/politica/">Politica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-133"><a href="https://sinergicamentis.altervista.org/category/societa/sociale/">Sociale</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1862"><a href="https://sinergicamentis.altervista.org/category/societa/salute/">Salute</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280"><a href="https://sinergicamentis.altervista.org/category/societa/finestra-sul-mondo/">Finestra sul Mondo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-131"><a href="https://sinergicamentis.altervista.org/category/societa/voci-dal-territorio/">Voci dal Territorio</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7276"><a href="https://sinergicamentis.altervista.org/category/societa/voci-dal-territorio/storiatradizione/">Storia&#038;Tradizione</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-558"><a href="https://sinergicamentis.altervista.org/category/informamentis/istruzione/">Istruzione/Formazione</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-66"><a href="https://sinergicamentis.altervista.org/category/societa/lifestyle/">LifeStyle</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77"><a href="https://sinergicamentis.altervista.org/category/informamentis/tendenze/">Tendenze</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5961"><a href="https://sinergicamentis.altervista.org/category/societa/de-gustibus/">De gustibus&#8230;</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-464"><a href="https://sinergicamentis.altervista.org/category/societa/news/">GoodNews</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/">Economia&#038;Finanza</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/economia/">Economia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/lavoro/">Lavoro</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465"><a href="https://sinergicamentis.altervista.org/category/informamentis/bandiconcorsi/">Bandi&#038;Concorsi</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/italystyle/">#ItalyStyle</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/startup/">Startup</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4390"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/innovazionetech/">Innovazione&#038;Tech</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2327"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/finanza/fashionluxury-finance/">Fashion&#038;Luxury</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-125"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/finanza/">Finanza</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-124"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/beni-rifugio/">Beni rifugio</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="https://sinergicamentis.altervista.org/category/informamentis/artinmentis/artfinance/">Art&#038;Finance</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/mercati/">Mercati</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/focus/">Focus</a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/piazza-affari/">Piazza Affari</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1875"><a href="https://sinergicamentis.altervista.org/piazza-affaridintorni-2/">Piazza Affari&#038;Dintorni</a></li>
		</ul>
</li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/finanza-etica/">Economia&#038;Finanza Etica</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2087"><a href="https://sinergicamentis.altervista.org/category/culturalmentis/">CulturalMentis</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72"><a href="https://sinergicamentis.altervista.org/category/musicalmentis/">Musica</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3047"><a href="https://sinergicamentis.altervista.org/category/musicalmentis/musica-emergente/">Musica emergente</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7052"><a href="https://sinergicamentis.altervista.org/category/musicalmentis/musica-live/">Musica Live</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69"><a href="https://sinergicamentis.altervista.org/category/informamentis/artinmentis/">Open Art&#8230; open Mentis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73"><a href="https://sinergicamentis.altervista.org/category/informamentis/su-il-sipario/">Su il Sipario&#8230;</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70"><a href="https://sinergicamentis.altervista.org/category/informamentis/emozioni-tv/">Emozioni Film&#038;Tv</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-945"><a href="https://sinergicamentis.altervista.org/category/caffeletterario-3-0/ricordando/">Ricordando/Accadde Oggi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5618"><a href="https://sinergicamentis.altervista.org/category/culturalmentis/sveliamolacultura/">#SveliamolaCultura</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1229"><a href="https://sinergicamentis.altervista.org/category/informamentis/cosebelle/">#Cosebelle</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74"><a href="https://sinergicamentis.altervista.org/category/informamentis/">(In)FormaMentis</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1341"><a href="https://sinergicamentis.altervista.org/category/informamentis/miscellanea/">Miscellanea</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76"><a href="https://sinergicamentis.altervista.org/category/informamentis/appuntamentiagenda/">Almanacco/Agenda</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3240"><a href="https://sinergicamentis.altervista.org/category/eventi/">Eventi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75"><a href="https://sinergicamentis.altervista.org/category/informamentis/approfondimenti/">Approfondimenti/Inchieste</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84"><a href="https://sinergicamentis.altervista.org/category/informamentis/interviste/">Interviste</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6723"><a href="https://sinergicamentis.altervista.org/category/informamentis/opinabilmentis/">OpinabilMentis</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-78"><a href="https://sinergicamentis.altervista.org/category/caffeletterario-3-0/">CaffèLetterario (3.0)</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-71"><a href="https://sinergicamentis.altervista.org/category/informamentis/liber-mentis/">Liber(in)Mentis</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a href="https://sinergicamentis.altervista.org/category/caffeletterario-3-0/recensioni/">Recensioni</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-285"><a href="https://sinergicamentis.altervista.org/category/informamentis/liber-mentis/suggerimento-letterario/">Suggerimento editoriale&#8230;</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85"><a href="https://sinergicamentis.altervista.org/category/caffeletterario-3-0/calamaio-e-penna/">Calamaio e Penna&#8230;</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243"><a href="https://sinergicamentis.altervista.org/category/caffeletterario-3-0/dautore/">Incontro d&#8217;Autore</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244"><a href="https://sinergicamentis.altervista.org/category/caffeletterario-3-0/penna-emergente/">&#8220;Penna&#8221; emergente</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-808"><a href="https://sinergicamentis.altervista.org/category/caffeletterario-3-0/ipse-dixit/">Ipse dixit</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79"><a href="https://sinergicamentis.altervista.org/category/caffeletterario-3-0/aforismi/">Aforismi</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-80"><a href="https://sinergicamentis.altervista.org/category/multimedia/">Multi(Media)Mentis</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81"><a href="https://sinergicamentis.altervista.org/category/multimedia/immagine-del-giorno/">Immagini e video che lasciano il segno&#8230;</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279"><a href="https://sinergicamentis.altervista.org/category/multimedia/video-recensioniinterviste/">Video recensioni/interviste</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4512"><a href="https://sinergicamentis.altervista.org/contact-us/">Contact us</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17526"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/">Economia&#038;Finanza</a></li>
</ul>            </div>
            <!-- main-menu -->


        </div>
    </div>
    <!-- kopa header bottom -->
    
    <div class="kopa-head-line clearfix">
        <div class="container">

                    <div class="kopa-list-news-carousel-widget">
            <h3 class="widget-title">In evidenza</h3>
            <div class="kp-headline clearfix">
                                    <div class="kp-headline-wrapper clearfix">
                        <div class="kp-headline clearfix">
                            <dl class="ticker-1 clearfix">
                                <dt style="display: none;">ticket title</dt>
                                                                    <dd><a href="https://sinergicamentis.altervista.org/camouflage-il-nuovo-disco-di-ditonellapiaga-in-uscita-il-14-gennaio-per-dischi-belli-bmg-italy/" title="Camouflage, il nuovo disco di Ditonellapiaga in uscita il 14 gennaio per Dischi Belli/BMG Italy">Camouflage, il nuovo disco di Ditonellapiaga in uscita il 14 gennaio per Dischi Belli/BMG Italy</a></dd>
                                                                        <dd><a href="https://sinergicamentis.altervista.org/telefono-amico-ascolto-h24-per-chi-e-solo-a-natale/" title="Telefono Amico: ascolto h24 per chi è solo a Natale">Telefono Amico: ascolto h24 per chi è solo a Natale</a></dd>
                                                                        <dd><a href="https://sinergicamentis.altervista.org/tanta-solidarieta-sotto-lalbero-della-disabili-no-limits-di-giusy-versace/" title="Tanta solidarietà sotto l&#8217;Albero della Disabili No Limits di Giusy Versace">Tanta solidarietà sotto l&#8217;Albero della Disabili No Limits di Giusy Versace</a></dd>
                                                                        <dd><a href="https://sinergicamentis.altervista.org/musica-one-who-blows-my-mind-il-nuovo-singolo-di-raffaele-barbato/" title="Musica, &#8220;One (Who Blows My Mind)&#8221;: il nuovo singolo di Raffaele Barbato">Musica, &#8220;One (Who Blows My Mind)&#8221;: il nuovo singolo di Raffaele Barbato</a></dd>
                                                                        <dd><a href="https://sinergicamentis.altervista.org/women-in-christmas-le-artiste-italiane-che-hanno-cantato-il-natale/" title="Women in christmas: le artiste italiane che hanno cantato il Natale">Women in christmas: le artiste italiane che hanno cantato il Natale</a></dd>
                                                                        <dd><a href="https://sinergicamentis.altervista.org/claudio-baglioni-domani-in-prima-serata-su-canale-5-il-secondo-appuntamento-con-ua-uomo-di-varie-eta/" title="Claudio Baglioni: domani in prima serata su Canale 5 il secondo appuntamento con “Uà &#8211; Uomo di varie età”">Claudio Baglioni: domani in prima serata su Canale 5 il secondo appuntamento con “Uà &#8211; Uomo di varie età”</a></dd>
                                                                        <dd><a href="https://sinergicamentis.altervista.org/musica-parte-dallitalia-il-tour-internazionale-di-underwater-il-nuovo-disco-di-ludovico-einaudi-in-uscita-a-gennaio-2022/" title="Musica, parte dall’Italia il tour internazionale di UNDERWATER Il nuovo disco di Ludovico Einaudi in uscita a gennaio 2022">Musica, parte dall’Italia il tour internazionale di UNDERWATER Il nuovo disco di Ludovico Einaudi in uscita a gennaio 2022</a></dd>
                                                                        <dd><a href="https://sinergicamentis.altervista.org/piaggine-sa-il-comune-accoglie-una-famiglia-di-immigrati-afghani/" title="Piaggine (SA), il Comune accoglie una famiglia di immigrati afghani">Piaggine (SA), il Comune accoglie una famiglia di immigrati afghani</a></dd>
                                                                        <dd><a href="https://sinergicamentis.altervista.org/tropico-lancia-non-esiste-amore-a-napoli-tour-2022/" title="Tropico lancia &#8220;Non Esiste Amore a Napoli Tour&#8221; 2022">Tropico lancia &#8220;Non Esiste Amore a Napoli Tour&#8221; 2022</a></dd>
                                                                        <dd><a href="https://sinergicamentis.altervista.org/osservatorio-sigep-natale-dal-canada-al-qatar-trionfa-il-panettone/" title="Osservatorio SIGEP Natale: dal Canada al Qatar trionfa il panettone">Osservatorio SIGEP Natale: dal Canada al Qatar trionfa il panettone</a></dd>
                                                                </dl>
                        </div>
                    </div>
                                </div>
        </div>
        
            <!-- widget news carousel -->

            <div class="kopa-search-box">
    <form action="https://sinergicamentis.altervista.org" method="get" class="search-form">
        <input type="text"  name="s" onBlur="if (this.value == '')
                                    this.value = this.defaultValue;" onFocus="if (this.value == this.defaultValue)
                                    this.value = '';" value="Search this site" >
        <span class="fa fa-search"></span>
        <button type="submit" class="fa fa-search"></button>
    </form>
</div>
<!-- search box -->            <!-- search box -->
        </div>
        <!-- container -->
    </div>
    <!-- kopa head line -->

    </header>
<!-- page header -->
<div class="container">
    
        <div class="kopa-breadcrumb"><span class="kopa-brf">You are here: </span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://sinergicamentis.altervista.org"><span itemprop="title">Home</span></a></span>&nbsp;/&nbsp;<a href="https://sinergicamentis.altervista.org/category/societa/sociale/">Sociale</a>&nbsp;/&nbsp;<span class="current-page">Telefono Amico: ascolto h24 per chi è solo a Natale</span></div>    <!-- breadcrumb -->

    <div class="row">
        <div class="col-lg-8 col-md-8 col-sm-12 col-xs-12">
            <div id="main-content">
                <div class="hreview" style="display: none;">
   <span class="item">
      <span class="fn">Telefono Amico: ascolto h24 per chi è solo a Natale</span>
   </span>

    Reviewed by <span class="reviewer"><a href="https://sinergicamentis.altervista.org/author/sinergicamentis/" title="Articoli scritti da Redazione SinergicaMentis" rel="author">Redazione SinergicaMentis</a></span> on
    <span class="dtreviewed">
      15/12/2021<span class="value-title" title=""></span>
   </span>.

    <div class="summary"><p>&nbsp; «Le feste di Natale sono un periodo particolarmente difficile&hellip;</p>
</div>

    <div class="description"><p>&nbsp; «Le feste di Natale sono un periodo particolarmente difficile&hellip;</p>
</div>

    Rating:    <span class="rating">0</span>
</div>
<article id="post-18419" class="single-post-content post-18419 post type-post status-publish format-standard has-post-thumbnail hentry category-sociale tag-natale tag-telefono-amico">
    <h1 class="entry-title">Telefono Amico: ascolto h24 per chi è solo a Natale</h1>
    <div class="clearfix">
        <aside class="pull-left">
            <div class="entry-meta">
                <span class="kopa-user"><i class="fa fa-user"></i>By <a href="https://sinergicamentis.altervista.org/author/sinergicamentis/" title="Articoli scritti da Redazione SinergicaMentis" rel="author">Redazione SinergicaMentis</a></span>
                                    <span><i class="fa fa-eye"></i> 10</span>
                
                                    <span><i class="fa fa-comment"></i> <a href="https://sinergicamentis.altervista.org/telefono-amico-ascolto-h24-per-chi-e-solo-a-natale/#respond">0</a></span>
                
                <!-- like -->
                <span><i class="fa fa-heart" onclick="return kopa_like_button_click(jQuery(this),18419);"></i><i class="kopa_like_count">&nbsp;0</i></span>

            </div>
            <!-- entry meta -->
            <div class="clearfix">
                                <h4 class="post-cat"><a href="https://sinergicamentis.altervista.org/category/societa/sociale/">Sociale</a></h4>

                                <span class="kopa-date">15/12/2021</span>
                
            </div>

            
<!-- admin rating -->
<div class="user-rating">
    <header style="display:none;">
        <span id="kopa-user-rate-val" class="val-rate">0%</span>
        <h3>User Rating</h3>
                            <span class="kopa-rate">
                                                
                                                <i class="fa fa-star-o"></i>
                                                <i class="fa fa-star-o"></i>
                                                <i class="fa fa-star-o"></i>
                                                <i class="fa fa-star-o"></i>
                                                <i class="fa fa-star-o"></i>
                        
                    </span>
    </header>
    <div id="kopa-rate-loading"></div>
    <span id="kopa-rate">
        User rating:    </span>
            <input type="hidden" id="you_rate_input" value="enable"/>
    
            <div class="kopa-slider"><span class="kopa-val"></span></div>
    </div>
<!-- user rating -->
            
            <div class="tags-link"><span>Tags:  </span><a href="https://sinergicamentis.altervista.org/tag/natale/" rel="tag">Natale</a>, <a href="https://sinergicamentis.altervista.org/tag/telefono-amico/" rel="tag">Telefono amico</a></div>
        </aside>
        <div class="item-right article-content">
                        <!-- post thumb -->
            <div class="entry-content">
                <div class="av-social-share av-social-type-icon av-social-minimal av-social-share-top">
<div class="av-social-btn av-share-btn av-facebook"><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?m2w&s=100&u=https%3A%2F%2Fsinergicamentis.altervista.org%2Ftelefono-amico-ascolto-h24-per-chi-e-solo-a-natale%2F" target="_blank"><span class="av-social-icon"></span></a></div>
<div class="av-social-btn av-share-btn av-twitter"><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Telefono+Amico%3A+ascolto+h24+per+chi+%C3%A8+solo+a+Natale&amp;url=https%3A%2F%2Fsinergicamentis.altervista.org%2Ftelefono-amico-ascolto-h24-per-chi-e-solo-a-natale%2F" ><span class="av-social-icon"></span></a></div>
<div class="av-social-btn av-share-btn av-linkedin"><a rel="nofollow" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fsinergicamentis.altervista.org%2Ftelefono-amico-ascolto-h24-per-chi-e-solo-a-natale%2F&title=Telefono+Amico%3A+ascolto+h24+per+chi+%C3%A8+solo+a+Natale" target="_blank"><span class="av-social-icon"></span></a></div>
<div class="av-social-btn av-share-btn av-pinterest"><a rel="nofollow" target="_blank" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fsinergicamentis.altervista.org%2Ftelefono-amico-ascolto-h24-per-chi-e-solo-a-natale%2F&amp;description=Telefono+Amico%3A+ascolto+h24+per+chi+%C3%A8+solo+a+Natale&amp;media=https%3A%2F%2Fsinergicamentis.altervista.org%2Fwp-content%2Fuploads%2F2021%2F12%2FTelefonoAmicoItalia_2.jpg&amp;method=unknown"><span class="av-social-icon"></span></a></div>
<div class="av-social-btn av-share-btn av-print"><a href="#" onclick="window.print();return false;" ><span class="av-social-icon"></span></a></div>
</div><p><av-adv-slot class="avadvslot av-adsense-responsive" data-avadv-config="{&quot;type&quot;:&quot;adsense&quot;,&quot;lazy&quot;:true,&quot;unitName&quot;:&quot;auto_content_top&quot;,&quot;hostChannels&quot;:[&quot;7847169775&quot;]}" style=""></av-adv-slot><img loading="lazy" class="aligncenter size-large wp-image-18420" src="https://sinergicamentis.altervista.org/wp-content/uploads/2021/12/TelefonoAmicoItalia_2-720x487.jpg" alt="" width="720" height="487" srcset="https://sinergicamentis.altervista.org/wp-content/uploads/2021/12/TelefonoAmicoItalia_2-720x487.jpg 720w, https://sinergicamentis.altervista.org/wp-content/uploads/2021/12/TelefonoAmicoItalia_2-320x216.jpg 320w, https://sinergicamentis.altervista.org/wp-content/uploads/2021/12/TelefonoAmicoItalia_2-1536x1039.jpg 1536w, https://sinergicamentis.altervista.org/wp-content/uploads/2021/12/TelefonoAmicoItalia_2.jpg 1995w" sizes="(max-width: 720px) 100vw, 720px" /></p>
<p>&nbsp;</p>
<p style="text-align: justify;">«Le feste di Natale sono un periodo particolarmente difficile per chi si sente solo e lo sono ancora di più oggi considerando che, a causa della pandemia, incontrarsi e festeggiare in compagnia di amici e famiglia è ancora difficoltoso. Nel 2020 in tre giorni, dalle 10 del 24 alla mezzanotte del 26 dicembre, abbiamo ricevuto <strong>oltre 500 richieste d’aiuto</strong>. Il <strong>41% in più rispetto al Natale precedente</strong>, pre-pandemia». A renderlo noto è <strong>Monica Petra</strong>, <strong>presidente</strong> <strong>di Telefono Amico Italia</strong>, annunciando che anche quest’anno l’organizzazione di volontariato replicherà la maratona di ascolto, tenendo attivo il proprio <strong>servizio di supporto anche durante tutta la notte di Natale e di Santo Stefano.</strong></p>
<p style="text-align: justify;">«Il numero unico di Telefono Amico Italia solitamente è attivo dalle 10.00 alle 24.00 – spiega Monica Petra – ma anche quest’anno, per l’ottavo anno consecutivo, i nostri volontari dal 24 al 26 dicembre risponderanno h24 alle chiamate di chi si sente solo, sta male o ha qualche problema che lo tormenta e, a Natale, ha ancora più bisogno di una voce amica».</p>
<p style="text-align: justify;">«L’anno scorso – aggiunge – le richieste d’aiuto arrivate durante la maratona di Natale sono state davvero molte, in linea con l’aumento complessivo registrato durante il primo anno di pandemia, che è stato del <strong>70% rispetto a un anno medio</strong>. E dal momento che anche nel 2021 le chiamate non sono diminuite, ci aspettiamo un altro Natale molto intenso. Anche se le preoccupazioni legate all’aspetto più sanitario dell’emergenza si sono un po’ alleviate, purtroppo, la sensazione di fragilità e di solitudine che la pandemia ci ha lasciato è ancora molto forte».</p>
<p style="text-align: justify;">Nei giorni di festa a chiamare il numero unico nazionale (02 2327 2327) sono per lo più uomini tra i 36 e i 55 anni, che hanno bisogno di compagnia. Chi contatta Telefono Amico Italia attraverso il servizio di chat (numero WhatsApp 324 011 7252) ha, invece, un profilo diverso: sono prevalentemente donne, il 59%, e giovani, il 42% ha tra i 19 e i 25 anni. In questo caso le problematiche riscontrate maggiormente sono di tipo esistenziale (19%) e familiare (17%).</p>
<p style="text-align: justify;">Per Telefono Amico Italia la risorsa più grande per far fronte al grande aumento delle richieste di aiuto è la squadra di <strong>volontari</strong>: sono<strong> 500 le persone </strong>che, divise nei 20 centri locali sparsi per l’Italia, mettono gratuitamente il loro tempo al servizio di chi si sente più fragile. «Per la <strong>24 Ore di Natale </strong>– conclude la presidente di Telefono Amico Italia – sono già <strong>oltre 200 i volontari che hanno dato disponibilità</strong>, scegliendo di dedicare qualche ora del loro Natale a chi si sente più solo. Ogni anno per fortuna la nostra squadra si allarga, ma abbiamo sempre bisogno di nuove forze».</p>
<p style="text-align: justify;">
<p style="text-align: justify;"><strong>LA RACCOLTA FONDI</strong> – Essere volontari di Telefono Amico Italia è un’attività delicata e frutto di un percorso, che tutti possono intraprendere, ma che richiede tempo per poter essere impegnati nell’ascolto. Chi fosse interessato a iniziare questo percorso può scrivere a <a href="mailto:volontari@telefonoamico.it">volontari@telefonoamico.it</a>. Chi invece vuole dare un piccolo aiuto subito può aderire alla <a href="https://www.retedeldono.it/it/progetti/telefono-amico-italia/a-natale-regala-l%E2%80%99ascolto"><strong>raccolta fondi <em>“A Natale regala l’ascolto”</em></strong></a> lanciata da Telefono Amico Italia insieme a <strong>Rete del Dono</strong>, per fare la propria parte e supportare i volontari che scelgono di stare vicino a chi durante le festività si sente fragile, vulnerabile, sofferente e cerca una voce amica con cui parlare, con cui condividere le proprie emozioni.</p>
<p style="text-align: justify;"><strong>Per aderire alla raccolta fondi “<em>A Natale regala l’ascolto”:</em></strong> <a href="https://www.retedeldono.it/it/progetti/telefono-amico-italia/a-natale-regala-l’ascolto">https://www.retedeldono.it/it/progetti/telefono-amico-italia/a-natale-regala-l’ascolto</a></p>
<p style="text-align: justify;">
<p style="text-align: justify;">
<table>
<tbody>
<tr>
<td width="642">
<p style="text-align: justify;"><strong>TELEFONO AMICO ITALIA</strong> è una organizzazione di volontariato che aiuta a superare le tensioni emotive e a far ritrovare benessere nelle relazioni personali, promuove la cultura dell’ascolto empatico come fattore di salute emozionale e di contrasto alla solitudine.</p>
<p style="text-align: justify;">Offre un servizio anonimo, indipendente da ideologie politiche e religiose, nel rispetto delle idee e del disagio di chi chiama. È membro del comitato internazionale di Ifotes (International Federation of Telephone Emergency Service), l’organizzazione internazionale che riunisce le helpline in Europa e nel mondo.</p>
<p style="text-align: justify;">
</td>
</tr>
</tbody>
</table>
<p style="text-align: justify;">
<table>
<tbody>
<tr>
<td width="642">
<p style="text-align: justify;"><strong>IL NUMERO UNICO</strong>. Telefono Amico Italia è raggiungibile attraverso il <strong>numero 02 2327 2327</strong> e risponde 365 giorni all’anno grazie a 500 volontari. Il servizio è gratuito e attivo in tutta Italia dalle 10.00 alle 24.00.</p>
<p style="text-align: justify;">A carico di chi chiama solo il costo vivo della telefonata: tutti coloro che hanno piani tariffari che prevedono minuti illimitati non devono sostenere nessun costo, tutti gli altri sostengono solo il costo di una qualunque chiamata verso fisso. È possibile accedere al servizio anche via chat, attraverso il <strong>numero WhatsApp 324 011 7252</strong>, e via mail, attraverso la compilazione di un form anonimo sul sito <a href="http://www.telefonoamico.it">www.telefonoamico.it</a>.</p>
<p style="text-align: justify;">
</td>
</tr>
</tbody>
</table>
<p style="text-align: justify;"><u> </u></p>
<table>
<tbody>
<tr>
<td width="642"><strong>I CENTRI LOCALI. </strong>I volontari di Telefono Amico Italia operano in 20 centri locali distribuiti su tutto il territorio nazionale.</p>
<p><strong>Campania – 1 centro locale</strong></p>
<p>·         Telefono Amico Napoli</p>
<p><strong>Emilia-Romagna – 2 centri locali</strong></p>
<p>·         Telefono Amico Modena; Telefono Amico Parma</p>
<p><strong>Friuli-Venezia Giulia – 1 centro locale</strong></p>
<p>·         Telefono Amico Udine</p>
<p><strong>Lazio – 1 centro locale</strong></p>
<p>·         Telefono Amico Roma</p>
<p><strong>Lombardia – 5 centri locali</strong></p>
<p>·         Telefono Amico Bergamo; Telefono Amico Brescia; Telefono Amico Busto Arsizio; Telefono Amico Mantova; Telefono Amico Milano</p>
<p><strong>Sardegna – 1 centro locale</strong></p>
<p>·         Voce Amica Sassari</p>
<p><strong>Sicilia – 1 centro locale</strong></p>
<p>·         Telefono Amico Palermo</p>
<p><strong>Toscana – 1 centro locale</strong></p>
<p>·         Telefono Amico Prato</p>
<p><strong>Trentino-Alto Adige – 2 centri locali</strong></p>
<p>·         Telefono Amico Bolzano; Telefono Amico Trento</p>
<p><strong>Veneto – 5 centri locali</strong></p>
<p>·         Telefono Amico Bassano – Bassano del Grappa (VI); Telefono Amico Padova; Telefono Amico Treviso; Telefono Amico Venezia Mestre; Telefono Amico Vicenza</p>
<p>Per info ulteriori informazioni: <a href="http://www.telefonoamico.it/">www.telefonoamico.it/</a></p>
<p><u> </u></td>
</tr>
</tbody>
</table>
<p><av-adv-slot class="avadvslot av-adsense-responsive" data-avadv-config="{&quot;type&quot;:&quot;adsense&quot;,&quot;lazy&quot;:true,&quot;unitName&quot;:&quot;auto_content_bottom&quot;,&quot;hostChannels&quot;:[&quot;2594843090&quot;]}" style=""></av-adv-slot></p>
<div class="av-social-share av-social-type-icon av-social-minimal av-social-share-bottom">
<div class="av-social-btn av-share-btn av-facebook"><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?m2w&s=100&u=https%3A%2F%2Fsinergicamentis.altervista.org%2Ftelefono-amico-ascolto-h24-per-chi-e-solo-a-natale%2F" target="_blank"><span class="av-social-icon"></span></a></div>
<div class="av-social-btn av-share-btn av-twitter"><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Telefono+Amico%3A+ascolto+h24+per+chi+%C3%A8+solo+a+Natale&amp;url=https%3A%2F%2Fsinergicamentis.altervista.org%2Ftelefono-amico-ascolto-h24-per-chi-e-solo-a-natale%2F" ><span class="av-social-icon"></span></a></div>
<div class="av-social-btn av-share-btn av-linkedin"><a rel="nofollow" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fsinergicamentis.altervista.org%2Ftelefono-amico-ascolto-h24-per-chi-e-solo-a-natale%2F&title=Telefono+Amico%3A+ascolto+h24+per+chi+%C3%A8+solo+a+Natale" target="_blank"><span class="av-social-icon"></span></a></div>
<div class="av-social-btn av-share-btn av-pinterest"><a rel="nofollow" target="_blank" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fsinergicamentis.altervista.org%2Ftelefono-amico-ascolto-h24-per-chi-e-solo-a-natale%2F&amp;description=Telefono+Amico%3A+ascolto+h24+per+chi+%C3%A8+solo+a+Natale&amp;media=https%3A%2F%2Fsinergicamentis.altervista.org%2Fwp-content%2Fuploads%2F2021%2F12%2FTelefonoAmicoItalia_2.jpg&amp;method=unknown"><span class="av-social-icon"></span></a></div>
<div class="av-social-btn av-share-btn av-print"><a href="#" onclick="window.print();return false;" ><span class="av-social-icon"></span></a></div>
</div><iframe width="340" height="130" style="border:none" data-suppressedsrc="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fsinergicamentis%2F&amp;tabs=&amp;hide_cover=0&amp;show_faces=0&amp;small_header=0&amp;width=340&amp;height=130" class="_iub_cs_activate"></iframe>            </div>
            <!-- entry-content -->

            <!-- pagination in post -->

        </div>
        <!-- item right -->
    </div>
    <!-- clearfix -->
</article>


    <div class="kopa-author">
        <div class="widget-content clearfix" itemscope itemtype="http://data-vocabulary.org/Person">
            <div class="author-thumb img-responsive pull-left">
                <a href="https://sinergicamentis.altervista.org/author/sinergicamentis/"><img alt='' src='https://secure.gravatar.com/avatar/7cece87407dc022dc1fb663ee71384b1?s=94&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7cece87407dc022dc1fb663ee71384b1?s=188&#038;d=mm&#038;r=g 2x' class='avatar avatar-94 photo' height='94' width='94' loading='lazy'/></a>
            </div>
            <div class="item-right">
                <h4 class="author-title"><span itemprop="name"><a href="https://sinergicamentis.altervista.org/author/sinergicamentis/" title="Articoli scritti da Redazione SinergicaMentis" rel="author">Redazione SinergicaMentis</a></span></h4>
                <p></p>
            </div>
        </div>
    </div>
    <!-- about-author -->
<!-- kopa author -->

    <ul class="pager-page list-unstyled clearfix">
        
        <li class="prev-post pull-left">
            <h4 class="prev"><i class="fa fa-angle-double-left"></i><a href="https://sinergicamentis.altervista.org/tanta-solidarieta-sotto-lalbero-della-disabili-no-limits-di-giusy-versace/">Previous Article</a></h4>
            <h4 class="post-title"><a href="https://sinergicamentis.altervista.org/tanta-solidarieta-sotto-lalbero-della-disabili-no-limits-di-giusy-versace/">Tanta solidarietà sotto l&#039;Albero della Disabili No Limits di Giusy Versace</a></h4>
            <span class="kopa-date">14/12/2021</span>
            <a href="https://sinergicamentis.altervista.org/category/societa/sociale/" class="post-cat">Sociale</a>
        </li>
        
                    <li class="next-post pull-right">
                <h4 class="next"><a href="https://sinergicamentis.altervista.org/camouflage-il-nuovo-disco-di-ditonellapiaga-in-uscita-il-14-gennaio-per-dischi-belli-bmg-italy/">Next Article</a><i class="fa fa-angle-double-right"></i></h4>
                <h4 class="post-title"><a href="https://sinergicamentis.altervista.org/camouflage-il-nuovo-disco-di-ditonellapiaga-in-uscita-il-14-gennaio-per-dischi-belli-bmg-italy/" title="Camouflage, il nuovo disco di Ditonellapiaga in uscita il 14 gennaio per Dischi Belli/BMG Italy">Camouflage, il nuovo disco di Ditonellapiaga in uscita il 14 gennaio per Dischi Belli/BMG Italy</a></h4>
                <span class="kopa-date">15/12/2021</span>
                <a href="https://sinergicamentis.altervista.org/category/musicalmentis/" class="post-cat">MusicalMentis</a>
            </li>
            </ul>
<!-- kopa navigation -->	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h3 class="comment-reply-title">LEAVE A REPLY</h3> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/telefono-amico-ascolto-h24-per-chi-e-solo-a-natale/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://sinergicamentis.altervista.org/wp-comments-post.php" method="post" id="comments-form" class="comment-form"><p class="comment-notes">Your email address will not be published. Required fields are marked <span>( required )</span></p><div class="col-lg-7 col-md-7 col-sm-7 col-xs-12"><div class="form-group"><textarea id="comment_message" name="comment" style="overflow:auto;resize:vertical ;" placeholder="Your comment (required)"></textarea></div></div></div><div class="row">
                    <div class="col-lg-5 col-md-5 col-sm-5 col-xs-12">
                    <div class="form-group">
                    <input id="comment_name" name="author" value="" placeholder="Name (required)" type="text">
                    </div>
<div class="form-group">
                    <input id="comment_url" type="text" name="url" value="" placeholder="Website">
                    </div></div>
<av-captcha style="width:304px;height:78px"></av-captcha><p class="form-submit"><input name="submit" type="submit" id="submit-comment" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='18419' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="109"/><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>
                        <div class="widget kopa-list-posts-carousel-4-widget">
                            <header class="widget-header">
                                <h3 class="widget-title">RELATED ARTICLES</h3>
                                <i class="fa fa-plus-square-o"></i>
                            </header>
                            <div class="widget-content">
                                <div class="owl-carousel">
                                                                        <div class="item">
                                        <div class="post-thumb">
                                            
                                            <footer>
                                                                                                <h4 class="post-cat"><a href="https://sinergicamentis.altervista.org/category/musicalmentis/">MusicalMentis</a></h4>

                                                                                                <span class="kopa-date">12/12/2021</span>
                                                                                            </footer>
                                        </div>
                                        <!-- post-thumb -->
                                        <div class="item-content">
                                            <h4 class="post-title">
                                                <a href="https://sinergicamentis.altervista.org/women-in-christmas-le-artiste-italiane-che-hanno-cantato-il-natale/">Women in christmas: le artiste italiane che hanno cantato il Natale</a>
                                                                                            </h4>

                                            <div class="kopa-metadata-border">
                                                                                                <span><i class="fa fa-eye"></i> 77</span>
                                                
                                                                                                <a href="https://sinergicamentis.altervista.org/women-in-christmas-le-artiste-italiane-che-hanno-cantato-il-natale/#respond"><i class="fa fa-comment"></i> 0</a>                                                
                                                <span><i class="fa fa-heart" onclick="return kopa_like_button_click(jQuery(this),18403);"></i><i class="kopa_like_count">&nbsp;0</i></span>
                                            </div>
                                        </div>
                                        <!-- item content -->
                                    </div>
                                    <!-- item -->
                                                                        <div class="item">
                                        <div class="post-thumb">
                                            
                                            <footer>
                                                                                                <h4 class="post-cat"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/italystyle/">#ItalyStyle</a></h4>

                                                                                                <span class="kopa-date">09/12/2021</span>
                                                                                            </footer>
                                        </div>
                                        <!-- post-thumb -->
                                        <div class="item-content">
                                            <h4 class="post-title">
                                                <a href="https://sinergicamentis.altervista.org/osservatorio-sigep-natale-dal-canada-al-qatar-trionfa-il-panettone/">Osservatorio SIGEP Natale: dal Canada al Qatar trionfa il panettone</a>
                                                                                            </h4>

                                            <div class="kopa-metadata-border">
                                                                                                <span><i class="fa fa-eye"></i> 21</span>
                                                
                                                                                                <a href="https://sinergicamentis.altervista.org/osservatorio-sigep-natale-dal-canada-al-qatar-trionfa-il-panettone/#respond"><i class="fa fa-comment"></i> 0</a>                                                
                                                <span><i class="fa fa-heart" onclick="return kopa_like_button_click(jQuery(this),18384);"></i><i class="kopa_like_count">&nbsp;0</i></span>
                                            </div>
                                        </div>
                                        <!-- item content -->
                                    </div>
                                    <!-- item -->
                                                                        <div class="item">
                                        <div class="post-thumb">
                                            
                                            <footer>
                                                                                                <h4 class="post-cat"><a href="https://sinergicamentis.altervista.org/category/societa/sociale/">Sociale</a></h4>

                                                                                                <span class="kopa-date">08/12/2021</span>
                                                                                            </footer>
                                        </div>
                                        <!-- post-thumb -->
                                        <div class="item-content">
                                            <h4 class="post-title">
                                                <a href="https://sinergicamentis.altervista.org/milano-16-dicembre-concerto-di-natale-con-vivaldi-per-opera-san-francesco-per-i-poveri/">Milano, 16 dicembre: Concerto di Natale con Vivaldi per Opera San Francesco per i Poveri</a>
                                                                                            </h4>

                                            <div class="kopa-metadata-border">
                                                                                                <span><i class="fa fa-eye"></i> 12</span>
                                                
                                                                                                <a href="https://sinergicamentis.altervista.org/milano-16-dicembre-concerto-di-natale-con-vivaldi-per-opera-san-francesco-per-i-poveri/#respond"><i class="fa fa-comment"></i> 0</a>                                                
                                                <span><i class="fa fa-heart" onclick="return kopa_like_button_click(jQuery(this),18371);"></i><i class="kopa_like_count">&nbsp;0</i></span>
                                            </div>
                                        </div>
                                        <!-- item content -->
                                    </div>
                                    <!-- item -->
                                                                        <div class="item">
                                        <div class="post-thumb">
                                            
                                            <footer>
                                                                                                <h4 class="post-cat"><a href="https://sinergicamentis.altervista.org/category/societa/sociale/">Sociale</a></h4>

                                                                                                <span class="kopa-date">01/12/2021</span>
                                                                                            </footer>
                                        </div>
                                        <!-- post-thumb -->
                                        <div class="item-content">
                                            <h4 class="post-title">
                                                <a href="https://sinergicamentis.altervista.org/natale-solidale-e-ricerca-scientifica-i-doni-di-istituto-pasteur-italia/">Natale solidale e ricerca scientifica: i doni di Istituto Pasteur Italia</a>
                                                                                            </h4>

                                            <div class="kopa-metadata-border">
                                                                                                <span><i class="fa fa-eye"></i> 13</span>
                                                
                                                                                                <a href="https://sinergicamentis.altervista.org/natale-solidale-e-ricerca-scientifica-i-doni-di-istituto-pasteur-italia/#respond"><i class="fa fa-comment"></i> 0</a>                                                
                                                <span><i class="fa fa-heart" onclick="return kopa_like_button_click(jQuery(this),18353);"></i><i class="kopa_like_count">&nbsp;0</i></span>
                                            </div>
                                        </div>
                                        <!-- item content -->
                                    </div>
                                    <!-- item -->
                                                                        <div class="item">
                                        <div class="post-thumb">
                                            
                                            <footer>
                                                                                                <h4 class="post-cat"><a href="https://sinergicamentis.altervista.org/category/informamentis/artinmentis/artfinance/saturdayinart/">#SaturdayinArt</a></h4>

                                                                                                <span class="kopa-date">26/12/2020</span>
                                                                                            </footer>
                                        </div>
                                        <!-- post-thumb -->
                                        <div class="item-content">
                                            <h4 class="post-title">
                                                <a href="https://sinergicamentis.altervista.org/artfinance-il-panettone-di-luigi-benedicenti/">Art&#038;Finance: Il “Panettone” di Luigi Benedicenti</a>
                                                <span class='kopa-rate'><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star-half-o"></i></span>                                            </h4>

                                            <div class="kopa-metadata-border">
                                                                                                <span><i class="fa fa-eye"></i> 275</span>
                                                
                                                
                                                <span><i class="fa fa-heart" onclick="return kopa_like_button_click(jQuery(this),15814);"></i><i class="kopa_like_count">&nbsp;2</i></span>
                                            </div>
                                        </div>
                                        <!-- item content -->
                                    </div>
                                    <!-- item -->
                                                                    </div>
                            </div>
                        </div>

                                    </div>
            <!-- main content -->
        </div>

                <div class="col-lg-4 col-md-4 col-sm-12 col-xs-12">
            <div id="sidebar" class="widget-area-26">
                <div id="altervista_banner-16" class="widget AlterVista_Banner">
<div class="widget-altervista-banner" style="text-align: center;"><script>(function(){var s = document.createElement("script");s.src = "//ad.altervista.org/js.ad/size=300X250/?ref="+encodeURIComponent(location.hostname+location.pathname)+"&r="+Date.now()+"";var cs = document.currentScript;if(!cs) {var ss = document.getElementsByTagName("script");cs = ss[ss.length-1];}cs.parentNode.insertBefore(s, cs.nextSibling);})();</script></div></div>
<div id="av_social_url-5" class="widget altervista-social">
<h2 class="widget-title"></h2>
	<div class="widget-altervista-social">
	<p class="av-shape-circle">
					<a rel="nofollow" class="av-icon-facebook" href="https://www.facebook.com/sinergicamentis" target="_blank" title="Facebook"></a>
					<a rel="nofollow" class="av-icon-twitter" href="https://twitter.com/SinergicaMentis" target="_blank" title="Twitter"></a>
					<a rel="nofollow" class="av-icon-instagram" href="https://www.instagram.com/rosymerola_sinergicamentis/" target="_blank" title="Instagram"></a>
					<a rel="nofollow" class="av-icon-pinterest" href="https://it.pinterest.com/rosymerola/sinergicamentis/" target="_blank" title="Pinterest"></a>
					<a rel="nofollow" class="av-icon-youtube" href="https://www.youtube.com/channel/UC6FAprAOvJp3x3eJsQ9-E0A/videos?view=0&sort=dd&view_as=subscriber&shelf_id=0" target="_blank" title="YouTube"></a>
			
	</p>
	</div>
</div>
<div id="av_image_widget-6" class="widget widget-altervista-image">
<h2 class="widget-title">SinergicaMentis</h2>
	<div class="widget-altervista-profile">
		<img src="https://sinergicamentis.altervista.org/wp-content/uploads/2016/10/sinerg.png" />	</div>
</div>
<div id="altervista_googleadsense-2" class="widget AlterVista_GoogleAdsense">
<div class="banner-wrapper">
					<div id="" class="widget-altervista-google-adsense" style="">
						<ins class="adsbygoogle"
						style="display:inline-block;width:300px;height:250px"
						data-ad-client="ca-pub-1099054057447963"
						data-ad-slot="7193662974"
						data-ad-host="pub-9280273811890686"
						data-ad-type="default">
						</ins>
						<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
					</div>
				</div></div>

    
    
            <div class="widget kopa-sync-carousel-widget" data-autoplay="true" data-slidespeed="700">
            <header class="widget-header">
                <h3 class="widget-title">Open Art&#8230; Open Mentis</h3>
                <i class="fa fa-plus-square-o"></i>
            </header>

            <div class="widget-content">
                <div class="sync1 owl-carousel">
                                        <div class="item">
                        <div class="post-thumb">
                                                        <a href="https://sinergicamentis.altervista.org/nicoletta-travaini-si-io-sono-sensibile-e-sono-anche-forte-dipinto-casey-baugh/" class="img-responsive" title="Nicoletta Travaini: “Sì, io sono sensibile e sono anche forte&#8230;&#8221; (dipinto: Casey Baugh)">
                                <img src="https://sinergicamentis.altervista.org/wp-content/uploads/bfi_thumb/casei-pgohne19qlywwk6oth75on16er26llcguglh8952fc.jpg" alt="Nicoletta Travaini: “Sì, io sono sensibile e sono anche forte&#8230;&#8221; (dipinto: Casey Baugh)" />                            </a>
                                                    </div>
                        <!-- thumb -->
                        <div class="item-content">
                            <h4 class="post-title">
                                <a href="https://sinergicamentis.altervista.org/nicoletta-travaini-si-io-sono-sensibile-e-sono-anche-forte-dipinto-casey-baugh/" title="Nicoletta Travaini: “Sì, io sono sensibile e sono anche forte&#8230;&#8221; (dipinto: Casey Baugh)">Nicoletta Travaini: “Sì, io sono sensibile e sono anche forte&#8230;&#8221; (dipinto: Casey Baugh)</a>
                                                            </h4>
                        </div>
                        <!-- item content -->
                        <div class="kopa-date-box">
                            <i class="fa fa-pencil"></i>
                            <span class="kopa-mon">Nov</span>
                            <span class="kopa-day">27</span>
                            <span class="kopa-yea">2021</span>
                        </div>
                    </div>
                    <!-- item -->
                                        <div class="item">
                        <div class="post-thumb">
                                                        <a href="https://sinergicamentis.altervista.org/cardi-gallery-dal-9-novembre-2021-la-geometria-dei-colori-la-mostra-dellartista-claudio-verna/" class="img-responsive" title="Cardi Gallery, dal 9 novembre 2021: &#8220;La Geometria dei Colori&#8221;, la mostra dell&#8217;artista Claudio Verna">
                                <img src="https://sinergicamentis.altervista.org/wp-content/uploads/bfi_thumb/Verna-La-geometria-del-colore-2021-pfnq11l2sc8laeyzdcq9u1e0hhjswary759z1cs7ew.png" alt="Cardi Gallery, dal 9 novembre 2021: &#8220;La Geometria dei Colori&#8221;, la mostra dell&#8217;artista Claudio Verna" />                            </a>
                                                    </div>
                        <!-- thumb -->
                        <div class="item-content">
                            <h4 class="post-title">
                                <a href="https://sinergicamentis.altervista.org/cardi-gallery-dal-9-novembre-2021-la-geometria-dei-colori-la-mostra-dellartista-claudio-verna/" title="Cardi Gallery, dal 9 novembre 2021: &#8220;La Geometria dei Colori&#8221;, la mostra dell&#8217;artista Claudio Verna">Cardi Gallery, dal 9 novembre 2021: &#8220;La Geometria dei Colori&#8221;, la mostra dell&#8217;artista Claudio Verna</a>
                                                            </h4>
                        </div>
                        <!-- item content -->
                        <div class="kopa-date-box">
                            <i class="fa fa-pencil"></i>
                            <span class="kopa-mon">Nov</span>
                            <span class="kopa-day">06</span>
                            <span class="kopa-yea">2021</span>
                        </div>
                    </div>
                    <!-- item -->
                                        <div class="item">
                        <div class="post-thumb">
                                                        <a href="https://sinergicamentis.altervista.org/henry-scott-holland-la-morte-non-e-niente-dipinto-claude-monet/" class="img-responsive" title="Henry Scott Holland: &#8220;La morte non è niente&#8230;&#8221; (Dipinto, Claude Monet)">
                                <img src="https://sinergicamentis.altervista.org/wp-content/uploads/bfi_thumb/123304961_10224621797642121_3624146040106058235_n-pfgpnj93buv0eo6id3bjxqgtlqv9ujxn21u3b7yidk.jpg" alt="Henry Scott Holland: &#8220;La morte non è niente&#8230;&#8221; (Dipinto, Claude Monet)" />                            </a>
                                                    </div>
                        <!-- thumb -->
                        <div class="item-content">
                            <h4 class="post-title">
                                <a href="https://sinergicamentis.altervista.org/henry-scott-holland-la-morte-non-e-niente-dipinto-claude-monet/" title="Henry Scott Holland: &#8220;La morte non è niente&#8230;&#8221; (Dipinto, Claude Monet)">Henry Scott Holland: &#8220;La morte non è niente&#8230;&#8221; (Dipinto, Claude Monet)</a>
                                                            </h4>
                        </div>
                        <!-- item content -->
                        <div class="kopa-date-box">
                            <i class="fa fa-pencil"></i>
                            <span class="kopa-mon">Nov</span>
                            <span class="kopa-day">02</span>
                            <span class="kopa-yea">2021</span>
                        </div>
                    </div>
                    <!-- item -->
                                        <div class="item">
                        <div class="post-thumb">
                                                        <a href="https://sinergicamentis.altervista.org/erri-de-luca-adda-tene-pacienza-pure-inta-casa-soia-dipinto-vasari/" class="img-responsive" title="Erri De Luca: &#8220;Adda tene&#8217; pacienza pure int&#8217;a casa soia&#8230;&#8221; (dipinto, Vasari)">
                                <img src="https://sinergicamentis.altervista.org/wp-content/uploads/bfi_thumb/122705327_10224554344715840_9024651733015685223_n-pf1w7cbgclrp97cbcz2qgugttdw13ymcq4ezvu7fk8.jpg" alt="Erri De Luca: &#8220;Adda tene&#8217; pacienza pure int&#8217;a casa soia&#8230;&#8221; (dipinto, Vasari)" />                            </a>
                                                    </div>
                        <!-- thumb -->
                        <div class="item-content">
                            <h4 class="post-title">
                                <a href="https://sinergicamentis.altervista.org/erri-de-luca-adda-tene-pacienza-pure-inta-casa-soia-dipinto-vasari/" title="Erri De Luca: &#8220;Adda tene&#8217; pacienza pure int&#8217;a casa soia&#8230;&#8221; (dipinto, Vasari)">Erri De Luca: &#8220;Adda tene&#8217; pacienza pure int&#8217;a casa soia&#8230;&#8221; (dipinto, Vasari)</a>
                                                            </h4>
                        </div>
                        <!-- item content -->
                        <div class="kopa-date-box">
                            <i class="fa fa-pencil"></i>
                            <span class="kopa-mon">Oct</span>
                            <span class="kopa-day">24</span>
                            <span class="kopa-yea">2021</span>
                        </div>
                    </div>
                    <!-- item -->
                                        <div class="item">
                        <div class="post-thumb">
                                                        <a href="https://sinergicamentis.altervista.org/laura-messina-le-persone-non-si-accorgono-che-ti-perdono-steve-hanks-painter/" class="img-responsive" title="Laura Messina: &#8220;Le persone non si accorgono che ti perdono&#8230;&#8221; (Steve Hanks painter)">
                                <img src="https://sinergicamentis.altervista.org/wp-content/uploads/bfi_thumb/hanks-3-peltt6svent7naoj3zfbkqsfd9mrxb46a16mz1f53c.jpg" alt="Laura Messina: &#8220;Le persone non si accorgono che ti perdono&#8230;&#8221; (Steve Hanks painter)" />                            </a>
                                                    </div>
                        <!-- thumb -->
                        <div class="item-content">
                            <h4 class="post-title">
                                <a href="https://sinergicamentis.altervista.org/laura-messina-le-persone-non-si-accorgono-che-ti-perdono-steve-hanks-painter/" title="Laura Messina: &#8220;Le persone non si accorgono che ti perdono&#8230;&#8221; (Steve Hanks painter)">Laura Messina: &#8220;Le persone non si accorgono che ti perdono&#8230;&#8221; (Steve Hanks painter)</a>
                                                            </h4>
                        </div>
                        <!-- item content -->
                        <div class="kopa-date-box">
                            <i class="fa fa-pencil"></i>
                            <span class="kopa-mon">Oct</span>
                            <span class="kopa-day">15</span>
                            <span class="kopa-yea">2021</span>
                        </div>
                    </div>
                    <!-- item -->
                                    </div>

                <div class="sync2 owl-carousel">
                                        <div class="item img-responsive">
                        <img src="https://sinergicamentis.altervista.org/wp-content/uploads/bfi_thumb/casei-pgohne16frfl5pn0g3tqa9welk9apes1eh1puryf4y.jpg" alt="Nicoletta Travaini: “Sì, io sono sensibile e sono anche forte&#8230;&#8221; (dipinto: Casey Baugh)" />                    </div>
                                        <div class="item img-responsive">
                        <img src="https://sinergicamentis.altervista.org/wp-content/uploads/bfi_thumb/Verna-La-geometria-del-colore-2021-pfnq11kzhhp9jkfazzcufo98oaqx047ir5q7nvlk4i.png" alt="Cardi Gallery, dal 9 novembre 2021: &#8220;La Geometria dei Colori&#8221;, la mostra dell&#8217;artista Claudio Verna" />                    </div>
                                        <div class="item img-responsive">
                        <img src="https://sinergicamentis.altervista.org/wp-content/uploads/bfi_thumb/123304961_10224621797642121_3624146040106058235_n-pfgpnj9010bontmtzpy4jdc1sk2dydd7m2abxqrv36.jpg" alt="Henry Scott Holland: &#8220;La morte non è niente&#8230;&#8221; (Dipinto, Claude Monet)" />                    </div>
                                        <div class="item img-responsive">
                        <img src="https://sinergicamentis.altervista.org/wp-content/uploads/bfi_thumb/122705327_10224554344715840_9024651733015685223_n-pf1w7cbd1r8dicsmzlpb2hc207357s1xa4v8id0s9u.jpg" alt="Erri De Luca: &#8220;Adda tene&#8217; pacienza pure int&#8217;a casa soia&#8230;&#8221; (dipinto, Vasari)" />                    </div>
                                        <div class="item img-responsive">
                        <img src="https://sinergicamentis.altervista.org/wp-content/uploads/bfi_thumb/hanks-3-peltt6ss3t9vwg4uqm1w6dnnk2tw14jqu1mvlk8hsy.jpg" alt="Laura Messina: &#8220;Le persone non si accorgono che ti perdono&#8230;&#8221; (Steve Hanks painter)" />                    </div>
                                    </div>
            </div>


        </div>
        
    
    
    
    
                </div>
            <!-- widget-area-26 -->
        </div>
            </div>
</div>
<!-- container -->

<div id="bottom-sidebar">
    <div class="container">
        <div class="row">
            <div class="col-lg-3 col-md-3 col-sm-6 col-xs-12">
                <div class="widget-area-14">
                                        <div id="av_twitter_widget-2" class="widget AV_Twitter_Widget">
<h2 class="widget-title">SinergicaMentis su Twitter</h2>
<div class="widget-altervista-twitter-feed"><a class="twitter-timeline" href="https://twitter.com/SinergicaMentis" data-theme="light" height="400">Tweet di @SinergicaMentis</a><script async="async" data-suppressedsrc="https://platform.twitter.com/widgets.js" class="_iub_cs_activate"></script></div></div>
                                    </div>
            </div>
            <!-- col 3 -->
            <div class="col-lg-3 col-md-3 col-sm-6 col-xs-12">
                <div class="widget-area-15">
                                        <div id="kopa_widget_text-3" class="widget widget_text">
    <h6 class="widget-title clearfix">
        <i class="fa fa-twitter pull-left"></i>
        <span class="pull-left">Video del Giorno</span>
    </h6>
    <!-- widget-title -->
    <p><iframe width="560" height="315" src="https://www.youtube.com/embed/Zk4hGS_vN_8" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>

    </div>                                    </div>
            </div>
            <!-- col 3 -->
            <div class="col-lg-3 col-md-3 col-sm-6 col-xs-12">
                <div class="widget-area-16">
                                    </div>
            </div>
            <!-- col 3 -->
            <div class="col-lg-3 col-md-3 col-sm-6 col-xs-12">
                <div class="widget-area-17">
                                        <div id="av_image_widget-5" class="widget widget-altervista-image">
<h2 class="widget-title">In evidenza</h2>
	<div class="widget-altervista-profile">
		<a target="_blank" href="https://sinergicamentis.altervista.org/wp-content/uploads/2021/01/copertinafb.jpg"><img src="https://sinergicamentis.altervista.org/wp-content/uploads/2021/01/copertinafb-320x213.jpg" /></a>	</div>
</div>
                                    </div>
            </div>
            <!-- col 3 -->
        </div>
        <!-- row -->
    </div>
    <!-- container -->
</div>
<!-- bottom sidebar -->
<footer id="kopa-footer">
    <div class="container clearfix">
        <div class="copy-right pull-left">
                        <p>La redazione di Sinergicamentis dichiara di non essere responsabile per i commenti inseriti nei post e si riserva il diritto di cancellare commenti offensivi, provocatori, inutili o di natura pubblicitaria. Gli utenti del sito che inseriscono commenti, dunque, se ne assumono la piena e totale responsabilità. Le immagini inserite nei post non sono opere degli autori degli articoli né sono di loro proprietà. Tali immagini, tratte dal web, vengono pubblicate per scopi esclusivamente illustrativi, nel rispetto del comma 1-bis dell’articolo 70 della legge n. 633 del 22 aprile 1941, “Protezione del diritto d’autore e di altri diritti connessi al suo esercizio”. Qualora la loro pubblicazione violasse specifici diritti di autore, si prega di comunicarlo per la tempestiva rimozione.Infine, la Redazione di  SinergicaMentis informa i propri autenti che, a seguito dell’entrata in vigore del nuovo Regolamento Europeo (UE) 2016/679 (c.d. GDPR) relativo alla privacy ed in considerazione dell’importanza che riconosciamo alla tutela dei tuoi dati personali, ha provveduto ad aggiornare la nostra informativa privacy sulla base del principio della trasparenza e di tutti gli elementi richiesti dall’articolo 13 del GDPR.


Copyright 2015 - SinergicaMentis - Direttore Responsabile/Site Manager Rosy Merola - e-mail: sinergicamentis@gmail.com, rosy.merola@libero.it


</p>
        </div>
        <!-- copy right -->
        <div class="menu-third pull-right">

                        <!-- footer-nav -->

        </div>
    </div>
    <!-- container -->
</footer>
<!-- page footer -->
<i class="fa fa-arrow-up back-to-top"></i>
<av-adv-slot class="avadvslot" data-avadv-config="{&quot;type&quot;:&quot;altervista&quot;,&quot;lazy&quot;:false,&quot;unit&quot;:&quot;2X2&quot;}" style="height: 0px"></av-adv-slot><noscript class="av-unwrap-on-idle"><link rel="stylesheet" href="//sinergicamentis.altervista.org/_av_share/master/static/wordpress/dist/css/affiliation-banner.min.css?1638353011"/></noscript><script>document.addEventListener("DOMContentLoaded",function(){var u=function(c){document.querySelectorAll("noscript."+c).forEach(function(e){e.outerHTML=e.textContent})};u("av-unwrap-on-dcl"),self.requestIdleCallback?requestIdleCallback(u.bind(null,"av-unwrap-on-idle"),{timeout:3000}):u("av-unwrap-on-idle")})</script><script id="av-script-data-common" type="application/json">{"accountId":"sinergicamentis","platform":"altervista"}</script><script id="av-script-data-adsense" type="application/json">{"client":"ca-pub-1099054057447963","units":{"300X250":"7193662974","336X280":"2763463371","320X100":"9030322972","mobile_inread_after":"1987759237","320X50":"7553589774","auto_content_middle":"4758608054","468X60":"2623862572","auto_inread_after_amp":"3962900475","AUTO":"8086688575","auto_content_middle2_amp":"9023655469","auto_content_top":"2132444714","125X125":"4100595778","fluid_fallback":"7086899325","160X600":"4240196574","728X90":"8670396174","auto_content_middle2":"3445526385","skin_fallback":"6296158884","auto_content_bottom":"8506281372","mobile_inread_fallback":"1336737137","fixed_amp":"9674677560","auto_content_middlex_amp":"2649818809","auto_content_top_amp":"7710573793","auto_sidebar":"6071689729","auto_inread_fallback_amp":"3776974317","auto_desk_inread_after":"8361595894","auto_sticky_bottom":"7384771390","300X600":"5716929772","auto_content_middle_amp":"5275982143","billboard_desk":"2463892644","120X600":"1147129377","auto_content_bottom_amp":"4613922578","auto_sticky_top":"5880118033","auto_desk_inread_fallback":"3300840901"}}</script><script id="av-script-data-affiliation-banner" type="application/json">{"universalAnalytics":"UA-196344121-1"}</script><script id="av-script-data-push_notifications_data" type="application/json">{"ajax_url":"https:\/\/np.altervista.org\/","account":"sinergicamentis","platform":"altervista","headers":{},"cookie_path":"\/","display_mode":"inline","service_worker_url":"https:\/\/sinergicamentis.altervista.org\/?av-service-worker=1621241595","translations":{"close":"Chiudi","deleted":"Rimosso","topics_save":"Argomenti salvati","topics_save_error":"Errore durante il salvataggio degli argomenti","push_notification_granted":"Notifiche push abilitate","push_notification_message":"Grazie per aver abilitato le notifiche!","push_notification_unsubscribe_title":"Notifiche push","push_notification_unsubscribe_message":"La tua iscrizione alle notifiche push \u00e8 stata cancellata","push_notification_unsubscribe_error":"Si \u00e8 verificato un errore durante la cancellazione della tua iscrizione"}}</script><script id="av-script-data-tracking" type="application/json">{"postType":"post","course":null,"device":"computer","isLegacyMobileEnabled":"disabled","theme":"desktop: karo-1.1.0","branch":"master","privacyPolicy":"iubenda","autopilotSettings":"manual","advGroup":"AvGold","advTag":null,"wpVersion":"5.8.2","phpVersion":"7.3.25"}</script><input type="hidden" id="kopa_set_view_count_wpnonce" name="kopa_set_view_count_wpnonce" value="17344a4c4a" /><input type="hidden" id="kopa_change_like_status_wpnonce" name="kopa_change_like_status_wpnonce" value="144a5f698a" /><input type="hidden" id="kopa_set_user_rate_wpnonce" name="kopa_set_user_rate_wpnonce" value="dec5f93516" /><script type='text/javascript' src='//sinergicamentis.altervista.org/_av_share/master/static/wordpress/js/social.js?ver=2021.02.26.12.27' id='av-social-js'></script>
<script type='text/javascript' id='kopa-custom-js-js-extra'>
/* <![CDATA[ */
var kopa_custom_front_localization = {"url":{"template_directory_uri":"https:\/\/sinergicamentis.altervista.org\/wp-content\/themes\/karo-1.1.0"},"validate":{"form":{"submit":"SEND","sending":"SENDING..."},"name":{"required":"Please enter your name."},"email":{"required":"Please enter your email.","email":"Please enter a valid email."},"comment":{"required":"Please enter your comment."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://sinergicamentis.altervista.org/wp-content/themes/karo-1.1.0/js/custom.js' id='kopa-custom-js-js'></script>
<script type='text/javascript' src='https://sinergicamentis.altervista.org/wp-content/themes/karo-1.1.0/js/set-view-count.js' id='set-view-count-js'></script>
<script type='text/javascript' src='https://sinergicamentis.altervista.org/wp-content/themes/karo-1.1.0/js/jquery-ui.js' id='jquery-ui-js'></script>
<script type='text/javascript' src='https://sinergicamentis.altervista.org/wp-includes/js/comment-reply.min.js?ver=5.8.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://sinergicamentis.altervista.org/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
<p class="av-credit-link" style="position:relative;font-size:11px;clear:both;text-align:center;padding: 10px 0!important;width:100%; margin: 0 !important;"><a rel="nofollow" href="https://it.altervista.org/" title="Crea un sito gratis e guadagna">Apri un sito e guadagna con Altervista</a> - <a rel="nofollow" href="https://it.altervista.org/disclaimer.php">Disclaimer</a> - <a rel="nofollow" href="https://it.altervista.org/contatti.php#abuse">Segnala abuso</a> - <a href="https://sinergicamentis.altervista.org/notifiche-push/">Notifiche Push</a> - <a href="https://www.iubenda.com/privacy-policy/412849" rel="noreferrer nofollow" target="_blank" class="iubenda-cs-cookie-policy-lnk">Privacy Policy</a> - <a href="#" role="button" class="iubenda-advertising-preferences-link">Personalizza tracciamento pubblicitario</a></p><script id="av-technical-trackers">var _comscore = _comscore || [];_comscore.push({c1: "2", c2: "8971536"});(function () {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];s.async = true;s.src = (document.location.protocol === "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();var nielsenTrack = document.createElement("script");nielsenTrack.src = "https://cdn-gl.imrworldwide.com/v60.js";nielsenTrack.onload = function () {window.pvar = {cid: "mondadori-it", content: "0", server: "secure-it"};window.feat = {check_cookie: 0};window.trac = nol_t(pvar, feat);window.trac.record().post();};document.body.appendChild(nielsenTrack);</script></body>
</html>