
<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#" class="no-js">
<head>
    <meta charset="utf-8">
    
            <meta name="viewport" content="width=device-width, initial-scale=1.0">
    
    <link rel="profile" href="https://gmpg.org/xfn/11">
    <link rel="pingback" href="https://sinergicamentis.altervista.org/xmlrpc.php">

    
    
    
    
    
    <script>!function(w,r,t,i,c,k,q,g){w.GoogleAnalyticsObject=r,g=w[r]=w[r]||function(){(w[r].q=w[r].q||[]).push(arguments)},g.l=+new Date;for(k in t){i=0;while(q=t[k],i<q.length)try{c=q[i++],(c[0]!="create"?(c[0]=="e"?c=eval(c[1]):c)?c[0]=k+"."+c[0]:c:c)&&g.apply(null,c)}catch(e){}}}(self,"__gaTracker",{"avTracker":[["create","UA-1240215-4",{"name":"avTracker"}],["set",{"&aip":true,"&cd4":"computer","&cd6":"https","&cd9":"AvGold","&cd10":"disabled","&cd11":"manual","&cd2":"master","&cd7":"iubenda banner custom url: ","&cd1":"post","&cd5":"desktop: karo-1.1.0","transport":"beacon","allowAdFeatures":false}],["send","pageview"]],"avTracker2":[["create","UA-1240215-11",{"name":"avTracker2"}],["set",{"&aip":true,"&cd4":"computer","&cd6":"https","&cd9":"AvGold","&cd13":"(not set)","&cd10":"disabled","&cd11":"manual","&cd2":"master","&cd7":"iubenda banner custom url: ","&cd12":"sinergicamentis","&cd1":"post","&cd5":"desktop: karo-1.1.0","&an":"WordPress","&av":"5.0.3","&aiid":"PHP 5.6.40","&aid":"wpfe","transport":"beacon","allowAdFeatures":false}],["e","[\"set\",\"&cd14\",\/(^|;\\s*)_iub_cs-(s271073|412849)=\/.test(document.cookie)?\"consent\":\"noconsent\"]"],["send","pageview"]]})</script><script async src="//www.google-analytics.com/analytics.js"></script>
<!-- This site is optimized with the Yoast SEO plugin v9.7 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Dal 10 al 13 dicembre 2020 torna “Maker Faire Rome – The European edition” | SinergicaMentis</title>
<meta name="description" content="&nbsp; Roma, 2 dicembre 2020 – L’innovazione resta la protagonista assoluta. Favorire il progresso attraverso la condivisione di idee creando un"/>
<link rel="canonical" href="https://sinergicamentis.altervista.org/dal-10-al-13-dicembre-2020-torna-maker-faire-rome-the-european-edition/" />
<link rel="publisher" href="https://plus.google.com/110280284268611681348/posts?hl=it"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Dal 10 al 13 dicembre 2020 torna “Maker Faire Rome – The European edition” | SinergicaMentis" />
<meta property="og:description" content="&nbsp; Roma, 2 dicembre 2020 – L’innovazione resta la protagonista assoluta. Favorire il progresso attraverso la condivisione di idee creando un" />
<meta property="og:url" content="https://sinergicamentis.altervista.org/dal-10-al-13-dicembre-2020-torna-maker-faire-rome-the-european-edition/" />
<meta property="og:site_name" content="SinergicaMentis" />
<meta property="article:publisher" content="https://www.facebook.com/sinergicamentis" />
<meta property="article:tag" content="Camera commercio Roma" />
<meta property="article:tag" content="Innovazione digitale" />
<meta property="article:tag" content="Maker Faire Rome - The European edition" />
<meta property="article:tag" content="Tech" />
<meta property="article:section" content="Innovazione&amp;Tech" />
<meta property="article:published_time" content="2020-12-02T13:03:10+00:00" />
<meta property="og:image" content="https://sinergicamentis.altervista.org/wp-content/uploads/2020/12/template-maker.jpg" />
<meta property="og:image:secure_url" content="https://sinergicamentis.altervista.org/wp-content/uploads/2020/12/template-maker.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="&nbsp; Roma, 2 dicembre 2020 – L’innovazione resta la protagonista assoluta. Favorire il progresso attraverso la condivisione di idee creando un" />
<meta name="twitter:title" content="Dal 10 al 13 dicembre 2020 torna “Maker Faire Rome – The European edition” | SinergicaMentis" />
<meta name="twitter:site" content="@SinergicaMentis" />
<meta name="twitter:image" content="https://sinergicamentis.altervista.org/wp-content/uploads/2020/12/template-maker.jpg" />
<meta name="twitter:creator" content="@SinergicaMentis" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Person","url":"https://sinergicamentis.altervista.org/","sameAs":["https://www.facebook.com/sinergicamentis","https://www.instagram.com/sinergicamentis/","https://plus.google.com/110280284268611681348/posts?hl=it","https://www.youtube.com/channel/UC6FAprAOvJp3x3eJsQ9-E0A","https://twitter.com/SinergicaMentis"],"@id":"#person","name":"Rosy Merola"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.gstatic.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SinergicaMentis &raquo; Feed" href="https://sinergicamentis.altervista.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="SinergicaMentis &raquo; Feed dei commenti" href="https://sinergicamentis.altervista.org/comments/feed/" />
<link rel="preload" as="script" href="//cdn.iubenda.com/cs/iubenda_cs.js"/><link rel="preconnect" href="//www.iubenda.com"/><link rel="preconnect" href="https://iubenda.mgr.consensu.org"/><link rel="preconnect" href="//hits-i.iubenda.com"/><link rel="preload" as="script" href="//cdn.iubenda.com/cs/tcf/stub-v2.js"/><script src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script><script>(_iub=self._iub||[]).csConfiguration={"cookiePolicyId":412849,"siteId":271073,"localConsentDomain":"sinergicamentis.altervista.org","localConsentPath":"\/","timeoutLoadConfiguration":30000,"lang":"it","logLevel":"fatal","enableTcf":true,"tcfVersion":2,"consentOnContinuedBrowsing":false,"googleAdditionalConsentMode":true,"banner":{"position":"bottom","acceptButtonDisplay":true,"customizeButtonDisplay":true,"closeButtonDisplay":false,"fontSizeBody":"14px"}},_iub.csConfiguration.callback={};self.avRegisterConsentCallback=(function(){var q=[];_iub.csConfiguration.callback.onConsentRead=function(){while(q&&q.length)try{q.pop()()}catch(e){}q=null};return function(f){if(q)return void q.push(f);try{f()}catch(e){}}})()</script><script async src="//cdn.iubenda.com/cs/iubenda_cs.js"></script><link rel="alternate" type="application/rss+xml" title="SinergicaMentis &raquo; Dal 10 al 13 dicembre 2020  torna “Maker Faire Rome – The European edition” Feed dei commenti" href="https://sinergicamentis.altervista.org/dal-10-al-13-dicembre-2020-torna-maker-faire-rome-the-european-edition/feed/" />
<link id="av-dist-url" href="//sinergicamentis.altervista.org/_av_share/master/static/wordpress/dist/"/><script nomodule>document.write("<script src=\"https:\/\/polyfill.io\/v3\/polyfill.min.js?flags=gated&features=default,es2016,es2017,fetch\"><\/script><script src=\"\/\/sinergicamentis.altervista.org\/_av_share\/master\/static\/wordpress\/dist\/jscompat\/system.js?1604939590\"><\/script><script src=\"\/\/sinergicamentis.altervista.org\/_av_share\/master\/static\/wordpress\/dist\/jscompat\/regenerator-runtime.js?1604939590\"><\/script><script>[\"\\\/\\\/sinergicamentis.altervista.org\\\/_av_share\\\/master\\\/static\\\/wordpress\\\/dist\\\/jscompat\\\/autopilot.js?1605798072\"].forEach(function(x){System.import(x)})<\/script>");document.addEventListener("beforeload",function(e){e.target.type=="module"&&e.preventDefault()},true)</script><script type="module" async src="//sinergicamentis.altervista.org/_av_share/master/static/wordpress/dist/jsmodule/autopilot.js?1605798072"></script><script>adsbyav={};adsbyav.adsenseConsent=false;(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds=1;!function(){var consentCallbackFunction = function () {window.adsbyav.adsenseConsent = true;(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds = 0;if(window.__gaTracker){__gaTracker("avTracker.set", "allowAdFeatures", true);}window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);(function(){var f=document.createElement("script");f.async=true;f.src="https://cdn.krxd.net/controltag/JOY7gSjW.js";var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(f,s);function retrieve(n){var k="kx"+""+n;if (window.localStorage) {return window.localStorage[k] || "";} else if (navigator.cookieEnabled) {var m = document.cookie.match(k+"=([^;]*)");return (m && unescape(m[1])) || "";} else {return "";}}Krux.user = retrieve("user");Krux.kxkuid = retrieve("kuid");Krux.segments = retrieve("segs") ? retrieve("segs").split(",") : [];Krux("consent:set", {dc: true,al: true,tg: true,cd: true,sh: true,re: true}, function(errors, body) {if (errors) {console.error(errors);}});})();(adsbygoogle=window.adsbygoogle||[]).pauseAdRequests = 0;};try{avRegisterConsentCallback(consentCallbackFunction)}catch(e){}}()</script><style>.av-hide-before-loading-styles{visibility:hidden;overflow:hidden}.av-unrender-before-loading-styles{display:none}
/*# sourceMappingURL=inhibit-fouc.min.css.map *//*# sourceURL=//sinergicamentis.altervista.org/_av_share/master/static/wordpress/dist/css/inhibit-fouc.min.css?1588844450*/</style>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/sinergicamentis.altervista.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='miniAudioPlayer-css'  href='https://sinergicamentis.altervista.org/wp-content/plugins/wp-miniaudioplayer/css/miniplayer.css?ver=1.6.2' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://sinergicamentis.altervista.org/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='av-social-icons-css'  href='//sinergicamentis.altervista.org/_av_share/master/static/wordpress/css/front-end.css?ver=2019.10.04.12.53' type='text/css' media='all' />
<link rel='stylesheet' id='izitoast-css'  href='//sinergicamentis.altervista.org/_av_share/master/static/wordpress/vendors/iziToast/css/iziToast.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='push_notification_frontend-css'  href='//sinergicamentis.altervista.org/_av_share/master/static/wordpress/css/av/push-notification.css?ver=1588844450' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://sinergicamentis.altervista.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-woocommerce-css-css'  href='https://sinergicamentis.altervista.org/wp-content/themes/karo-1.1.0/woocommerce/css/woocommerce.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700&#038;ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-font-awesome-css'  href='https://sinergicamentis.altervista.org/wp-content/themes/karo-1.1.0/css/font-awesome.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-owl.carousel-css'  href='https://sinergicamentis.altervista.org/wp-content/themes/karo-1.1.0/css/owl.carousel.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-jquery-ui-css'  href='https://sinergicamentis.altervista.org/wp-content/themes/karo-1.1.0/css/jquery-ui.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-reset-css'  href='https://sinergicamentis.altervista.org/wp-content/themes/karo-1.1.0/css/reset.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-grid-css'  href='https://sinergicamentis.altervista.org/wp-content/themes/karo-1.1.0/css/grid.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-superfish-css'  href='https://sinergicamentis.altervista.org/wp-content/themes/karo-1.1.0/css/superfish.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-bxslider-css'  href='https://sinergicamentis.altervista.org/wp-content/themes/karo-1.1.0/css/bxslider.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-navgoco-css'  href='https://sinergicamentis.altervista.org/wp-content/themes/karo-1.1.0/css/navgoco.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-extra-css'  href='https://sinergicamentis.altervista.org/wp-content/themes/karo-1.1.0/css/extra.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-style-css'  href='https://sinergicamentis.altervista.org/wp-content/themes/karo-1.1.0/style.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-responsive-css'  href='https://sinergicamentis.altervista.org/wp-content/themes/karo-1.1.0/css/responsive.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-widget-css'  href='https://sinergicamentis.altervista.org/wp-content/plugins/author-avatars/css/widget.css?ver=1.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-shortcode-css'  href='https://sinergicamentis.altervista.org/wp-content/plugins/author-avatars/css/shortcode.css?ver=1.9.7' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var kopa_front_variable = {"ajax":{"url":"https:\/\/sinergicamentis.altervista.org\/wp-admin\/admin-ajax.php"},"template":{"post_id":15435}};
/* ]]> */
</script>
<script type='text/javascript' src='https://sinergicamentis.altervista.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://sinergicamentis.altervista.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":1,"event_affiliates":"\/out\/","hash_tracking":"1","root_domain":"altervista.org","event_timeout":100,"event_precision":0,"event_formsubmit":0,"ga_pagescrolldepth_tracking":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://sinergicamentis.altervista.org/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js?ver=5.1.1.2'></script>
<script type='text/javascript' src='https://sinergicamentis.altervista.org/wp-content/plugins/wp-miniaudioplayer/js/jquery.jplayer.min.js?ver=2.5.0'></script>
<script type='text/javascript' src='https://sinergicamentis.altervista.org/wp-content/plugins/wp-miniaudioplayer/js/jquery.mb.miniPlayer.min.js?ver=1.6.2'></script>
<script type='text/javascript' src='//sinergicamentis.altervista.org/_av_share/master/static/wordpress/vendors/iziToast/js/iziToast.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='//sinergicamentis.altervista.org/_av_share/master/static/wordpress/js/av_messenger.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userSettings = {"url":"\/","uid":"0","time":"1606921292","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sinergicamentis.altervista.org/wp-includes/js/utils.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://sinergicamentis.altervista.org/wp-content/themes/karo-1.1.0/js/modernizr.custom.js'></script>
<script type='text/javascript' src='https://sinergicamentis.altervista.org/wp-content/themes/karo-1.1.0/js/kopa-menu.js'></script>
<link rel='https://api.w.org/' href='https://sinergicamentis.altervista.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sinergicamentis.altervista.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sinergicamentis.altervista.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.3" />
<link rel='shortlink' href='https://sinergicamentis.altervista.org/?p=15435' />
<link rel="alternate" type="application/json+oembed" href="https://sinergicamentis.altervista.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsinergicamentis.altervista.org%2Fdal-10-al-13-dicembre-2020-torna-maker-faire-rome-the-european-edition%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://sinergicamentis.altervista.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsinergicamentis.altervista.org%2Fdal-10-al-13-dicembre-2020-torna-maker-faire-rome-the-european-edition%2F&#038;format=xml" />
<script>!function(w,r,t,i,c,k,q,g){r=r&&new r(function(a){a.forEach(function(a){void 0==a.isIntersecting&&(r.unobserve(a=a.target),a.dataset.adHostChannel+="+7625673260",a.dataset.adHostChannel+=adsbyav.adsenseConsent?"+1595451531":"+7017091188",k.call(t,{element:a})),a.isIntersecting&&(r.unobserve(a=a.target),a.dataset.adHostChannel+=adsbyav.adsenseConsent?"+1595451531":"+7017091188",k.call(t,{element:a}))})},{rootMargin:"100%"}),w.adsbygoogle=w.adsbygoogle||[],c=function(a){t=a||w.adsbygoogle,k=t.push,t.push=function(a){if(g=a.element){(q=a.params=a.params||{}).google_ad_host!="pub-9280273811890686"&&g.dataset.adHost!="pub-9280273811890686"&&(q.google_ad_host="pub-9280273811890686",q.google_ad_host_channel="9502980924");return k.call(t,a)}i=0,q=document.querySelectorAll("ins.adsbygoogle[data-ad-client]");while(g=q[i++])g.dataset.adHost!="pub-9280273811890686"&&(g.dataset.adHostChannel="4668647526",g.dataset.adHost="pub-9280273811890686"),!g.dataset.avDone&&(g.dataset.avDone=1,g.dataset.adHostChannel=g.dataset.adHostChannel?g.dataset.adHostChannel+"+":"",g.dataset.adHostChannel+=r?"2257821199":"1784066529",r&&r.observe(g));!r&&k.call(t,a)},Object.defineProperty(t,"push",{configurable:0,value:t.push,writable:0})},c(),Object.defineProperty(w,"adsbygoogle",{configurable:0,get:function(a){return t},set:function(a){t!=a&&c(a)}})}(window,window.IntersectionObserver)</script><script>adsbygoogle.pauseAdRequests=1</script>        <script>
            window.avadv_wp = 1;
            window.av_adsense = 'active';
                                    window.av_mobile = 'inactive';
        </script>

        <style type="text/css">
            @media screen and ( min-width: 800px ) {
                div#content_middle_banner .banner_altervista_640X5 iframe {
                    max-height: 90px;
                    max-width: 100%;
                }
            }
			.avadvslot ins.adsbygoogle {
				margin: 0 auto;
				clear: both;
			}
        </style>
        <script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-0000000-0']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script id="wpcp_disable_selection" type="text/javascript">
//<![CDATA[
var image_save_msg='You Can Not Save images!';
	var no_menu_msg='Context Menu disabled!';
	var smessage = "Content is protected !!";

function disableEnterKey(e)
{
	if (e.ctrlKey){
     var key;
     if(window.event)
          key = window.event.keyCode;     //IE
     else
          key = e.which;     //firefox (97)
    //if (key != 17) alert(key);
     if (key == 97 || key == 65 || key == 67 || key == 99 || key == 88 || key == 120 || key == 26 || key == 85  || key == 86 || key == 83 || key == 43)
     {
          show_wpcp_message('You are not allowed to copy content or view source');
          return false;
     }else
     	return true;
     }
}

function disable_copy(e)
{	
	var elemtype = e.target.nodeName;
	var isSafari = /Safari/.test(navigator.userAgent) && /Apple Computer/.test(navigator.vendor);
	elemtype = elemtype.toUpperCase();
	var checker_IMG = '';
	if (elemtype == "IMG" && checker_IMG == 'checked' && e.detail >= 2) {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		if (smessage !== "" && e.detail == 2)
			show_wpcp_message(smessage);
		
		if (isSafari)
			return true;
		else
			return false;
	}	
}
function disable_copy_ie()
{
	var elemtype = window.event.srcElement.nodeName;
	elemtype = elemtype.toUpperCase();
	if (elemtype == "IMG") {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		//alert(navigator.userAgent.indexOf('MSIE'));
			//if (smessage !== "") show_wpcp_message(smessage);
		return false;
	}
}	
function reEnable()
{
	return true;
}
document.onkeydown = disableEnterKey;
document.onselectstart = disable_copy_ie;
if(navigator.userAgent.indexOf('MSIE')==-1)
{
	document.onmousedown = disable_copy;
	document.onclick = reEnable;
}
function disableSelection(target)
{
    //For IE This code will work
    if (typeof target.onselectstart!="undefined")
    target.onselectstart = disable_copy_ie;
    
    //For Firefox This code will work
    else if (typeof target.style.MozUserSelect!="undefined")
    {target.style.MozUserSelect="none";}
    
    //All other  (ie: Opera) This code will work
    else
    target.onmousedown=function(){return false}
    target.style.cursor = "default";
}
//Calling the JS function directly just after body load
window.onload = function(){disableSelection(document.body);};
//]]>
</script>
	<script id="wpcp_disable_Right_Click" type="text/javascript">
	//<![CDATA[
	document.ondragstart = function() { return false;}
	/* ^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
	Disable context menu on images by GreenLava Version 1.0
	^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^ */
	    function nocontext(e) {
	       return false;
	    }
	    document.oncontextmenu = nocontext;
	//]]>
	</script>
<style id="kopa-theme-options-custom-styles"></style><!-- Tracking code easily added by NK Google Analytics -->
<script type="text/javascript" src="https://sinergicamentis.altervista.org/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1606921292"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
<link rel="icon" href="https://sinergicamentis.altervista.org/wp-content/uploads/2020/04/cropped-Logofb-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://sinergicamentis.altervista.org/wp-content/uploads/2020/04/cropped-Logofb-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://sinergicamentis.altervista.org/wp-content/uploads/2020/04/cropped-Logofb-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://sinergicamentis.altervista.org/wp-content/uploads/2020/04/cropped-Logofb-270x270.jpg" />
<!-- BEGIN GADWP v5.1.1.2 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-58682680-2', 'auto');
  ga('require', 'displayfeatures');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->

<!-- AlterVista Custom CSS --><style type="text/css">/* Insert Custom CSS here */</style><!-- End AlterVista Custom CSS -->
</head>
<body class="post-template-default single single-post postid-15435 single-format-standard av-theme-karo-1.1.0 unselectable kopa-single-blog sub-page woocommerce woocommerce-page">
<header id="kopa-header" class="header-2">
    <div class="kopa-header-top">
        <div class="container">
            <div class="menu-second pull-left">
                                <!-- top-nav -->

            </div>
            <div class="kopa-social pull-right">
                
                                    <a href="https://sinergicamentis.altervista.org/feed/" class="fa fa-rss" target="_blank" title="Rss"></a>
                
                                    <a href="https://www.facebook.com/sinergicamentis/" class="fa fa-facebook" target="_blank" title="Facebook"></a>
                
                                    <a href="https://twitter.com/SinergicaMentis" class="fa fa-twitter" target="_blank" title="Twitter"></a>
                
                                    <a href="https://plus.google.com/b/107678161461987436052/+SinergicamentisMentiaLavoro" class="fa fa-google-plus" target="_blank" title="Google+"></a>
                
                
                
                
                                    <a href="https://it.pinterest.com/rosymerola/sinergicamentis/" class="fa fa-pinterest" target="_blank" title="Pinterest"></a>
                
                            </div>
            <!-- social -->
        </div>
    </div>
    <!-- kopa header top -->
    <div class="kopa-header-middle">
        <div class="container">
                                    <div class="kopa-logo pull-left">
                <a href="https://sinergicamentis.altervista.org" title="SinergicaMentis"><img loading="lazy" id="logo-image" src="https://sinergicamentis.altervista.org/wp-content/uploads/2020/04/logoc-150x150.png" alt="SinergicaMentis"/></a>
            </div>
                        <!-- logo-container -->
            
        </div>
        <!-- container -->
    </div>
    <!-- kopa header middle -->
    <div class="kopa-header-bottom">
        <div class="container">
            <div class="main-menu">
                <span class="mobile-menu-icon fa fa-align-justify"></span>
                <ul id="kopa-main-menu" class="kopa-menu sf-menu"><li id="menu-item-5327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-5327"><a href="https://sinergicamentis.altervista.org/">Home</a>
<ul class="sub-menu">
	<li id="menu-item-862" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-862"><a href="https://sinergicamentis.altervista.org/">Home</a></li>
</ul>
</li>
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65"><a href="https://sinergicamentis.altervista.org/category/societa/">Società</a>
<ul class="sub-menu">
	<li id="menu-item-130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130"><a href="https://sinergicamentis.altervista.org/category/societa/politica/">Politica</a></li>
	<li id="menu-item-133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-133"><a href="https://sinergicamentis.altervista.org/category/societa/sociale/">Sociale</a>
	<ul class="sub-menu">
		<li id="menu-item-1862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1862"><a href="https://sinergicamentis.altervista.org/category/societa/salute/">Salute</a></li>
	</ul>
</li>
	<li id="menu-item-280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280"><a href="https://sinergicamentis.altervista.org/category/societa/finestra-sul-mondo/">Finestra sul Mondo</a></li>
	<li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-131"><a href="https://sinergicamentis.altervista.org/category/societa/voci-dal-territorio/">Voci dal Territorio</a>
	<ul class="sub-menu">
		<li id="menu-item-7276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7276"><a href="https://sinergicamentis.altervista.org/category/societa/voci-dal-territorio/storiatradizione/">Storia&#038;Tradizione</a></li>
	</ul>
</li>
	<li id="menu-item-558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-558"><a href="https://sinergicamentis.altervista.org/category/informamentis/istruzione/">Istruzione/Formazione</a></li>
	<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-66"><a href="https://sinergicamentis.altervista.org/category/societa/lifestyle/">LifeStyle</a>
	<ul class="sub-menu">
		<li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77"><a href="https://sinergicamentis.altervista.org/category/informamentis/tendenze/">Tendenze</a></li>
		<li id="menu-item-5961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5961"><a href="https://sinergicamentis.altervista.org/category/societa/de-gustibus/">De gustibus&#8230;</a></li>
	</ul>
</li>
	<li id="menu-item-464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-464"><a href="https://sinergicamentis.altervista.org/category/societa/news/">GoodNews</a></li>
</ul>
</li>
<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-56"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/">Economia&#038;Finanza</a>
<ul class="sub-menu">
	<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/economia/">Economia</a></li>
	<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/lavoro/">Lavoro</a>
	<ul class="sub-menu">
		<li id="menu-item-465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465"><a href="https://sinergicamentis.altervista.org/category/informamentis/bandiconcorsi/">Bandi&#038;Concorsi</a></li>
	</ul>
</li>
	<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/italystyle/">#ItalyStyle</a></li>
	<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/startup/">Startup</a></li>
	<li id="menu-item-4390" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4390"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/innovazionetech/">Innovazione&#038;Tech</a></li>
	<li id="menu-item-2327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2327"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/finanza/fashionluxury-finance/">Fashion&#038;Luxury</a></li>
	<li id="menu-item-125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-125"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/finanza/">Finanza</a>
	<ul class="sub-menu">
		<li id="menu-item-124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-124"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/beni-rifugio/">Beni rifugio</a>
		<ul class="sub-menu">
			<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="https://sinergicamentis.altervista.org/category/informamentis/artinmentis/artfinance/">Art&amp;Finance</a></li>
			<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/mercati/">Mercati</a></li>
			<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/focus/">Focus</a></li>
		</ul>
</li>
		<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/piazza-affari/">Piazza Affari</a>
		<ul class="sub-menu">
			<li id="menu-item-1875" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1875"><a href="https://sinergicamentis.altervista.org/piazza-affaridintorni-2/">Piazza Affari&#038;Dintorni</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/finanza-etica/">Economia&#038;Finanza Etica</a></li>
</ul>
</li>
<li id="menu-item-2087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2087"><a href="https://sinergicamentis.altervista.org/category/culturalmentis/">CulturalMentis</a>
<ul class="sub-menu">
	<li id="menu-item-72" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72"><a href="https://sinergicamentis.altervista.org/category/musicalmentis/">Musica</a>
	<ul class="sub-menu">
		<li id="menu-item-3047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3047"><a href="https://sinergicamentis.altervista.org/category/musicalmentis/musica-emergente/">Musica emergente</a></li>
		<li id="menu-item-7052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7052"><a href="https://sinergicamentis.altervista.org/category/musicalmentis/musica-live/">Musica Live</a></li>
	</ul>
</li>
	<li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69"><a href="https://sinergicamentis.altervista.org/category/informamentis/artinmentis/">Open Art&#8230; open Mentis</a></li>
	<li id="menu-item-73" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73"><a href="https://sinergicamentis.altervista.org/category/informamentis/su-il-sipario/">Su il Sipario&#8230;</a></li>
	<li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70"><a href="https://sinergicamentis.altervista.org/category/informamentis/emozioni-tv/">Emozioni Film&#038;Tv</a></li>
	<li id="menu-item-945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-945"><a href="https://sinergicamentis.altervista.org/category/caffeletterario-3-0/ricordando/">Ricordando/Accadde Oggi</a></li>
	<li id="menu-item-5618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5618"><a href="https://sinergicamentis.altervista.org/category/culturalmentis/sveliamolacultura/">#SveliamolaCultura</a>
	<ul class="sub-menu">
		<li id="menu-item-1229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1229"><a href="https://sinergicamentis.altervista.org/category/informamentis/cosebelle/">#Cosebelle</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-74" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74"><a href="https://sinergicamentis.altervista.org/category/informamentis/">(In)FormaMentis</a>
<ul class="sub-menu">
	<li id="menu-item-1341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1341"><a href="https://sinergicamentis.altervista.org/category/informamentis/miscellanea/">Miscellanea</a>
	<ul class="sub-menu">
		<li id="menu-item-76" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76"><a href="https://sinergicamentis.altervista.org/category/informamentis/appuntamentiagenda/">Almanacco/Agenda</a></li>
	</ul>
</li>
	<li id="menu-item-3240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3240"><a href="https://sinergicamentis.altervista.org/category/eventi/">Eventi</a></li>
	<li id="menu-item-75" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75"><a href="https://sinergicamentis.altervista.org/category/informamentis/approfondimenti/">Approfondimenti/Inchieste</a></li>
	<li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84"><a href="https://sinergicamentis.altervista.org/category/informamentis/interviste/">Interviste</a></li>
	<li id="menu-item-6723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6723"><a href="https://sinergicamentis.altervista.org/category/informamentis/opinabilmentis/">OpinabilMentis</a></li>
</ul>
</li>
<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-78"><a href="https://sinergicamentis.altervista.org/category/caffeletterario-3-0/">CaffèLetterario (3.0)</a>
<ul class="sub-menu">
	<li id="menu-item-71" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-71"><a href="https://sinergicamentis.altervista.org/category/informamentis/liber-mentis/">Liber(in)Mentis</a>
	<ul class="sub-menu">
		<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a href="https://sinergicamentis.altervista.org/category/caffeletterario-3-0/recensioni/">Recensioni</a></li>
		<li id="menu-item-285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-285"><a href="https://sinergicamentis.altervista.org/category/informamentis/liber-mentis/suggerimento-letterario/">Suggerimento editoriale&#8230;</a></li>
	</ul>
</li>
	<li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85"><a href="https://sinergicamentis.altervista.org/category/caffeletterario-3-0/calamaio-e-penna/">Calamaio e Penna&#8230;</a>
	<ul class="sub-menu">
		<li id="menu-item-243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243"><a href="https://sinergicamentis.altervista.org/category/caffeletterario-3-0/dautore/">Incontro d&#8217;Autore</a></li>
		<li id="menu-item-244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244"><a href="https://sinergicamentis.altervista.org/category/caffeletterario-3-0/penna-emergente/">&#8220;Penna&#8221; emergente</a></li>
		<li id="menu-item-808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-808"><a href="https://sinergicamentis.altervista.org/category/caffeletterario-3-0/ipse-dixit/">Ipse dixit</a></li>
		<li id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79"><a href="https://sinergicamentis.altervista.org/category/caffeletterario-3-0/aforismi/">Aforismi</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-80" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-80"><a href="https://sinergicamentis.altervista.org/category/multimedia/">Multi(Media)Mentis</a>
<ul class="sub-menu">
	<li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81"><a href="https://sinergicamentis.altervista.org/category/multimedia/immagine-del-giorno/">Immagini e video che lasciano il segno&#8230;</a></li>
	<li id="menu-item-279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279"><a href="https://sinergicamentis.altervista.org/category/multimedia/video-recensioniinterviste/">Video recensioni/interviste</a></li>
</ul>
</li>
<li id="menu-item-4512" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4512"><a href="https://sinergicamentis.altervista.org/contact-us/">Contact us</a></li>
</ul><ul id="kopa-mobile-menu" class="kopa-menu mobile-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-5327"><a href="https://sinergicamentis.altervista.org/">Home</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-862"><a href="https://sinergicamentis.altervista.org/">Home</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65"><a href="https://sinergicamentis.altervista.org/category/societa/">Società</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130"><a href="https://sinergicamentis.altervista.org/category/societa/politica/">Politica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-133"><a href="https://sinergicamentis.altervista.org/category/societa/sociale/">Sociale</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1862"><a href="https://sinergicamentis.altervista.org/category/societa/salute/">Salute</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280"><a href="https://sinergicamentis.altervista.org/category/societa/finestra-sul-mondo/">Finestra sul Mondo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-131"><a href="https://sinergicamentis.altervista.org/category/societa/voci-dal-territorio/">Voci dal Territorio</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7276"><a href="https://sinergicamentis.altervista.org/category/societa/voci-dal-territorio/storiatradizione/">Storia&#038;Tradizione</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-558"><a href="https://sinergicamentis.altervista.org/category/informamentis/istruzione/">Istruzione/Formazione</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-66"><a href="https://sinergicamentis.altervista.org/category/societa/lifestyle/">LifeStyle</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77"><a href="https://sinergicamentis.altervista.org/category/informamentis/tendenze/">Tendenze</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5961"><a href="https://sinergicamentis.altervista.org/category/societa/de-gustibus/">De gustibus&#8230;</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-464"><a href="https://sinergicamentis.altervista.org/category/societa/news/">GoodNews</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-56"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/">Economia&#038;Finanza</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/economia/">Economia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/lavoro/">Lavoro</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465"><a href="https://sinergicamentis.altervista.org/category/informamentis/bandiconcorsi/">Bandi&#038;Concorsi</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/italystyle/">#ItalyStyle</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/startup/">Startup</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4390"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/innovazionetech/">Innovazione&#038;Tech</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2327"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/finanza/fashionluxury-finance/">Fashion&#038;Luxury</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-125"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/finanza/">Finanza</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-124"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/beni-rifugio/">Beni rifugio</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="https://sinergicamentis.altervista.org/category/informamentis/artinmentis/artfinance/">Art&amp;Finance</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/mercati/">Mercati</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/focus/">Focus</a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/piazza-affari/">Piazza Affari</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1875"><a href="https://sinergicamentis.altervista.org/piazza-affaridintorni-2/">Piazza Affari&#038;Dintorni</a></li>
		</ul>
</li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/finanza-etica/">Economia&#038;Finanza Etica</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2087"><a href="https://sinergicamentis.altervista.org/category/culturalmentis/">CulturalMentis</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72"><a href="https://sinergicamentis.altervista.org/category/musicalmentis/">Musica</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3047"><a href="https://sinergicamentis.altervista.org/category/musicalmentis/musica-emergente/">Musica emergente</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7052"><a href="https://sinergicamentis.altervista.org/category/musicalmentis/musica-live/">Musica Live</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69"><a href="https://sinergicamentis.altervista.org/category/informamentis/artinmentis/">Open Art&#8230; open Mentis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73"><a href="https://sinergicamentis.altervista.org/category/informamentis/su-il-sipario/">Su il Sipario&#8230;</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70"><a href="https://sinergicamentis.altervista.org/category/informamentis/emozioni-tv/">Emozioni Film&#038;Tv</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-945"><a href="https://sinergicamentis.altervista.org/category/caffeletterario-3-0/ricordando/">Ricordando/Accadde Oggi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5618"><a href="https://sinergicamentis.altervista.org/category/culturalmentis/sveliamolacultura/">#SveliamolaCultura</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1229"><a href="https://sinergicamentis.altervista.org/category/informamentis/cosebelle/">#Cosebelle</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74"><a href="https://sinergicamentis.altervista.org/category/informamentis/">(In)FormaMentis</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1341"><a href="https://sinergicamentis.altervista.org/category/informamentis/miscellanea/">Miscellanea</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76"><a href="https://sinergicamentis.altervista.org/category/informamentis/appuntamentiagenda/">Almanacco/Agenda</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3240"><a href="https://sinergicamentis.altervista.org/category/eventi/">Eventi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75"><a href="https://sinergicamentis.altervista.org/category/informamentis/approfondimenti/">Approfondimenti/Inchieste</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84"><a href="https://sinergicamentis.altervista.org/category/informamentis/interviste/">Interviste</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6723"><a href="https://sinergicamentis.altervista.org/category/informamentis/opinabilmentis/">OpinabilMentis</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-78"><a href="https://sinergicamentis.altervista.org/category/caffeletterario-3-0/">CaffèLetterario (3.0)</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-71"><a href="https://sinergicamentis.altervista.org/category/informamentis/liber-mentis/">Liber(in)Mentis</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a href="https://sinergicamentis.altervista.org/category/caffeletterario-3-0/recensioni/">Recensioni</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-285"><a href="https://sinergicamentis.altervista.org/category/informamentis/liber-mentis/suggerimento-letterario/">Suggerimento editoriale&#8230;</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85"><a href="https://sinergicamentis.altervista.org/category/caffeletterario-3-0/calamaio-e-penna/">Calamaio e Penna&#8230;</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243"><a href="https://sinergicamentis.altervista.org/category/caffeletterario-3-0/dautore/">Incontro d&#8217;Autore</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244"><a href="https://sinergicamentis.altervista.org/category/caffeletterario-3-0/penna-emergente/">&#8220;Penna&#8221; emergente</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-808"><a href="https://sinergicamentis.altervista.org/category/caffeletterario-3-0/ipse-dixit/">Ipse dixit</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79"><a href="https://sinergicamentis.altervista.org/category/caffeletterario-3-0/aforismi/">Aforismi</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-80"><a href="https://sinergicamentis.altervista.org/category/multimedia/">Multi(Media)Mentis</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81"><a href="https://sinergicamentis.altervista.org/category/multimedia/immagine-del-giorno/">Immagini e video che lasciano il segno&#8230;</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279"><a href="https://sinergicamentis.altervista.org/category/multimedia/video-recensioniinterviste/">Video recensioni/interviste</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4512"><a href="https://sinergicamentis.altervista.org/contact-us/">Contact us</a></li>
</ul>            </div>
            <!-- main-menu -->


        </div>
    </div>
    <!-- kopa header bottom -->
    
    <div class="kopa-head-line clearfix">
        <div class="container">

                    <div class="kopa-list-news-carousel-widget">
            <h3 class="widget-title">In evidenza</h3>
            <div class="kp-headline clearfix">
                                    <div class="kp-headline-wrapper clearfix">
                        <div class="kp-headline clearfix">
                            <dl class="ticker-1 clearfix">
                                <dt style="display: none;">ticket title</dt>
                                                                    <dd><a href="https://sinergicamentis.altervista.org/musica-da-oggi-online-il-video-di-september-il-nuovo-singolo-di-sting-zucchero-che-anticipa-d-o-c-deluxe-lalbum-di-zucchero-in-uscita-l11-dicembre/" title="Musica, da oggi online il video di “September”, il nuovo singolo di Sting &#038; Zucchero che anticipa &#8220;D.O.C. Deluxe”, l&#8217;album di Zucchero in uscita l&#8217;11 dicembre">Musica, da oggi online il video di “September”, il nuovo singolo di Sting &#038; Zucchero che anticipa &#8220;D.O.C. Deluxe”, l&#8217;album di Zucchero in uscita l&#8217;11 dicembre</a></dd>
                                                                        <dd><a href="https://sinergicamentis.altervista.org/natale-solidale-regala-la-right-box-de-labilita-onlus-a-sostegno-dei-bambini-disabili/" title="Natale Solidale: regala la Right Box de L&#8217;abilità onlus, a sostegno dei bambini disabili">Natale Solidale: regala la Right Box de L&#8217;abilità onlus, a sostegno dei bambini disabili</a></dd>
                                                                        <dd><a href="https://sinergicamentis.altervista.org/dal-10-al-13-dicembre-2020-torna-maker-faire-rome-the-european-edition/" title="Dal 10 al 13 dicembre 2020  torna “Maker Faire Rome – The European edition”">Dal 10 al 13 dicembre 2020  torna “Maker Faire Rome – The European edition”</a></dd>
                                                                        <dd><a href="https://sinergicamentis.altervista.org/freddie-mercury-lho-preso-dal-film-bohemian-rhapsody/" title="Freddie Mercury: «L’ho preso&#8230;» (dal film “Bohemian Rhapsody”)">Freddie Mercury: «L’ho preso&#8230;» (dal film “Bohemian Rhapsody”)</a></dd>
                                                                        <dd><a href="https://sinergicamentis.altervista.org/mlau-a-queen-with-no-head-e-il-nuovo-singolo-e-video-in-graphic-animation/" title="mLau: &#8220;A Queen With No Head&#8221; è il nuovo singolo e video in graphic animation">mLau: &#8220;A Queen With No Head&#8221; è il nuovo singolo e video in graphic animation</a></dd>
                                                                        <dd><a href="https://sinergicamentis.altervista.org/liu-jo-luxury-entra-nel-mercato-degli-smartwatch-il-30-novembre-il-lancio-sul-canale-e-commerce-di-liujo-com/" title="Liu Jo Luxury entra nel mercato degli smartwatch: il 30 novembre il lancio sul canale e-commerce di liujo.com">Liu Jo Luxury entra nel mercato degli smartwatch: il 30 novembre il lancio sul canale e-commerce di liujo.com</a></dd>
                                                                        <dd><a href="https://sinergicamentis.altervista.org/mascherine-artistiche-pop-art-carla-bertoli/" title="Mascherine artistiche Pop Art Carla Bertoli">Mascherine artistiche Pop Art Carla Bertoli</a></dd>
                                                                        <dd><a href="https://sinergicamentis.altervista.org/artfinance-il-salento-su-tela-di-vincenza-conte/" title="Art&#038;Finance: il Salento su tela di Vincenza Conte">Art&#038;Finance: il Salento su tela di Vincenza Conte</a></dd>
                                                                        <dd><a href="https://sinergicamentis.altervista.org/renato-zero-dal-27-novembre-zerosettanta-volume-uno-il-capitolo-conclusivo-della-trilogia-video/" title="Renato Zero, dal 27 novembre: &#8220;ZEROSETTANTA &#8211; VOLUME UNO&#8221;, il capitolo conclusivo della trilogia (VIDEO)">Renato Zero, dal 27 novembre: &#8220;ZEROSETTANTA &#8211; VOLUME UNO&#8221;, il capitolo conclusivo della trilogia (VIDEO)</a></dd>
                                                                        <dd><a href="https://sinergicamentis.altervista.org/giusy-versace-presenta-il-libro-fotografico-i-muri-del-silenzio/" title="Giusy Versace presenta il libro fotografico &#8220;I Muri del Silenzio&#8221;">Giusy Versace presenta il libro fotografico &#8220;I Muri del Silenzio&#8221;</a></dd>
                                                                </dl>
                        </div>
                    </div>
                                </div>
        </div>
        
            <!-- widget news carousel -->

            <div class="kopa-search-box">
    <form action="https://sinergicamentis.altervista.org" method="get" class="search-form">
        <input type="text"  name="s" onBlur="if (this.value == '')
                                    this.value = this.defaultValue;" onFocus="if (this.value == this.defaultValue)
                                    this.value = '';" value="Search this site" >
        <span class="fa fa-search"></span>
        <button type="submit" class="fa fa-search"></button>
    </form>
</div>
<!-- search box -->            <!-- search box -->
        </div>
        <!-- container -->
    </div>
    <!-- kopa head line -->

    </header>
<!-- page header -->
<div class="container">
    
        <div class="kopa-breadcrumb"><span class="kopa-brf">You are here: </span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://sinergicamentis.altervista.org"><span itemprop="title">Home</span></a></span>&nbsp;/&nbsp;<a href="https://sinergicamentis.altervista.org/category/economiafinanza/innovazionetech/">Innovazione&amp;Tech</a>&nbsp;/&nbsp;<span class="current-page">Dal 10 al 13 dicembre 2020  torna “Maker Faire Rome – The European edition”</span></div>    <!-- breadcrumb -->

    <div class="row">
        <div class="col-lg-8 col-md-8 col-sm-12 col-xs-12">
            <div id="main-content">
                <div class="hreview" style="display: none;">
   <span class="item">
      <span class="fn">Dal 10 al 13 dicembre 2020  torna “Maker Faire Rome – The European edition”</span>
   </span>

    Reviewed by <span class="reviewer"><a href="https://sinergicamentis.altervista.org/author/sinergicamentis/" title="Articoli scritti da: Redazione SinergicaMentis" rel="author">Redazione SinergicaMentis</a></span> on
    <span class="dtreviewed">
      02/12/2020<span class="value-title" title=""></span>
   </span>.

    <div class="summary"><p>&nbsp; Roma, 2 dicembre 2020 – L’innovazione resta la protagonista assoluta.&hellip;</p>
</div>

    <div class="description"><p>&nbsp; Roma, 2 dicembre 2020 – L’innovazione resta la protagonista assoluta.&hellip;</p>
</div>

    Rating:    <span class="rating">0</span>
</div>
<article id="post-15435" class="single-post-content post-15435 post type-post status-publish format-standard has-post-thumbnail hentry category-innovazionetech tag-camera-commercio-roma tag-innovazione-digitale tag-maker-faire-rome-the-european-edition tag-tech">
    <h1 class="entry-title">Dal 10 al 13 dicembre 2020  torna “Maker Faire Rome – The European edition”</h1>
    <div class="clearfix">
        <aside class="pull-left">
            <div class="entry-meta">
                <span class="kopa-user"><i class="fa fa-user"></i>By <a href="https://sinergicamentis.altervista.org/author/sinergicamentis/" title="Articoli scritti da: Redazione SinergicaMentis" rel="author">Redazione SinergicaMentis</a></span>
                                    <span><i class="fa fa-eye"></i> 14</span>
                
                                    <span><i class="fa fa-comment"></i> <a href="https://sinergicamentis.altervista.org/dal-10-al-13-dicembre-2020-torna-maker-faire-rome-the-european-edition/#respond">0</a></span>
                
                <!-- like -->
                <span><i class="fa fa-heart" onclick="return kopa_like_button_click(jQuery(this),15435);"></i><i class="kopa_like_count">&nbsp;0</i></span>

            </div>
            <!-- entry meta -->
            <div class="clearfix">
                                <h4 class="post-cat"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/innovazionetech/">Innovazione&amp;Tech</a></h4>

                                <span class="kopa-date">02/12/2020</span>
                
            </div>

            
<!-- admin rating -->
<div class="user-rating">
    <header style="display:none;">
        <span id="kopa-user-rate-val" class="val-rate">0%</span>
        <h3>User Rating</h3>
                            <span class="kopa-rate">
                                                
                                                <i class="fa fa-star-o"></i>
                                                <i class="fa fa-star-o"></i>
                                                <i class="fa fa-star-o"></i>
                                                <i class="fa fa-star-o"></i>
                                                <i class="fa fa-star-o"></i>
                        
                    </span>
    </header>
    <div id="kopa-rate-loading"></div>
    <span id="kopa-rate">
        User rating:    </span>
            <input type="hidden" id="you_rate_input" value="enable"/>
    
            <div class="kopa-slider"><span class="kopa-val"></span></div>
    </div>
<!-- user rating -->
            
            <div class="tags-link"><span>Tags:  </span><a href="https://sinergicamentis.altervista.org/tag/camera-commercio-roma/" rel="tag">Camera commercio Roma</a>, <a href="https://sinergicamentis.altervista.org/tag/innovazione-digitale/" rel="tag">Innovazione digitale</a>, <a href="https://sinergicamentis.altervista.org/tag/maker-faire-rome-the-european-edition/" rel="tag">Maker Faire Rome - The European edition</a>, <a href="https://sinergicamentis.altervista.org/tag/tech/" rel="tag">Tech</a></div>
        </aside>
        <div class="item-right article-content">
                        <!-- post thumb -->
            <div class="entry-content">
                <div class="av-social-share av-social-type-icon av-social-minimal av-social-share-top">
<div class="av-social-btn av-share-btn av-facebook"><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?m2w&s=100&u=https%3A%2F%2Fsinergicamentis.altervista.org%2Fdal-10-al-13-dicembre-2020-torna-maker-faire-rome-the-european-edition%2F" target="_blank"><span class="av-social-icon"></span></a></div>
<div class="av-social-btn av-share-btn av-twitter"><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Dal+10+al+13+dicembre+2020++torna+%E2%80%9CMaker+Faire+Rome+%E2%80%93+The+European+edition%E2%80%9D&amp;url=https%3A%2F%2Fsinergicamentis.altervista.org%2Fdal-10-al-13-dicembre-2020-torna-maker-faire-rome-the-european-edition%2F" ><span class="av-social-icon"></span></a></div>
<div class="av-social-btn av-share-btn av-linkedin"><a rel="nofollow" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fsinergicamentis.altervista.org%2Fdal-10-al-13-dicembre-2020-torna-maker-faire-rome-the-european-edition%2F&title=Dal+10+al+13+dicembre+2020++torna+%E2%80%9CMaker+Faire+Rome+%E2%80%93+The+European+edition%E2%80%9D" target="_blank"><span class="av-social-icon"></span></a></div>
<div class="av-social-btn av-share-btn av-pinterest"><a rel="nofollow" target="_blank" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fsinergicamentis.altervista.org%2Fdal-10-al-13-dicembre-2020-torna-maker-faire-rome-the-european-edition%2F&amp;description=Dal+10+al+13+dicembre+2020++torna+%E2%80%9CMaker+Faire+Rome+%E2%80%93+The+European+edition%E2%80%9D&amp;media=https%3A%2F%2Fsinergicamentis.altervista.org%2Fwp-content%2Fuploads%2F2020%2F12%2Ftemplate-maker.jpg&amp;method=unknown"><span class="av-social-icon"></span></a></div>
<div class="av-social-btn av-share-btn av-print"><a href="#" onclick="window.print();return false;" ><span class="av-social-icon"></span></a></div>
</div><p><img loading="lazy" class="aligncenter size-full wp-image-15436" src="https://sinergicamentis.altervista.org/wp-content/uploads/2020/12/template-maker.jpg" alt="" width="1243" height="117" srcset="https://sinergicamentis.altervista.org/wp-content/uploads/2020/12/template-maker.jpg 1243w, https://sinergicamentis.altervista.org/wp-content/uploads/2020/12/template-maker-320x30.jpg 320w, https://sinergicamentis.altervista.org/wp-content/uploads/2020/12/template-maker-720x68.jpg 720w, https://sinergicamentis.altervista.org/wp-content/uploads/2020/12/template-maker-768x72.jpg 768w" sizes="(max-width: 1243px) 100vw, 1243px" /></p>
<p>&nbsp;</p>
<p style="text-align: justify;"><strong><i>Roma, 2 dicembre 2020</i></strong> – L’innovazione resta la protagonista assoluta. Favorire il progresso attraverso la condivisione di idee creando un ecosistema virtuoso tra makers, imprese, istituzioni, scuole, università e centri di ricerca è la <i>mission</i>. Oltre <b>300 stand</b> con idee, prototipi e progetti innovativi sono pronti ad essere svelati e decine di<b> live conference</b> già allestite. I contenuti proposti sono tanti, variegati e di altissima qualità. Ora aspettiamo te!</p>
<p style="text-align: justify;">Anche in un anno molto complesso come quello che stiamo vivendo, “<b>Maker Faire Rome &#8211; The European edition” ci sarà e torna protagonista dal 10 al 13 dicembre </b>(<a href="http://mediarelation.musvc3.net/e/t?q=9%3d0UQaBb%264%3dW%26w%3dVKX%26x%3dXLcH%26O%3dz7j5sP3JA_NZwh_Yj_LiyY_Vx_NZwh_XoGsGnLx7rLwNxGw.A4_LiyY_Vx%260%3dvOARlW.6A3%26CA%3dbCY" target="_blank" rel="noopener">https://makerfairerome.eu</a>),<b> </b>ma a causa dell’emergenza sanitaria<b> </b>si svolgerà secondo un format completamente nuovo. Quest’anno l’evento avrà luogo in forma digitale. Grazie a una piattaforma dedicata che non è la semplice traslazione on line della manifestazione fisica, così come si è consolidata nel tempo, verrà mantenuto lo slancio degli attori coinvolti e soddisfatte le aspettative del grande pubblico.</p>
<div class="avadvslot banner_google_336X280" id="content_middle_banner_3" data-avadv-config="{&quot;lazy&quot;:true,&quot;hostChannels&quot;:[&quot;6342516414&quot;],&quot;type&quot;:&quot;adsense&quot;,&quot;unit&quot;:&quot;2763463371&quot;,&quot;client&quot;:&quot;ca-pub-1099054057447963&quot;}"  style="text-align:center;padding: 1em 0;"></div>
<p style="text-align: justify;">La piattaforma è divisa in diversi canali tematici dedicati ai principali <i>topics</i> di Maker Faire e un canale Main, sempre live, dal quale verranno raccontate nei giorni della manifestazione tante storie d’innovazione. A tal fine sarà operativo un vero e proprio studio televisivo presso gli spazi dell’ex gazometro a Roma dal quale, in diretta, andremo ad incontrare i protagonisti nazionali e internazionali del mondo dell’innovazione là dove lavorano o sperimentano. Tra i tanti collegamenti in diretta i due, imperdibili, con l’Antartide e l’Artide grazie al Cnr e al neo Istituto di Scienze polari sul tema dei cambiamenti climatici e delle ricerche scientifiche che vengono svolte in quegli ambienti particolari. Entreremo, poi, in tanti laboratori universitari e andremo a incontrare tanti inventori là dove operano e sperimentano.</p>
<p style="text-align: justify;">La Maker Faire Rome è promossa e organizzata dalla <b>Camera di Commercio di Roma</b>, attraverso la sua Azienda speciale Innova Camera.</p>
<p style="text-align: justify;"><b>I temi principali</b></p>
<p style="text-align: justify;">Dall’agritech al foodtech, dal digital manufacturing alla robotica, dall’intelligenza artificiale alla mobilità, dall’economia circolare alla salute, dall’IoT al recycling fino alla data science, allo sportech e alla moda, oltre alle sezioni dedicate di Maker Art e Maker Music che esploreranno l’intersezione tra arti, musica, scienza e tecnologia: i contenuti sono pronti a sorprendere, esattamente come accadeva “in presenza”.</p>
<p style="text-align: justify;"><b>Come partecipare</b></p>
<p style="text-align: justify;">Si potrà accedere alla piattaforma, nei giorni della manifestazione, con una semplice registrazione (tutte le informazioni utili saranno disponibili sul portale <a href="http://mediarelation.musvc3.net/e/t?q=7%3d2RLY4Y%26y%3dU%26o%3dSFV%26p%3dUGa0%26L%3du5b2nNuG6_LRtc_Wb_IdwQ_Ss_LRtc_VgDnEfIs5jIrLpDr.9v_IdwQ_SsCu_IdwQ_Ss%268%3dnL6PdT.19u%2606%3dZ5V" target="_blank" rel="noopener">https://makerfairerome.eu/it/</a>).  Per migliorare l’esperienza di visita, basterà profilarsi esprimendo preferenze sui temi e le attività che ci si aspetta di trovare nel corso dell’evento. Si riceveranno suggerimenti e notifiche in linea con i propri interessi.</p>
<p style="text-align: justify;">Durante la navigazione, si potranno assegnare like, condividere contenuti, chattare con i maker e gli espositori, porre domande o partecipare agli incontri live “Meet the Exhibitor”, per conoscere meglio i progetti esposti. E, come sempre, è stato allestito un ricco calendario di eventi live, talk, webinar, workshop e conferenze sui principali temi dell’innovazione, e anche su nuovi argomenti che la pandemia ci suggerisce di approfondire. Tutto questo grazie anche al prezioso contributo dei tanti innovatori che hanno risposto alle nostre call: “for Makers”, “for Schools”, “for Universities and Research Institutes”. E grazie ai tanti partner, pubblici e privati, che ancora una volta hanno riconosciuto le potenzialità dell’evento ed eletto Maker Faire Rome come lo spazio ideale di conversazione sul presente più innovativo e sul futuro che stiamo progettando.</p>
<p style="text-align: justify;">Quest’anno non dovrai venire a Roma: saremo noi a portare il futuro ovunque tu sia, gratis, sul tuo smartphone, tablet o pc.</p>
<p style="text-align: justify;">“Maker Faire Rome – spiega <b>Lorenzo Tagliavanti, Presidente della Camera di Commercio di Roma</b> – è ormai un appuntamento consolidato, molto partecipato e importante non solo per la città di Roma, ma per il Paese e per tutta Europa. E’ una grande piattaforma e un grande momento di networking che coinvolge il mondo accademico, della scuola, della ricerca e dell’industria. Tutto questo si fa a Roma anche grazie al ruolo di facilitatore che svolge la Camera di Commercio, all’organizzazione e al coordinamento della nostra Azienda speciale Innova Camera e all’impegno di tutti i partner che hanno condiviso con noi passione, lavoro e finalità della manifestazione. Sono davvero orgoglioso – conclude Tagliavanti – che anche in questo anno così difficile, la Maker Faire si svolga portando con sé un messaggio di fiducia verso il futuro. L’innovazione è uno dei driver dello sviluppo globale. Non potevamo dunque mancare e siamo pronti, anche questa volta, a raccontarvi storie ed esperienze dell’Italia che guarda avanti e del mondo che verrà”.</p>
<p style="text-align: justify;">“Maker Faire Rome &#8211; afferma <b>Luciano Mocci, Presidente di Innova Camera</b>, Azienda speciale della CCIAA Roma &#8211; è cresciuta, costantemente, sia nei numeri che nei contenuti e questo grazie anche alla capacità di non fermarci di fronte agli ostacoli, per quanto impegnativi e imprevisti. Siamo giunti all’ottava edizione, la prima completamente digitale che rappresenta una novità importante anche per noi. Restiamo più che mai convinti che l’innovazione è una sfida irrinunciabile e decisiva per creare nuovi modelli di lavoro e di sviluppo che cambieranno il nostro modo di vivere. La pandemia ha sicuramente accelerato i processi di implementazione della digitalizzazione all’interno delle imprese e dei luoghi di lavoro pubblici. Processi che vanno capiti e indirizzati”.</p>
<p style="text-align: justify;">
<p style="text-align: justify;"><b>Opening Conference</b></p>
<p style="text-align: justify;">E’ l’appuntamento, imperdibile, che dà il via ufficiale alla manifestazione. Questo difficile 2020 può anche averci costretto dentro le nostre case, ma ci ha messo davanti a sfide nuove e inedite. Da quest’anno vogliamo uscire con una nuova consapevolezza di che cosa significhi “collaborazione”. E’ vero per tutti, ma lo è ancora di più per il mondo dei makers, degli innovatori, di quanti trasformano le loro idee (qualche volta i loro sogni) in progetti reali. Condivideranno con noi visioni, progetti e innovazioni, ma soprattutto quello che pensano del futuro.</p>
<p style="text-align: justify;">Chiamati da ogni angolo del pianeta, la loro risposta è stata entusiastica. Tra questi <b>Oussama Khatib</b> (direttore del prestigioso Laboratorio di Robotica all’Università di Stanford, vero ambasciatore della robotica mondiale), <b>Bernie Roth</b> (fondatore e direttore accademico della prestigiosa d.School dell’Università di Stanford, autore del bestseller “The achievement habit” tradotto in 15 lingue), <b>Jeffrey Sachs</b> (economista e saggista statunitense di fama internazionale, esperto e appassionato di questioni climatiche e sostenibilità, dal 2002 al 2016 direttore dell’Earth Institute alla Columbia University), <b>Barbara Caputo</b> (Professoressa di Ingegneria Informatica al Politecnico di Torino e <i>senior researcher</i> all’Istituto Italiano di Tecnologia), <b>Anouk Wipprecht</b> (olandese, stilista, designer e innovatrice, pioniera del fashion tech), <b>Francesca Zarri</b> (Director Technology, R&amp;D &amp; Digital di Eni).</p>
<p style="text-align: justify;">Loro e altri prestigiosi keynote speaker saranno gli assoluti protagonisti della Opening Conference di MFR 2020 dal titolo “<b>Re:Make the World, together</b>” che si terrà gratuitamente, on line, <b>giovedì 10 dicembre </b>(ore 18-20), arricchita anche da prestigiosi interventi istituzionali come quelli dei Ministri per gli Affari Esteri e Cooperazione internazionale, <b>Luigi Di Maio</b> e dell’Università e della Ricerca, <b>Gaetano Manfredi</b>.</p>
<p style="text-align: justify;">Ci sarà, poi, uno spazio speciale sotto il titolo “<b>Maker’s Response</b>”<b> </b>dedicato anche alle esperienze dei maker italiani, africani e statunitensi in questi mesi di pandemia: invenzioni e attività per affrontare la malattia e aiutare i sistemi sanitari e di sicurezza. Insomma, buone idee trasformate in fatti proprio mentre ce n’è bisogno. E a questo proposito sentiremo anche le preziose testimonianze, dall’America all’Africa, di <b>Gui Cavalcanti</b>, fondatore e co-direttore esecutivo Open Source Medical Supplies e <b>June Madete</b>, Ingegnere biomedico, ricercatore in Bioingegneria e docente senior Kenyatta University, Nairobi, Kenya con il suo studente di Ingegneria elettrica ed elettronica <b>Fidel Makatia Omusilibwa</b>. Non mancheranno i collegamenti con tanti maker italiani tra cui <b>Enrico Bassi </b>(coordinatore Opendot Fab Lab), <b>Martina Ferracane</b>, <b>Antonio Cosimati</b>, <b>Davide Mariani</b>, operativi su tutto il territorio nazionale. E, come sempre, a dare avvio al nostro viaggio ci sarà <b>Massimo Banzi</b>, cofounder di Arduino.</p>
<p style="text-align: justify;">
<p style="text-align: justify;"><b>Robotica e Intelligenza artificiale</b></p>
<p style="text-align: justify;">Tra gli argomenti che, nel corso degli anni, sono stati protagonisti a Maker Faire Rome e che hanno riscosso un crescente interesse di pubblico ci sono la robotica e l’intelligenza artificiale. Questo anche grazie alle collaborazioni sempre più solide con l’<b>Istituto di Robotica e Macchine Intelligenti </b>(I-Rim) e il <b>Laboratorio nazionale di Intelligenza Artificiale del Cini</b> (Consorzio Interuniversitario Nazionale per l’Informatica).</p>
<p style="text-align: justify;">E sono decine, anche quest’anno, le realizzazioni e i prototipi che verranno presentati al pubblico proposti da singoli maker, atenei, spin off universitari e Istituti di ricerca. Una vasta serie di progetti che spaziano dal settore medico a quello investigativo, dai trasporti ai beni culturali. Tra questi quelli<b> </b>del <b>Laboratorio di Soft Robotics dell’Istituto Italiano di Tecnologia </b>che si occupa in particolare della progettazione e del controllo della prossima generazione di robot,<b> </b>del <b>Politecnico di Milano, </b>della<b> Scuola Superiore Sant’Anna di Pisa, </b>dell’<b>Università di Bologna, </b>l’<b>Università di Siena, </b>dell’<b>Università Federico II di Napoli </b>e il<b> Campus Biomedico di Roma</b>.</p>
<p style="text-align: justify;">All’interno di quest’area verrà illustrato anche Hyfliers, un progetto di Horizon 2020 che ha sviluppato il primo robot integrato al mondo con mobilità ibrida aerea e terrestre, dotato di un manipolatore in grado di raggiungere siti in cui nessun altro robot può accedere, riducendo l’esposizione degli ispettori umani a condizioni di lavoro potenzialmente pericolose.</p>
<p style="text-align: justify;">A sostegno del forte interesse verso questi temi, è stata consolidata la collaborazione con l’Istituto di Robotica e Macchine Intelligenti (I-RIM) presieduto da Antonio Bicchi. Alla sua seconda edizione <b>I-RIM 3D</b> (in programma dal 10 al 12 dicembre, dalle 10 alle 18) costituisce già un riferimento per chi voglia fare innovazione tecnologica: un punto di incontro tra ricerca e industria, dove confrontarsi su temi importanti come l’elaborazione del Piano nazionale della Ricerca 2021-2027 e le nuove iniziative legate al rilancio della nostra economia, che non può non passare dalla ricerca e dalla innovazione nella robotica e nelle macchine intelligenti.</p>
<p style="text-align: justify;">I-RIM 3D 2020, organizzata da Barbara Mazzolai e Domenico Prattichizzo, quest’anno presenta numeri record di partecipazione, a testimonianza della vivacità di ricerca e industria robotica italiana, di recente confermata al primo posto mondiale per densità di produzione scientifica.</p>
<p style="text-align: justify;">Il <b>Laboratorio AIIS del CINI</b>, grazie a diversi relatori, racconterà al grande pubblico le attività di ricerca, gli studi, le innovazioni e le sperimentazioni nel contesto dell’intelligenza artificiale in atto presso i laboratori affiliati nelle diverse sedi nazionali. Nello specifico verranno presentati progetti sul fronte dell’industria, della società e della sicurezza.</p>
<p style="text-align: justify;">Ancora sul fronte dell’intelligenza artificiale, non mancheranno una serie di seminari a cura di <b>Pi Campus</b>, fondo d’investimento, incubatore e acceleratore d’imprese innovative. Tra i workshop proposti l’“AI per i fondatori di startup” e “Come insegnare alle macchine a tradurre il linguaggio umano”, tenuti da speaker di rilievo come <b>Marco Trombetti</b>,<b> Sébastien Bratières</b>,<b> Marcello Federico</b>,<b> Chris Nicholson </b>e<b> Lukasz Kaiser</b>.</p>
<p style="text-align: justify;"><b> </b></p>
<p style="text-align: justify;"><b>Maker Art e Maker Music</b></p>
<p style="text-align: justify;">Dopo il successo dello scorso anno, torna a MFR 2020 <b>MakerArt</b>, la sezione dedicata alla relazione tra arte contemporanea e nuove tecnologie. Cresce il numero di artisti presenti, oltre 40 e provenienti da tutto il mondo con progetti inediti, sperimentali e coinvolgenti fra i quali: <b>Antoni Abad</b>, <b>Elena Bellantoni</b>, <b>Juan Cortes</b>,<b>Rä di Martino</b>, <b>Ken Goldberg, Claudia Hart</b>, <b>Steve Lambert, Miltos Manetas</b>, <b>MASBEDO</b>, <b>Donato Piccolo</b>, <b>Signe Pierce</b>, <b>Quayola</b>, <b>Michel Reilhac</b>, <b>Jakob Kudsk</b> <b>Steensen</b>, <b>Celine Tricart</b>, <b>Anouk Wipprecht</b> e fra i talk quelli di <b>Lev Manovich</b>, <b>Christiane Paul</b> e <b>Asher Remy Toledo,</b> direttore dell’Hyphen Hub, onlus che esplora e promuove l’utilizzo di nuove forme d’arte integrate alla tecnologia.</p>
<p style="text-align: justify;">È dunque un bouquet molto ricco quello di Maker Art che, in questo particolare momento storico, ci aiuterà a riflettere su un’epoca complessa come quella che stiamo vivendo. Crescono le collaborazioni nazionali e internazionali (Rai Cinema, S+T+ARTS, Pioneer Works Center, la Fondazione Luca e Katia Tomassini, Hyphen Hub Community) e si aggiungono nuove sezioni: Between Art and Cinema in collaborazione con Rai Cinema, ad esempio, proporrà un dialogo fra la piattaforma di MakerArt e l’applicazione di Rai Cinema, per vivere progetti in 3D / 360 / e per chi ha visori in Rv.</p>
<p style="text-align: justify;">Dalla collaborazione con la startup AR Market, si sviluppa, poi, un progetto unico nel suo genere. Tre artisti, fra i più importanti in Europa (Rä di Martino, Elena Bellantoni e Antoni Abad) offriranno al pubblico una rappresentazione dei loro <i>concept</i> sfruttando le potenzialità della realtà aumentata che saranno fruibili tramite l’app sviluppata da AR Market e personalizzata per <b>MakerArt. </b>Usando<b> </b>un tablet o smartphone, in qualsiasi luogo le persone si trovino, anche comodamente da casa, saranno trasportate in una nuova dimensione dove la realtà si fonde con immagini digitali.</p>
<p style="text-align: justify;">In collaborazione con l’Ambasciata degli Stati Uniti, MFR 2020 darà spazio alla voce dell’innovazione scientifica e artistica per tutto ciò che riguardano le teorie dei nuovi media, per scoprire interessanti dossier circa Digital Art e Sound Art con personalità come <b>Lev Manovich</b>,<b> </b>docente del Computer Science Program al City University di New York, nonché autore del noto volume “Linguaggio dei Nuovi Media” tradotto in quattordici lingue; <b>Christiane Paul</b> curatrice e direttrice del Sheila C. Johnson Design Center, membro della Parsons School of Design di New York e professore associato di Visual Art alla School of Media Studies at The New School NY, oltre che autrice di innumerevoli libri sulla media art e <b>Ken Goldberg</b>, docente e presidente del dipartimento di Ingegneria industriale e ricerca operativa presso l’Università della California, Berkeley, artista, scrittore, inventore, fra i più importanti ricercatori al mondo nel campo della robotica e dell’automazione. Opere Online, infine, allestirà progetti pensati ad hoc per immergersi in esperienze visive e sensoriali.</p>
<p style="text-align: justify;">Dall’arte alle note. Il 2020 ci ha fatto scoprire che possiamo fare la musica in casa e che un balcone può diventare un palco. Abbiamo visto quanto sia difficile stare senza musica e quante professioni ci sono dietro a ogni cantante, disco o concerto. Abbiamo capito che la musica si fa insieme a tanti e che la tecnologia può far diventare i concerti una nuova esperienza. <b>Maker Music</b> racconta tutto questo. Racconta il <i>making</i> della musica in un periodo complicato, eppure stimolante. Attraverso talk, workshop e sessioni in studio di registrazione verrà illustrato il processo di creazione, dall’idea all’esibizione dal vivo. E questo grazie ad artisti, professionisti e pensatori, tra cui <b>Max Casacci, Samuel, Boosta, Arisa, Boss Doms, Frankie Hi NRG, Coccoluto, Piotta, Riccardo Sinigallia, Andrea De Sica, Paola Maugeri, Clementino, Samuele Bersani, ENSI, Cristina Scabbia, Noyz Narcos, Francesca Michielin, Danno (Colle del Fomento), Vasco Brondi, Mace, Stefano Fontana, Saturnino, Cosmo </b>e molti altri ci guideranno alla scoperta del come si fa la musica e di cosa la musica può fare. Come manipola il suono un produttore discografico? Come riesce un cantante a trovare le parole esatte in cui milioni di persone si ritrovano? Esiste una musica sostenibile? L’intelligenza artificiale è in grado di scrivere successi pop? Ecco, le risposte a tutte queste domande le avrete seguendo Maker Music. E tra le tante “chicche” di questa sezione anche la <b>Maker Music Endless Jam</b>, la jam di musica a distanza più grande mai organizzata.</p>
<p style="text-align: justify;">Anche quest’anno, poi, MFR può contare sul prezioso supporto di <b>Alex Braga</b>, artista concettuale ed eclettico impegnato a creare un nuovo tipo di suono organico, capace di esaltare il talento umano con l’aiuto di un nuovo strumento rivoluzionario: A-MINT (Artificial Music Intelligence), realizzato insieme ai professori Francesco Riganti Fulginei e Antonino Laudani dell’Università di RomaTre.</p>
<p style="text-align: justify;"><b> </b></p>
<p style="text-align: justify;"><b>Agrifood e sostenibilità</b></p>
<p style="text-align: justify;">La sezione sostenibilità e agrifood della manifestazione presenta, nonostante le difficoltà del periodo, un ricco panorama di innovazioni applicabili alle imprese, alle filiere agricole e ai sistemi locali. Il panorama è molto interessante perché dà risposte concrete ai temi della transizione verde europea e alle strategie <i>farm to fork</i> e biodiversità.</p>
<p style="text-align: justify;">Partecipano alle attività di Maker Faire 2020 i più importanti enti nazionali di ricerca, tra cui il <b>Crea</b>, il<b> Cnr</b>,<b> </b>l’<b>Enea</b>, oltre al mondo universitario e a una selezione di imprese private impegnate nel mondo dell’innovazione. Complessivamente saranno presentate oltre 60 innovazioni per l’agricoltura e l’ambiente. Tra queste la RobotLamp, la lampada a Led per le coltivazioni indoor creata dall’azienda Ferrari Farm di Petrella Salto (Rieti), una delle realtà più innovative e tecnologiche di tutta Italia. RobotLamp è stata costruita per garantire le migliori condizioni di luce per le coltivazioni indoor, al fine di una ottimizzazione della fotosintesi delle piante. Oppure, per restare sulla purtroppo complessa attualità pandemica, gli interessati potranno capire come nei laboratori del Centro di ricerche Enea della Casaccia, dalla pianta del tabacco sono state prodotte molecole che potrebbero essere utili per sviluppare, in tempi brevi, vaccini sicuri ed economici e nuovi strumenti diagnostici per fronteggiare eventuali nuove emergenze sanitarie.</p>
<p style="text-align: justify;">Parallelamente, nel canale tematico (padiglione virtuale) della sostenibilità, si terranno venti appuntamenti culturali e di formazione dedicati ai temi dell’innovazione per le sfide del clima, lo sviluppo rurale, la nuova residenzialità extra-urbana, l’importanza della scienza nutrizionale nell’epoca Covid, la transizione verso una sostenibilità integrale. Maker Faire sarà anche l’occasione per celebrare l’attribuzione del premio Nobel al World Food Program, che come le altre grandi Istituzioni internazionali alimentari, ha sede nella nostra città.</p>
<p style="text-align: justify;">Il <b>Santa Chiara Lab</b>, Centro di innovazione dell’Università di Siena, è <i>content partner</i> dell’iniziativa per il settore agrifood e animerà il padiglione digitale sulla sostenibilità, contribuendo sui temi dell’innovazione per l’agricoltura sostenibile: quattro eventi in programma con dibattiti e presentazione di soluzioni e casi concreti per il futuro sostenibile dell&#8217;agroalimentare italiano.</p>
<p style="text-align: justify;">Sono molti i nomi e le personalità che il Lab porterà a Maker Faire: oltre a <b>Angelo Riccaboni</b>,  Presidente del Centro, parteciperanno <b>Jeffrey Sachs</b>, Presidente del Sustainable Development Solutions Network (SDSN), <b>Rino Rappuoli</b>, Direttore Scientifico GlaxoSmithKline Vaccines, <b>Luigi Galimberti</b>, fondatore dell’azienda agricola “Sfera”, la più grande serra idroponica europea, <b>Paolo Glisenti</b>, Commissario Generale per l’Italia a Expo 2020 Dubai, <b>Marta Antonelli</b>, Direttore di Ricerca della Barilla Center for Food and Nutrition Foundation, il sociologo <b>Aldo Bonomi</b>, <b>Rosanna Mazzia</b>, sindaco di Roseto Capo Spulico e 50  imprese ed esperti della ricerca e innovazione nazionale.</p>
<p style="text-align: justify;">A scandire la tre giorni della kermesse vi saranno anche “<b>I caffè sostenibili</b>”, realizzati da Rinnovabili.it e Agro Camera, Azienda speciale della Camera di Commercio di Roma, in collaborazione con MFR: brevi video-interviste a personaggi del mondo culturale e scientifico del settore agrifood che illustreranno la loro visione sul nuovo rapporto tra agricoltura e cibo.</p>
<p style="text-align: justify;">
<p style="text-align: justify;"><b>Education</b></p>
<p style="text-align: justify;">Le nuove generazioni guardano al futuro attraverso la Maker Faire Rome. Lo conferma la grande partecipazione di atenei e scuole attraverso le relative call. Nell’area Education di MFR 2020 si potranno ammirare i progetti provenienti da <b>29 scuole secondarie italiane</b>, dalla Sicilia al Friuli Venezia Giulia, e <b>5 europee</b> (due dalla Croazia e poi Estonia, Romania e Portogallo).</p>
<p style="text-align: justify;">Saranno, inoltre, presenti <b>25 progetti di altrettanti ITS</b> (Istituti Tecnici Superiori), provenienti da tutta Italia e selezionati dal Miur e dal team di ITS4.0 dell’Università Ca’ Foscari di Venezia coordinati da Stefano Micelli. Una serie di idee innovative che spaziano dalla meccatronica alla sostenibilità, dalla cultura al turismo e mettono in comunicazione le aspirazioni individuali, le esigenze del territorio e il mondo produttivo, generando valore reale per tutti. Gli ITS hanno affrontato i nodi del 4.0 attraverso una metodologia innovativa di approccio all’innovazione definita “<i>design thinking</i>” puntando alla comprensione degli effettivi bisogni degli utenti della tecnologia, su strumenti di prototipazione efficace e low cost e su modelli pertinenti di valutazione economica.</p>
<p style="text-align: justify;">L’area presenta, poi, un’ampia offerta didattica sia per gli insegnanti, con opportunità di webinar, workshop di formazione e aggiornamento, a cura di <b>CampuStore </b>(pronti 60 contenuti educativi diversi, con personalità di spicco, italiane e internazionali, del mondo dell’istruzione che affronteranno varie tematiche per offrire una visione sfaccettata e protesa verso il futuro sulle sfide che la scuola sta affrontando in quest’anno così particolare), che per gli studenti di ogni età, con percorsi di gioco e apprendimento organizzati da <b>Codemotion</b> (dal come creare software interattivi e videogiochi a come dare forma a oggetti 3D in modo semplice e intuitivo con strumenti gratuiti e accessibili online).</p>
<p style="text-align: justify;">
<p style="text-align: justify;"><b>Sportech</b></p>
<p style="text-align: justify;">Tutto cambia, anche lo sport. E a guidare il mutamento ci sono &#8211; ancora troppo poco conosciute &#8211; le innovazioni tecnologiche che stanno trasformando il modo di allenarsi e la misurazione delle proprie prestazioni. L’area Sportech nasce proprio all’insegna della tecnologia per far conoscere agli interessati quanto la ricerca stia migliorando le attività di gioco che tanto ci appassionano. Un’area interamente dedicata allo sviluppo tecnologico dell’attività sportiva in campo agonistico e amatoriale sarà quindi disponibile sulla piattaforma, da dove si potrà osservare come le innovazioni nel campo dei materiali, delle misurazioni e della salute stiano modificando le prestazioni, la diffusione e la cultura sportiva. Tutto questo offrendo possibilità di lavoro, spesso ad alto contenuto scientifico e nella ricerca: argomenti oggetto di dibattiti e presentazioni da seguire on line a cui parteciperanno, tra gli altri, <b>Pierluigi Pardo</b>,<b> Giovanni De Carolis</b>,<b> Federico Smanio</b>,<b> Martina Caironi</b>,<b> Paolo Malvaldi</b>,<b> Fabio Pagliara</b>. Tra loro anche <b>Luca Parmitano</b>, astronauta e primo italiano al comando della Stazione Spaziale Internazionale (ISS), grande appassionato di sport.</p>
<p style="text-align: justify;"><b> </b></p>
<p style="text-align: justify;"><b>Moda</b></p>
<p style="text-align: justify;">Uno spazio di rilievo a MFR 2020 lo avrà anche la moda, con la seconda edizione del progetto [R3]Circle &#8211; Riuso Riciclo Rigenero, promosso in collaborazione con Altaroma, da sempre impegnata a sostenere e promuovere i brand emergenti del panorama della moda contemporanea. Attraverso una vetrina virtuale sarà possibile conoscere i profili, i lavori e le collezioni di 13 tra i designer del vivaio Altaroma: <b>Adelaide C.</b>,<b> Bav Tailor</b>, <b>Blue of a Kind, Kianid</b>, <b>Maria Sapio, Repainted</b>,<b> Cru Le, Ferilli Eyewear</b>,<b> Fili Pari</b>,<b> Giulia Boccafogli, Italo Marsiglia</b>,<b> Yekaterina Ivankova e Francesca Marchisio</b>. Video, look-book, brand profile, interviste in diretta e on demand per scoprire i nuovi talenti del Made in Italy, che si racconteranno per dare la giusta attenzione e importanza al concetto di economia circolare nel <i>fashion</i>. Un nuovo sistema, un approccio alla produzione che sta dimostrando quanto rigenerare e rivalorizzare &#8211; riducendo sprechi e ottimizzando materiali e lavorazioni &#8211; possa implementare il business e sostenere, al tempo stesso, la collaborazione tra le piccole e medie imprese che compongono questa articolata filiera.</p>
<p style="text-align: justify;"><b> </b></p>
<p style="text-align: justify;"><b>Eni </b>è main partner per il settimo anno consecutivo della “Maker Faire Rome &#8211; The European Edition”, perché le tecnologie, insieme con le competenze, sono la leva strategica per raggiungere gli ambiziosi obiettivi in termini di decarbonizzazione che Eni si è data nel Piano Strategico al 2050. La “cabina di regia” di questa edizione digitale di Maker Faire Rome &#8211; The European Edition sarà collocata presso gli spazi Eni di Roma Ostiense, headquarter di Joule, la Scuola di Eni per l’Impresa, che dalla primavera del 2021 ospiterà le startup che vogliono contribuire agli obiettivi di decarbonizzazione ed economia circolare del pianeta. Quest’anno Eni racconterà l’impegno di tutta l’azienda, dai suoi business alle società controllate, per una just transition, una transizione energetica che contribuisca a preservare l’ambiente, dare accesso all’energia a tutti e che sia socialmente equa, come definito nella nuova Mission legata ai 17 Obiettivi di Sviluppo Sostenibile (SDGs) dell’ONU. Eni, grazie all’evoluzione del suo modello di business, punta a diventare un’azienda leader nella fornitura di prodotti decarbonizzati in base ai target definiti dal Piano Strategico al 2050. Non solo innovazioni tecnologiche per la decarbonizzazione, Eni presenterà anche JUST (Join Us in a Sustainable Transition), un programma di iniziative rivolte ai fornitori Eni, di oggi e di domani, per coinvolgerli nella trasformazione dell’azienda e costruire insieme un ecosistema di imprese protagoniste di una transizione energetica equa e sostenibile, e JOULE, la Scuola di Eni per l’Impresa, appena avviata e in grado di contare circa 5mila iscritti in un mese alla piattaforma formativa Open e 7 percorsi di incubazione con altrettante startup innovative (Rice House, Reset, Wave For Energy, Photo B-Otic, M2D Technologies, Rehouse-It, Bi-Rex).</p>
<p style="text-align: justify;">“Maker Faire Rome – The European Edition” può contare sul supporto del <b>Ministero degli Affari Esteri</b> e si avvale della preziosa collaborazione di partner istituzionali quali l’ITA (Italian Trade Agency) <b>Agenzia ICE</b>, Agenzia per la promozione all’estero e l’internazionalizzazione delle imprese italiane. Anche quest’anno l’ICE, al fine di contribuire a potenziare la fiera e a renderla sempre più internazionale e <i>business-oriented</i>, ha organizzato un incoming virtuale di una trentina di operatori individuati attraverso i propri uffici all’estero, (investitori, giornalisti, blogger) provenienti da Francia, Germania, Regno Unito, Usa e Israele.</p>
<p style="text-align: justify;">Tra i partner istituzionali, anche quest’anno, sarà presente la <b>Regione Lazio</b>, una collaborazione solida con MFR e rinforzata grazie al progetto <b>Maker Academy</b> realizzato con Lazio Innova. Si tratta di un ricco ciclo di webinar formativi e di approfondimento dedicati ai makers, alle imprese e agli aspiranti imprenditori, per sviluppare competenze tecnologiche in ambito Impresa 4.0. La Regione Lazio, assieme a MFR, premierà anche il miglior maker laziale presente alla manifestazione, tra le candidature giunte attraverso la Call for Maker, il cui progetto si sarà distinto per innovazione, creatività e potenzialità di sviluppo.</p>
<p style="text-align: justify;"><b>Data Driven Innovation 2020</b></p>
<p style="text-align: justify;">Quest’anno Make Faire Rome aprirà, in anteprima, con l’edizione 2020 di <b>Data Driven Innovation </b>(DDI) (<a href="http://mediarelation.musvc3.net/e/t?q=6%3d9YMXAf%26z%3dT%26v%3dZGU%26w%3dbHZG%26S%3dv4i9oM2N7_KY1d_Vi_PevX_Zt_KY1d_UnZNUH.BoMiB6B4C2BvL3OiRwHv.M60_zygs_0DwM%26l%3dK9L4AG.GmR%26wL%3dDbI" target="_blank" rel="noopener">https://2020.datadriveninnovation.org/it</a>), in programma il 10 dicembre (ore 10-18). Si tratta della più grande conferenza italiana sul ruolo dei dati nell’innovazione. DDI, promosso e realizzato dall’Università di Roma Tre e Maker Faire Rome con il contributo scientifico della Fondazione “Piero Calamandrei”, è l’appuntamento in cui data scientist e specialisti di tanti domini applicativi raccontano come la cultura dei dati sta cambiando la nostra società e la nostra economia. Data Driven Innovation 2020 si svolgerà sulla piattaforma digitale di MFR. Un evento, online, durante il quale si parlerà di Biomedicina, Marketing; Analisi predittiva, Intelligenza artificiale, Digital Government, Mobilità, Turismo, Processi industriali, Big Data Analitycs e ogni altro settore in cui i dati hanno (e avranno) un impatto dirompente. Tanti i relatori di rilievo, tra cui <b>Guido Silvestri, Antonella Grassigli, Vincenzo Zeno Zencovich, Paolo Benanti, Paolo Ghezzi, Giuseppe Sindoni, Dario Pagani, Luciano Pietronero, Alex Vespignani, Francesca Benati, Giovanna Manzi</b>.</p>
<p style="text-align: justify;">
<p style="text-align: justify;"><b>I contest di quest’anno</b></p>
<p style="text-align: justify;">Maker Faire Rome non è solo un punto di arrivo per i tanti maker che espongono i propri progetti, ma un punto di partenza verso un futuro migliore.</p>
<p style="text-align: justify;">Per questo, anche l’edizione 2020, si è arricchita di contest e iniziative speciali finalizzate a valorizzare i migliori progetti, per garantire visibilità e lo sviluppo delle diverse iniziative presentate: un riconoscimento pubblico e tangibile al valore della creatività esposta durante la manifestazione.</p>
<p style="text-align: justify;">Tra questi ricordiamo “<b>Make to Care</b>”, l’iniziativa di <i>open innovation</i> di <b>Sanofi</b>, giunta alla sua quinta edizione (con un nuovo format tutto virtuale) e sempre molto partecipata, finalizzata a far emergere e facilitare la realizzazione, nonché la diffusione, di soluzioni innovative e utili a dare risposte ai bisogni reali delle persone che convivono con una disabilità a causa di patologie e/o eventi traumatici. L’edizione 2020 di Make to Care ha il patrocinio dell’<b>Ambasciata d’Israele</b>. La “start-up nation” del Mediterraneo, che vanta la più alta densità di imprese innovative specie nelle tecnologie digitali sarà, infatti, la meta dell’esperienza formativa che si aggiudicheranno gli ideatori dei progetti vincitori, proclamati il 10 dicembre durante l’Opening Conference di MFR.</p>
<p style="text-align: justify;">C’è poi “<b>Romebylight</b>”, promosso da <b>Acea</b> spa, gold partner di MFR che nasce dalla volontà, in vista delle prossime festività natalizie, di valorizzare le luminarie natalizie di Via del Corso a Roma. Lo scopo del contest è premiare chi riesce a rappresentare e valorizzare al meglio, attraverso delle immagini fotografiche, sia a colori che in bianco e nero, l’atmosfera natalizia creata dalle luminarie artistiche. Ciascun partecipante avrà diritto a presentare una sola immagine fotografica. Oltre a menzioni speciali, per i vincitori sono previsti dei riconoscimenti in denaro. Allestita anche la sezione “Young Photographer” riservata ai minori di 25 anni. Per prendere parte al contest c’è tempo fino al 6 gennaio 2021.</p>
<p style="text-align: justify;">#<b>AgriFuture</b> è il contest che valorizza le buone pratiche di innovazione orientate alla sostenibilità delle aziende agroalimentari, promosso dal <b>Santa Chiara Lab</b> <b>dell’Università di Siena</b>, in collaborazione con MFR e il <b>Commissariato italiano per Expo 2020 Dubai</b> e con il supporto di Rinnovabili.it. Il contest lanciato lo scorso ottobre ha raccolto oltre 50 casi di innovazione italiani. La premiazione si svolgerà l’11 dicembre: a partire da una selezione di sei iniziative messe in campo dalle aziende agrifood italiane, Angelo Riccaboni, Presidente del Santa Chiara Lab e della Fondazione PRIMA e Paolo Glisenti, Commissario Generale per l’Italia a Expo 2020 Dubai, indicheranno le due migliori che rappresenteranno il nostro paese a Expo Dubai il prossimo anno.</p>
<p style="text-align: justify;">Spazio, poi, a<b> Design for Parents (D4P)</b>, promosso da Filo e ADI Lazio in collaborazione con Maker Faire Rome: primo bando in Italia rivolto a designer, maker e innovatori finalizzato alla realizzazione di idee che supportino e semplifichino il ruolo dei neogenitori. In una società che fa del multi-tasking, della frenesia e del cambiamento i suoi caratteri principali, D4P si pone l’obiettivo di riportare l’attenzione sulle loro esigenze e aspirazioni. I vincitori verranno premiati durante la MFR.</p>
<p style="text-align: justify;">E quest’anno anche Innova Camera, l’Azienda speciale della Cciaa di Roma, lancia il concorso di idee “<b>Le storie di MFR2020 nate sui banchi di scuola</b>”. Il contest, rivolto agli alunni delle scuole secondarie di primo e secondo grado italiane, partirà a breve. Punta a stimolare la riflessione, la creatività e l’originalità degli studenti sul tema dell’innovazione e dell’importanza della diffusione della cultura digitale partendo dalla loro partecipazione all’ottava edizione di MFR. Il concorso vuole essere un’occasione per mettere alla prova gli studenti e renderli protagonisti di questa edizione digitale, attraverso la realizzazione di racconti o fumetti sulla loro esperienza alla manifestazione come visitatori.</p>
<p style="text-align: justify;">I racconti più interessanti e creativi saranno ricompensati con un Explore Iot Kit di Arduino che potranno utilizzare nelle loro attività scolastiche. Gli elaborati vanno caricati, attraverso il sito di MFR, entro il 31 gennaio 2021.</p>
<p style="text-align: justify;">
<p style="text-align: justify;">MFR 2020, in collaborazione con Riders AI e con Officine Robotiche, ha anche organizzato una <b>competizione di droni</b> gratuita e aperta a tutti (dai 14 anni in su), principianti ed esperti, in ambiente digitale. Una sfida all’ultimo volo, immersiva ed esaltante, tra appassionati da tutto il mondo, e con un interessante set di premi in palio. Sono previsti due tipi di competizioni diverse: una dedicata ai robot e l’altra ai droni. E per chi non fosse pratico? Nessun problema: nei giorni che precederanno Maker Faire Rome sarà già possibile provare e prendere confidenza con il circuito.</p>
<p style="text-align: justify;">
<p style="text-align: justify;">Presente a MFR 2020 anche il progetto formativo “<b>Antifragile: ri-progettare il futuro del turismo</b>” a cura del PID &#8211; Punto Imprese Digitale della Camera di Commercio di Roma e dell’Azienda Speciale Innova Camera, rivolto agli operatori della filiera turistica di Roma e provincia, ma non solo. Il ciclo di incontri online, 6 in tutto, in programma a partire dal 4 dicembre, esplorerà <i>best practices</i> e fornirà indicazioni per gestire al meglio l’emergenza di questo anno così difficile anche per il turismo<b> </b>e i suoi servizi satellite. Agli incontri si aggiungono due sessioni speciali, all’interno di MFR dedicate alla presentazione di soluzioni innovative di prodotto e di servizio realizzate da startup italiane di settore.</p>
<p style="text-align: justify;">
<p style="text-align: justify;">Infine, oltre a sostenere Make to Care, l’Ambasciata d’Israele partecipa a Maker Faire 2020 con un progetto sul deserto del Negev, un vero e proprio laboratorio in cui, partendo dalle sfide del presente, Israele sta disegnando il futuro. Non a caso il progetto si chiama “Negev: making the future” e si tradurrà in un tour virtuale di questa regione del Paese, attraverso sei realtà esemplificative di quello che accade in quei territori.</p>
<p style="text-align: justify;"><b> </b></p>
<p style="text-align: justify;"><b>Organizzazione e partner</b></p>
<p style="text-align: justify;">La Maker Faire Rome, giunta alla sua ottava edizione, è promossa e organizzata dalla <b>Camera di Commercio di Roma</b>, attraverso la sua Azienda speciale Innova Camera.</p>
<p style="text-align: justify;">“Maker Faire Rome – The European Edition 2020” è curata nei contenuti da <b>Alessandro Ranellucci</b> affiancato da un qualificato team di responsabili di area: <b>Carlo Hausmann</b> (food e agritech), <b>Mauro Spagnolo</b> (economia circolare), <b>Valentino Catricalà</b> (arte), <b>Andrea Lai </b>e<b> Alex Braga</b> (musica), <b>Luca Di Bartolomei</b> (sport), <b>Adriano Franchi</b> (moda).</p>
<p style="text-align: justify;">La MFR 2020 ha il patrocinio di <b>Roma Capitale</b>, dell’<b>Ambasciata degli Stati Uniti </b>e dell’<b>Ambasciata d’Israele </b>in Italia e si avvale della partnership di <b>Sviluppo Campania, Inail</b>, <b>InfoCamere</b>,<b> Unioncamere</b>,<b> Unioncamere Lazio</b>,<b> Dintec</b>, <b>Pid</b>.</p>
<p style="text-align: justify;">I tanti sponsor, nazionali e internazionali, rendono fattibile la realizzazione della manifestazione e moltiplicano l’offerta di contenuti fruibili. Tra questi <b>Eni</b> (main partner), <b>Sanofi</b>, <b>Acea</b>, <b>Terna</b>, <b>Unicredit</b>, <b>Arrow Electronics</b>, <b>Unidata </b>(gold partner), <b>STMicroelectronics</b>,<b> CampuStore</b>, <b>Conrad</b>, <b>Teko </b>(bronze partner).</p>
<p style="text-align: justify;">La Maker Faire Rome conta, poi, sul prezioso supporto di media partner quali la <b>RAI </b>(main media partner tv che sarà presente con diverse testate specializzate del gruppo), <b>Il Messaggero</b> (main media partner press &amp; digital) e <b>Rinnovabili.it</b>.</p>
<div class="avadvslot banner_google_336X280" id="content_bottom_banner_3" data-avadv-config="{&quot;lazy&quot;:true,&quot;hostChannels&quot;:[&quot;2594843090&quot;],&quot;type&quot;:&quot;adsense&quot;,&quot;unit&quot;:&quot;2763463371&quot;,&quot;client&quot;:&quot;ca-pub-1099054057447963&quot;}"  style="text-align:center;padding: 1em 0;"></div>
<div class="av-social-share av-social-type-icon av-social-minimal av-social-share-bottom">
<div class="av-social-btn av-share-btn av-facebook"><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?m2w&s=100&u=https%3A%2F%2Fsinergicamentis.altervista.org%2Fdal-10-al-13-dicembre-2020-torna-maker-faire-rome-the-european-edition%2F" target="_blank"><span class="av-social-icon"></span></a></div>
<div class="av-social-btn av-share-btn av-twitter"><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Dal+10+al+13+dicembre+2020++torna+%E2%80%9CMaker+Faire+Rome+%E2%80%93+The+European+edition%E2%80%9D&amp;url=https%3A%2F%2Fsinergicamentis.altervista.org%2Fdal-10-al-13-dicembre-2020-torna-maker-faire-rome-the-european-edition%2F" ><span class="av-social-icon"></span></a></div>
<div class="av-social-btn av-share-btn av-linkedin"><a rel="nofollow" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fsinergicamentis.altervista.org%2Fdal-10-al-13-dicembre-2020-torna-maker-faire-rome-the-european-edition%2F&title=Dal+10+al+13+dicembre+2020++torna+%E2%80%9CMaker+Faire+Rome+%E2%80%93+The+European+edition%E2%80%9D" target="_blank"><span class="av-social-icon"></span></a></div>
<div class="av-social-btn av-share-btn av-pinterest"><a rel="nofollow" target="_blank" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fsinergicamentis.altervista.org%2Fdal-10-al-13-dicembre-2020-torna-maker-faire-rome-the-european-edition%2F&amp;description=Dal+10+al+13+dicembre+2020++torna+%E2%80%9CMaker+Faire+Rome+%E2%80%93+The+European+edition%E2%80%9D&amp;media=https%3A%2F%2Fsinergicamentis.altervista.org%2Fwp-content%2Fuploads%2F2020%2F12%2Ftemplate-maker.jpg&amp;method=unknown"><span class="av-social-icon"></span></a></div>
<div class="av-social-btn av-share-btn av-print"><a href="#" onclick="window.print();return false;" ><span class="av-social-icon"></span></a></div>
</div><iframe width="340" height="130" style="border:none" data-suppressedsrc="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fsinergicamentis%2F&amp;tabs=&amp;hide_cover=0&amp;show_faces=0&amp;small_header=0&amp;width=340&amp;height=130" class="_iub_cs_activate"></iframe>            </div>
            <!-- entry-content -->

            <!-- pagination in post -->

        </div>
        <!-- item right -->
    </div>
    <!-- clearfix -->
</article>


    <div class="kopa-author">
        <div class="widget-content clearfix" itemscope itemtype="http://data-vocabulary.org/Person">
            <div class="author-thumb img-responsive pull-left">
                <a href="https://sinergicamentis.altervista.org/author/sinergicamentis/"><img loading='lazy' alt='' src='https://secure.gravatar.com/avatar/7cece87407dc022dc1fb663ee71384b1?s=94&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7cece87407dc022dc1fb663ee71384b1?s=188&#038;d=mm&#038;r=g 2x' class='avatar avatar-94 photo' height='94' width='94' /></a>
            </div>
            <div class="item-right">
                <h4 class="author-title"><span itemprop="name"><a href="https://sinergicamentis.altervista.org/author/sinergicamentis/" title="Articoli scritti da: Redazione SinergicaMentis" rel="author">Redazione SinergicaMentis</a></span></h4>
                <p></p>
            </div>
        </div>
    </div>
    <!-- about-author -->
<!-- kopa author -->

    <ul class="pager-page list-unstyled clearfix">
        
        <li class="prev-post pull-left">
            <h4 class="prev"><i class="fa fa-angle-double-left"></i><a href="https://sinergicamentis.altervista.org/freddie-mercury-lho-preso-dal-film-bohemian-rhapsody/">Previous Article</a></h4>
            <h4 class="post-title"><a href="https://sinergicamentis.altervista.org/freddie-mercury-lho-preso-dal-film-bohemian-rhapsody/">Freddie Mercury: «L’ho preso...» (dal film “Bohemian Rhapsody”)</a></h4>
            <span class="kopa-date">01/12/2020</span>
            <a href="https://sinergicamentis.altervista.org/category/informamentis/emozioni-tv/" class="post-cat">Emozioni Film&amp;Tv</a>
        </li>
        
                    <li class="next-post pull-right">
                <h4 class="next"><a href="https://sinergicamentis.altervista.org/natale-solidale-regala-la-right-box-de-labilita-onlus-a-sostegno-dei-bambini-disabili/">Next Article</a><i class="fa fa-angle-double-right"></i></h4>
                <h4 class="post-title"><a href="https://sinergicamentis.altervista.org/natale-solidale-regala-la-right-box-de-labilita-onlus-a-sostegno-dei-bambini-disabili/" title="Natale Solidale: regala la Right Box de L&#039;abilità onlus, a sostegno dei bambini disabili">Natale Solidale: regala la Right Box de L&#039;abilità onlus, a sostegno dei bambini disabili</a></h4>
                <span class="kopa-date">02/12/2020</span>
                <a href="https://sinergicamentis.altervista.org/category/societa/sociale/" class="post-cat">Sociale</a>
            </li>
            </ul>
<!-- kopa navigation -->	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h3 class="comment-reply-title">LEAVE A REPLY</h3> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/dal-10-al-13-dicembre-2020-torna-maker-faire-rome-the-european-edition/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://sinergicamentis.altervista.org/wp-comments-post.php" method="post" id="comments-form" class="comment-form">
				<p class="comment-notes">Your email address will not be published. Required fields are marked <span>( required )</span></p><div class="col-lg-7 col-md-7 col-sm-7 col-xs-12"><div class="form-group"><textarea id="comment_message" name="comment" style="overflow:auto;resize:vertical ;" placeholder="Your comment (required)"></textarea></div></div></div><div class="row">
                    <div class="col-lg-5 col-md-5 col-sm-5 col-xs-12">
                    <div class="form-group">
                    <input id="comment_name" name="author" value="" placeholder="Name (required)" type="text">
                    </div>
<div class="form-group">
                    <input id="comment_url" type="text" name="url" value="" placeholder="Website">
                    </div></div>
<div class="g-recaptcha" data-sitekey="6LeyKZIUAAAAALjNzIpBvxs65ToCb-L_wBlVrU5n"></div><script src="https://www.google.com/recaptcha/api.js" async defer></script><p class="form-submit"><input name="submit" type="submit" id="submit-comment" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='15435' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
                        <div class="widget kopa-list-posts-carousel-4-widget">
                            <header class="widget-header">
                                <h3 class="widget-title">RELATED ARTICLES</h3>
                                <i class="fa fa-plus-square-o"></i>
                            </header>
                            <div class="widget-content">
                                <div class="owl-carousel">
                                                                        <div class="item">
                                        <div class="post-thumb">
                                            
                                            <footer>
                                                                                                <h4 class="post-cat"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/italystyle/">#ItalyStyle</a></h4>

                                                                                                <span class="kopa-date">21/12/2015</span>
                                                                                            </footer>
                                        </div>
                                        <!-- post-thumb -->
                                        <div class="item-content">
                                            <h4 class="post-title">
                                                <a href="https://sinergicamentis.altervista.org/innovazione-digitale-web-e-social-media-hanno-modificato-il-marketing/">Innovazione digitale: Web e Social Media hanno modificato il Marketing</a>
                                                                                            </h4>

                                            <div class="kopa-metadata-border">
                                                                                                <span><i class="fa fa-eye"></i> 16</span>
                                                
                                                
                                                <span><i class="fa fa-heart" onclick="return kopa_like_button_click(jQuery(this),5207);"></i><i class="kopa_like_count">&nbsp;0</i></span>
                                            </div>
                                        </div>
                                        <!-- item content -->
                                    </div>
                                    <!-- item -->
                                                                        <div class="item">
                                        <div class="post-thumb">
                                            
                                            <footer>
                                                                                                <h4 class="post-cat"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/innovazionetech/">Innovazione&amp;Tech</a></h4>

                                                                                                <span class="kopa-date">27/10/2015</span>
                                                                                            </footer>
                                        </div>
                                        <!-- post-thumb -->
                                        <div class="item-content">
                                            <h4 class="post-title">
                                                <a href="https://sinergicamentis.altervista.org/digital-magics-e-talent-garden-lanciano-e-tailers-2015-call-per-le-startup-su-retail-innovation-e-commerce-e-mobile-commerce/">Digital Magics e Talent Garden lanciano E-TAILERS 2015: call per le startup su retail innovation, e-commerce e mobile commerce</a>
                                                                                            </h4>

                                            <div class="kopa-metadata-border">
                                                                                                <span><i class="fa fa-eye"></i> 41</span>
                                                
                                                
                                                <span><i class="fa fa-heart" onclick="return kopa_like_button_click(jQuery(this),4596);"></i><i class="kopa_like_count">&nbsp;0</i></span>
                                            </div>
                                        </div>
                                        <!-- item content -->
                                    </div>
                                    <!-- item -->
                                                                        <div class="item">
                                        <div class="post-thumb">
                                            
                                            <footer>
                                                                                                <h4 class="post-cat"><a href="https://sinergicamentis.altervista.org/category/informamentis/bandiconcorsi/">Bandi&amp;Concorsi</a></h4>

                                                                                                <span class="kopa-date">06/07/2015</span>
                                                                                            </footer>
                                        </div>
                                        <!-- post-thumb -->
                                        <div class="item-content">
                                            <h4 class="post-title">
                                                <a href="https://sinergicamentis.altervista.org/europioneers-al-via-la-terza-edizione-del-premio-europeo-per-limprenditoria-digitale-bando-2015/">#Europioneers: Al via la terza edizione del Premio Europeo per l&#8217;imprenditoria digitale (Bando 2015)</a>
                                                                                            </h4>

                                            <div class="kopa-metadata-border">
                                                                                                <span><i class="fa fa-eye"></i> 22</span>
                                                
                                                
                                                <span><i class="fa fa-heart" onclick="return kopa_like_button_click(jQuery(this),3138);"></i><i class="kopa_like_count">&nbsp;0</i></span>
                                            </div>
                                        </div>
                                        <!-- item content -->
                                    </div>
                                    <!-- item -->
                                                                    </div>
                            </div>
                        </div>

                                    </div>
            <!-- main content -->
        </div>

                <div class="col-lg-4 col-md-4 col-sm-12 col-xs-12">
            <div id="sidebar" class="widget-area-26">
                <div id="altervista_banner-16" class="widget AlterVista_Banner">
<div class="widget-altervista-banner" style="text-align: center;"><script>(function(){var s = document.createElement("script");s.src = "//ad.altervista.org/js.ad/size=300X250/?ref="+encodeURIComponent(location.hostname+location.pathname)+"&r="+Date.now()+"";var cs = document.currentScript;if(!cs) {var ss = document.getElementsByTagName("script");cs = ss[ss.length-1];}cs.parentNode.insertBefore(s, cs.nextSibling);})();</script></div></div>
<div id="av_social_url-5" class="widget altervista-social">
<h2 class="widget-title"></h2>
	<div class="widget-altervista-social">
	<p class="av-shape-circle">
					<a rel="nofollow" class="av-icon-facebook" href="https://www.facebook.com/sinergicamentis" target="_blank" title="Facebook"></a>
					<a rel="nofollow" class="av-icon-twitter" href="https://twitter.com/SinergicaMentis" target="_blank" title="Twitter"></a>
					<a rel="nofollow" class="av-icon-instagram" href="https://www.instagram.com/rosymerola_sinergicamentis/" target="_blank" title="Instagram"></a>
					<a rel="nofollow" class="av-icon-pinterest" href="https://it.pinterest.com/rosymerola/sinergicamentis/" target="_blank" title="Pinterest"></a>
					<a rel="nofollow" class="av-icon-youtube" href="https://www.youtube.com/channel/UC6FAprAOvJp3x3eJsQ9-E0A/videos?view=0&sort=dd&view_as=subscriber&shelf_id=0" target="_blank" title="YouTube"></a>
			
	</p>
	</div>
</div>
<div id="av_image_widget-6" class="widget widget-altervista-image">
<h2 class="widget-title">SinergicaMentis</h2>
	<div class="widget-altervista-profile">
		<img loading="lazy" src="https://sinergicamentis.altervista.org/wp-content/uploads/2016/10/sinerg.png" />	</div>
</div>
<div id="youtube_responsive-7" class="widget widget_youtube_responsive"><h2 class="widget-title">My Video</h2><object  class='StefanoAI-youtube-responsive ' width='160' height='90' style=''><iframe id='StefanoAI-youtube-1' class='StefanoAI-youtube-responsive ' width='160' height='90' src='//www.youtube.com/embed/o5szUftTFPQ?&amp;autohide=2&amp;color=red&amp;controls=1&amp;disablekb=0&amp;fs=0&amp;iv_load_policy=1&amp;modestbranding=0&amp;rel=0&amp;theme=dark&amp;vq=default' frameborder='0'  style=''></iframe></object></div><div id="altervista_googleadsense-2" class="widget AlterVista_GoogleAdsense">
<div class="banner-wrapper">
					<div id="" class="widget-altervista-google-adsense" style="">
						<ins class="adsbygoogle"
						style="display:inline-block;width:300px;height:250px"
						data-ad-client="ca-pub-1099054057447963"
						data-ad-slot="7193662974"
						data-ad-host="pub-9280273811890686"
						data-ad-type="default">
						</ins>
						<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
					</div>
				</div></div>

    
    
            <div class="widget kopa-sync-carousel-widget" data-autoplay="true" data-slidespeed="700">
            <header class="widget-header">
                <h3 class="widget-title">Open Art&#8230; Open Mentis</h3>
                <i class="fa fa-plus-square-o"></i>
            </header>

            <div class="widget-content">
                <div class="sync1 owl-carousel">
                                        <div class="item">
                        <div class="post-thumb">
                                                        <a href="https://sinergicamentis.altervista.org/artfinance-il-salento-su-tela-di-vincenza-conte/" class="img-responsive" title="Art&#038;Finance: il Salento su tela di Vincenza Conte">
                                <img loading="lazy" src="https://sinergicamentis.altervista.org/wp-content/uploads/bfi_thumb/Oro-del-Salento-oz2k97wyrocd56p2kr2b2idky7usd3pxro0dopf5vs.jpg" alt="Art&#038;Finance: il Salento su tela di Vincenza Conte" />                            </a>
                                                    </div>
                        <!-- thumb -->
                        <div class="item-content">
                            <h4 class="post-title">
                                <a href="https://sinergicamentis.altervista.org/artfinance-il-salento-su-tela-di-vincenza-conte/" title="Art&#038;Finance: il Salento su tela di Vincenza Conte">Art&#038;Finance: il Salento su tela di Vincenza Conte</a>
                                <span class='kopa-rate'><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star-half-o"></i></span>                            </h4>
                        </div>
                        <!-- item content -->
                        <div class="kopa-date-box">
                            <i class="fa fa-pencil"></i>
                            <span class="kopa-mon">Nov</span>
                            <span class="kopa-day">28</span>
                            <span class="kopa-yea">2020</span>
                        </div>
                    </div>
                    <!-- item -->
                                        <div class="item">
                        <div class="post-thumb">
                                                        <a href="https://sinergicamentis.altervista.org/artfinance-maria-callas-di-ulisse-sartini-scheda-di-lettura/" class="img-responsive" title="Art&#038;Finance: “Maria Callas” di Ulisse Sartini (scheda di lettura)">
                                <img loading="lazy" src="https://sinergicamentis.altervista.org/wp-content/uploads/bfi_thumb/125888115_1034390903694597_5998951829996009021_n-1-oyqgv7ib8nsxhy2lsko40sj99v287gzcsihzslfmh4.jpg" alt="Art&#038;Finance: “Maria Callas” di Ulisse Sartini (scheda di lettura)" />                            </a>
                                                    </div>
                        <!-- thumb -->
                        <div class="item-content">
                            <h4 class="post-title">
                                <a href="https://sinergicamentis.altervista.org/artfinance-maria-callas-di-ulisse-sartini-scheda-di-lettura/" title="Art&#038;Finance: “Maria Callas” di Ulisse Sartini (scheda di lettura)">Art&#038;Finance: “Maria Callas” di Ulisse Sartini (scheda di lettura)</a>
                                <span class='kopa-rate'><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star-half-o"></i></span>                            </h4>
                        </div>
                        <!-- item content -->
                        <div class="kopa-date-box">
                            <i class="fa fa-pencil"></i>
                            <span class="kopa-mon">Nov</span>
                            <span class="kopa-day">21</span>
                            <span class="kopa-yea">2020</span>
                        </div>
                    </div>
                    <!-- item -->
                                        <div class="item">
                        <div class="post-thumb">
                                                        <a href="https://sinergicamentis.altervista.org/artfinance-le-impalpabili-sculture-di-federica-cipriani/" class="img-responsive" title="Art&#038;Finance: le impalpabili sculture di Federica Cipriani">
                                <img loading="lazy" src="https://sinergicamentis.altervista.org/wp-content/uploads/bfi_thumb/ledameartgallery-federica-cipriani-untitled-t80-2015-1-oyesus5sr12vj5c2gopygdnwcxpvchxr9coax4n2iw.jpg" alt="Art&#038;Finance: le impalpabili sculture di Federica Cipriani" />                            </a>
                                                    </div>
                        <!-- thumb -->
                        <div class="item-content">
                            <h4 class="post-title">
                                <a href="https://sinergicamentis.altervista.org/artfinance-le-impalpabili-sculture-di-federica-cipriani/" title="Art&#038;Finance: le impalpabili sculture di Federica Cipriani">Art&#038;Finance: le impalpabili sculture di Federica Cipriani</a>
                                                            </h4>
                        </div>
                        <!-- item content -->
                        <div class="kopa-date-box">
                            <i class="fa fa-pencil"></i>
                            <span class="kopa-mon">Nov</span>
                            <span class="kopa-day">14</span>
                            <span class="kopa-yea">2020</span>
                        </div>
                    </div>
                    <!-- item -->
                                        <div class="item">
                        <div class="post-thumb">
                                                        <a href="https://sinergicamentis.altervista.org/artfinance-le-sfumature-di-autunno-di-ottorino-de-lucchi/" class="img-responsive" title="Art&#038;Finance: le sfumature di autunno di Ottorino De Lucchi">
                                <img loading="lazy" src="https://sinergicamentis.altervista.org/wp-content/uploads/bfi_thumb/NM0823-Di-Dicembre-30x40-oy23zu2vbgg6vdfy2wixk7j7f4mimzp6civ3asoxoo.jpg" alt="Art&#038;Finance: le sfumature di autunno di Ottorino De Lucchi" />                            </a>
                                                    </div>
                        <!-- thumb -->
                        <div class="item-content">
                            <h4 class="post-title">
                                <a href="https://sinergicamentis.altervista.org/artfinance-le-sfumature-di-autunno-di-ottorino-de-lucchi/" title="Art&#038;Finance: le sfumature di autunno di Ottorino De Lucchi">Art&#038;Finance: le sfumature di autunno di Ottorino De Lucchi</a>
                                                            </h4>
                        </div>
                        <!-- item content -->
                        <div class="kopa-date-box">
                            <i class="fa fa-pencil"></i>
                            <span class="kopa-mon">Nov</span>
                            <span class="kopa-day">07</span>
                            <span class="kopa-yea">2020</span>
                        </div>
                    </div>
                    <!-- item -->
                                        <div class="item">
                        <div class="post-thumb">
                                                        <a href="https://sinergicamentis.altervista.org/addio-a-gigi-proietti-ultimo-grande-re-di-roma-lomaggio-di-laika/" class="img-responsive" title="Addio a Gigi Proietti, ultimo grande Re di Roma: l&#8217;omaggio di Laika">
                                <img loading="lazy" src="https://sinergicamentis.altervista.org/wp-content/uploads/bfi_thumb/1-1-oxv2svgxpur67hfl1wt1jc62gr3yenxn5nji8jjbm0.jpg" alt="Addio a Gigi Proietti, ultimo grande Re di Roma: l&#8217;omaggio di Laika" />                            </a>
                                                    </div>
                        <!-- thumb -->
                        <div class="item-content">
                            <h4 class="post-title">
                                <a href="https://sinergicamentis.altervista.org/addio-a-gigi-proietti-ultimo-grande-re-di-roma-lomaggio-di-laika/" title="Addio a Gigi Proietti, ultimo grande Re di Roma: l&#8217;omaggio di Laika">Addio a Gigi Proietti, ultimo grande Re di Roma: l&#8217;omaggio di Laika</a>
                                                            </h4>
                        </div>
                        <!-- item content -->
                        <div class="kopa-date-box">
                            <i class="fa fa-pencil"></i>
                            <span class="kopa-mon">Nov</span>
                            <span class="kopa-day">03</span>
                            <span class="kopa-yea">2020</span>
                        </div>
                    </div>
                    <!-- item -->
                                    </div>

                <div class="sync2 owl-carousel">
                                        <div class="item img-responsive">
                        <img loading="lazy" src="https://sinergicamentis.altervista.org/wp-content/uploads/bfi_thumb/Oro-del-Salento-oz2k97wvgtt1ec5e7dovo58t511wgx5ibogmb88ile.jpg" alt="Art&#038;Finance: il Salento su tela di Vincenza Conte" />                    </div>
                                        <div class="item img-responsive">
                        <img loading="lazy" src="https://sinergicamentis.altervista.org/wp-content/uploads/bfi_thumb/125888115_1034390903694597_5998951829996009021_n-1-oyqgv7i7xt9lr3ixf7aomfehgo9cbaexciy8f48z6q.jpg" alt="Art&#038;Finance: “Maria Callas” di Ulisse Sartini (scheda di lettura)" />                    </div>
                                        <div class="item img-responsive">
                        <img loading="lazy" src="https://sinergicamentis.altervista.org/wp-content/uploads/bfi_thumb/ledameartgallery-federica-cipriani-untitled-t80-2015-1-oyesus5pg6jjsase3bcj20j4jqwzgbdbtd4jjngf8i.jpg" alt="Art&#038;Finance: le impalpabili sculture di Federica Cipriani" />                    </div>
                                        <div class="item img-responsive">
                        <img loading="lazy" src="https://sinergicamentis.altervista.org/wp-content/uploads/bfi_thumb/NM0823-Di-Dicembre-30x40-oy23zu2s0lwv4iw9pj5i5ueflxtmqt4qwjbbxbiaea.jpg" alt="Art&#038;Finance: le sfumature di autunno di Ottorino De Lucchi" />                    </div>
                                        <div class="item img-responsive">
                        <img loading="lazy" src="https://sinergicamentis.altervista.org/wp-content/uploads/bfi_thumb/1-1-oxv2svguf07ugmvwojfm4z1ankb2ihd7pnzqv2cobm.jpg" alt="Addio a Gigi Proietti, ultimo grande Re di Roma: l&#8217;omaggio di Laika" />                    </div>
                                    </div>
            </div>


        </div>
        
    
    
    
    
                </div>
            <!-- widget-area-26 -->
        </div>
            </div>
</div>
<!-- container -->

<div id="bottom-sidebar">
    <div class="container">
        <div class="row">
            <div class="col-lg-3 col-md-3 col-sm-6 col-xs-12">
                <div class="widget-area-14">
                                        <div id="av_twitter_widget-2" class="widget AV_Twitter_Widget">
<h2 class="widget-title">SinergicaMentis su Twitter</h2>
<div class="widget-altervista-twitter-feed"><a class="twitter-timeline" href="https://twitter.com/SinergicaMentis" data-theme="light" height="400">Tweet di @SinergicaMentis</a><script async="async" data-suppressedsrc="https://platform.twitter.com/widgets.js" class="_iub_cs_activate"></script></div></div>
                                    </div>
            </div>
            <!-- col 3 -->
            <div class="col-lg-3 col-md-3 col-sm-6 col-xs-12">
                <div class="widget-area-15">
                                        <div id="kopa_widget_text-3" class="widget widget_text">
    <h6 class="widget-title clearfix">
        <i class="fa fa-twitter pull-left"></i>
        <span class="pull-left">Video del Giorno</span>
    </h6>
    <!-- widget-title -->
    <p><iframe width="560" height="315" src="https://www.youtube.com/embed/BNCKHnqCpb0" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>

    </div>                                    </div>
            </div>
            <!-- col 3 -->
            <div class="col-lg-3 col-md-3 col-sm-6 col-xs-12">
                <div class="widget-area-16">
                                    </div>
            </div>
            <!-- col 3 -->
            <div class="col-lg-3 col-md-3 col-sm-6 col-xs-12">
                <div class="widget-area-17">
                                        <div id="av_image_widget-5" class="widget widget-altervista-image">
<h2 class="widget-title">In evidenza</h2>
	<div class="widget-altervista-profile">
		<a target="_blank" href="https://sinergicamentis.altervista.org/wp-content/uploads/2020/11/127217031_3438726936181902_323397967585540415_o.jpg"><img loading="lazy" src="https://sinergicamentis.altervista.org/wp-content/uploads/2020/11/127217031_3438726936181902_323397967585540415_o-320x176.jpg" /></a>	</div>
</div>
                                    </div>
            </div>
            <!-- col 3 -->
        </div>
        <!-- row -->
    </div>
    <!-- container -->
</div>
<!-- bottom sidebar -->
<footer id="kopa-footer">
    <div class="container clearfix">
        <div class="copy-right pull-left">
                        <p>La redazione di Sinergicamentis dichiara di non essere responsabile per i commenti inseriti nei post e si riserva il diritto di cancellare commenti offensivi, provocatori, inutili o di natura pubblicitaria. Gli utenti del sito che inseriscono commenti, dunque, se ne assumono la piena e totale responsabilità. Le immagini inserite nei post non sono opere degli autori degli articoli né sono di loro proprietà. Tali immagini, tratte dal web, vengono pubblicate per scopi esclusivamente illustrativi, nel rispetto del comma 1-bis dell’articolo 70 della legge n. 633 del 22 aprile 1941, “Protezione del diritto d’autore e di altri diritti connessi al suo esercizio”. Qualora la loro pubblicazione violasse specifici diritti di autore, si prega di comunicarlo per la tempestiva rimozione.Infine, la Redazione di  SinergicaMentis informa i propri autenti che, a seguito dell’entrata in vigore del nuovo Regolamento Europeo (UE) 2016/679 (c.d. GDPR) relativo alla privacy ed in considerazione dell’importanza che riconosciamo alla tutela dei tuoi dati personali, ha provveduto ad aggiornare la nostra informativa privacy sulla base del principio della trasparenza e di tutti gli elementi richiesti dall’articolo 13 del GDPR.


Copyright 2015 - SinergicaMentis - Direttore Responsabile/Site Manager Rosy Merola - e-mail: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="84f7edeae1f6e3ede7e5e9e1eaf0edf7c4e3e9e5ede8aae7ebe9">[email&#160;protected]</a>, <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="7d0f120e045310180f12111c3d11141f180f12531409">[email&#160;protected]</a>


</p>
        </div>
        <!-- copy right -->
        <div class="menu-third pull-right">

                        <!-- footer-nav -->

        </div>
    </div>
    <!-- container -->
</footer>
<!-- page footer -->
<i class="fa fa-arrow-up back-to-top"></i>
<div class="banner-wrapper"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>!function(){var av_size = '2X2';var av_js = 'js.ad';if(av_size) {var d = document.createElement("div");d.id = "rich_media_banner";d.className = "banner_altervista_"+av_size+"";d.style.cssText = "height:0px;";var s = document.createElement("script");s.dataset.suppressedsrc = "//ad.altervista.org/"+av_js+"/size="+av_size+"/?ref="+encodeURIComponent(location.hostname+location.pathname)+"&r="+Date.now();s.classList.add("_iub_cs_activate");d.appendChild(s);var cs = document.currentScript;if(!cs) {var ss = document.getElementsByTagName("script");cs = ss[ss.length-1];}cs.parentNode.insertBefore(d, cs.nextSibling);}}()</script></div>

<script id="av-script-data-common" type="application/json">{"accountId":"sinergicamentis"}</script><script id="av-script-data-adsense" type="application/json">{"client":"ca-pub-1099054057447963","units":{"160X600":"4240196574","125X125":"4100595778","auto_content_bottom_amp":"4613922578","auto_content_middle_amp":"5275982143","auto_desk_inread_fallback":"3300840901","auto_inread_fallback_amp":"3776974317","auto_inread_after_amp":"3962900475","468X60":"2623862572","AUTO":"8086688575","320X50":"7553589774","336X280":"2763463371","auto_content_middlex_amp":"2649818809","mobile_inread_after":"1987759237","billboard_desk":"2463892644","300X250":"7193662974","728X90":"8670396174","fixed_amp":"9674677560","320X100":"9030322972","300X600":"5716929772","mobile_inread_fallback":"1336737137","auto_desk_inread_after":"8361595894","auto_content_middle2_amp":"9023655469","auto_content_top_amp":"7710573793","120X600":"1147129377"}}</script><style>@media (min-width: 640px){#iubenda-cs-banner .iubenda-cs-opt-group button{width: 16em !important;}#iubenda-cs-banner.iubenda-cs-default .iubenda-cs-rationale{width: auto !important;max-width: 1300px !important;}@media (min-width: 980px){#iubenda-cs-banner .iubenda-cs-opt-group button{margin: 1.5em 0 !important;}#iubenda-cs-banner .iubenda-cs-opt-group{flex-direction: column-reverse !important;justify-content: center !important;}#iubenda-cs-banner.iubenda-cs-default .iubenda-cs-rationale{flex-direction: row !important;}}@media (min-height: 640px){#iubenda-cs-banner .iubenda-cs-opt-group{font-size: 18px !important;}#iubenda-cs-banner.iubenda-cs-default .iubenda-cs-rationale{margin: 0 auto !important;padding: 2em !important;font-size: 15px !important;}}}@media (max-width: 639px){#iubenda-cs-banner.iubenda-cs-default .iubenda-cs-rationale{height: 55vh !important;min-height: 320px !important;}.amp-consent-bottom-sheet #iubenda-cs-banner.iubenda-cs-default .iubenda-cs-rationale{height: 100vh !important;}}#iubenda-cs-banner .iubenda-cs-opt-group button{min-height: 3em !important;background: transparent !important;color: #999 !important;}</style><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-59140411-1', 'auto');
  ga('send', 'pageview');

</script>	<div id="wpcp-error-message" class="msgmsg-box-wpcp warning-wpcp hideme"><span>error: </span>Content is protected !!</div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
		<style>
	@media print {
	body * {display: none !important;}
		body:after {
		content: "© Riproduzione riservata"; }
	}
	</style>
		<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
	.error-wpcp {		background:#ffecec url('https://sinergicamentis.altervista.org/wp-content/plugins/wp-content-copy-protector/images/error.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.success {
		background:#e9ffd9 url('https://sinergicamentis.altervista.org/wp-content/plugins/wp-content-copy-protector/images/success.png') no-repeat 10px 50%;
		border:1px solid #a6ca8a;
	}
	.warning-wpcp {
		background:#ffecec url('https://sinergicamentis.altervista.org/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.notice {
		background:#e3f7fc url('https://sinergicamentis.altervista.org/wp-content/plugins/wp-content-copy-protector/images/notice.png') no-repeat 10px 50%;
		border:1px solid #8ed9f6;
	}
    </style>
<input type="hidden" id="kopa_set_view_count_wpnonce" name="kopa_set_view_count_wpnonce" value="a66858cda1" /><input type="hidden" id="kopa_change_like_status_wpnonce" name="kopa_change_like_status_wpnonce" value="255a5f2cd5" /><input type="hidden" id="kopa_set_user_rate_wpnonce" name="kopa_set_user_rate_wpnonce" value="e308cc4c35" />
<div class="av-push-notifications animated fadeInRight browser_popup" style="display: none;">

    <img loading="lazy" src="https://sinergicamentis.altervista.org/wp-content/uploads/2020/04/cropped-Logofb.jpg">
    <div class="av-push-notifications-title">Vuoi abilitare le notifiche?</div>

        <div class="av-push-notifications-waiting">
        Attendi… <span class="spinner" style="display: inline-block;"></span>
    </div>
	<div class="av-push-notifications-supported" style="display: none;">
        <p>
			<span class="av-push-notifications-close">No, grazie</span><span class="enable-push" id="enable_push_notification" style="display: none;">Si, attiva</span><span id="enable_push_notification_spinner" class="spinner"></span>
			        </p>
        <div id="choose_topics" style="display: none;">
            <div id="push_notification_topics"></div>
        </div>
    </div>
</div>

<script id="push_notification_topics_tmp" type="text/x-handlebars-template">
    <ul class="av-notification-topics">
        {{#each collection}}
        <li>
            <label>
                <input type="checkbox" value="{{this.value}}">
                {{this.label}}
            </label>
            <span class="spinner"></span>
        </li>
        {{/each}}
    </ul>
</script><link rel='stylesheet' id='style-UtubeGallery-css'  href='https://sinergicamentis.altervista.org/wp-content/plugins/youtube-simple-gallery/css/style-UtubeGallery.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='pss_css-css'  href='https://sinergicamentis.altervista.org/wp-content/plugins/youtube-playlist-player/style.css?ver=5.0.3' type='text/css' media='all' />
<script type='text/javascript' src='//sinergicamentis.altervista.org/_av_share/master/static/wordpress/js/av_utils.js?ver=2020.01.13.17.25'></script>
<script type='text/javascript' src='//sinergicamentis.altervista.org/_av_share/master/static/wordpress/js/social.js?ver=2020.01.13.17.25'></script>
<script type='text/javascript' src='https://www.gstatic.com/firebasejs/4.10.1/firebase-app.js'></script>
<script type='text/javascript' src='https://www.gstatic.com/firebasejs/4.10.1/firebase-messaging.js'></script>
<script type='text/javascript' src='//sinergicamentis.altervista.org/_av_share/master/static/wordpress/js/av_utils_native.js?ver=1588844450'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var push_notification_api_data = {"ajax_url":"https:\/\/np.altervista.org\/","account":"sinergicamentis","platform":"altervista","headers":{}};
/* ]]> */
</script>
<script type='text/javascript' src='//sinergicamentis.altervista.org/_av_share/master/static/wordpress/js/av/push-notification/api-frontend.js?ver=1588844450'></script>
<script type='text/javascript' src='//sinergicamentis.altervista.org/_av_share/master/static/wordpress/js/av/push-notification/object.js?ver=1588844450'></script>
<script type='text/javascript' src='//sinergicamentis.altervista.org/_av_share/master/static/wordpress/js/av/push-notification/handlebars.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var push_notification_frontend_data = {"translations":{"deleted":"Rimosso","topics_save":"Argomenti salvati","topics_save_error":"Errore durante il salvataggio degli argomenti","push_notification_granted":"Notifiche push abilitate","push_notification_message":"Grazie per aver abilitato le notifiche!","push_notification_unsubscribe_title":"Notifiche push","push_notification_unsubscribe_message":"La tua iscrizione alle notifiche push \u00e8 stata cancellata","push_notification_unsubscribe_error":"Si \u00e8 verificato un errore durante la cancellazione della tua iscrizione"},"display_fixed":"1","timeout_exists":"","is_mobile":"","cookie_path":"\/"};
/* ]]> */
</script>
<script type='text/javascript' src='//sinergicamentis.altervista.org/_av_share/master/static/wordpress/js/av/push-notification/frontend.js?ver=1588844450'></script>
<script type='text/javascript'>
push_notification_frontend_data.display_mode = "browser_popup";
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var push_notification_client_data = {"service_worker_url":"https:\/\/sinergicamentis.altervista.org\/?av-service-worker=1588844450","admin_topics":[]};
/* ]]> */
</script>
<script type='text/javascript' src='//sinergicamentis.altervista.org/_av_share/master/static/wordpress/js/av/push-notification/client.js?ver=1588844450'></script>
<script type='text/javascript' src='https://sinergicamentis.altervista.org/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/sinergicamentis.altervista.org\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Invio..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://sinergicamentis.altervista.org/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var kopa_custom_front_localization = {"url":{"template_directory_uri":"https:\/\/sinergicamentis.altervista.org\/wp-content\/themes\/karo-1.1.0"},"validate":{"form":{"submit":"SEND","sending":"SENDING..."},"name":{"required":"Please enter your name."},"email":{"required":"Please enter your email.","email":"Please enter a valid email."},"comment":{"required":"Please enter your comment."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://sinergicamentis.altervista.org/wp-content/themes/karo-1.1.0/js/custom.js'></script>
<script type='text/javascript' src='https://sinergicamentis.altervista.org/wp-content/themes/karo-1.1.0/js/set-view-count.js'></script>
<script type='text/javascript' src='https://sinergicamentis.altervista.org/wp-content/themes/karo-1.1.0/js/jquery-ui.js'></script>
<script type='text/javascript' src='https://sinergicamentis.altervista.org/wp-includes/js/comment-reply.min.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/sinergicamentis.altervista.org\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sinergicamentis.altervista.org/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://sinergicamentis.altervista.org/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>

	<!-- start miniAudioPlayer initializer -->
	
	<style>
	/*++++++++++++++++++++++++++++++++++++++++++++++++++
MAP custom skin: mySkin
http://pupunzi.com/mb.components/mb.miniAudioPlayer/demo/skinMaker.html

background: rgba(235, 21, 21, 1)
icons: rgba(255, 254, 250, 1)
border: rgba(235, 101, 110, 1)
borderLeft: rgba(230, 3, 3, 1)
borderRight: rgba(184, 14, 14, 1)
mute: rgba(255, 61, 61, 1)
download: rgba(212, 32, 38, 0.48)
downloadHover: rgba(255, 3, 3, 1)
++++++++++++++++++++++++++++++++++++++++++++++++++*/

/* Older browser (IE8) not supporting rgba() */
.mbMiniPlayer.mySkin.shadow table{box-shadow:0 0 3px #1c0606;}
.mbMiniPlayer.mySkin table span{background-color:#eb1515;}
.mbMiniPlayer.mySkin table span.map_play{border-left:1px solid #e60303;}
.mbMiniPlayer.mySkin table span.map_volume{border-right:1px solid #b80e0e;}
.mbMiniPlayer.mySkin table span.map_volume.mute{color: #ff3d3d;}
.mbMiniPlayer.mySkin .map_download{color: #d42026;}
.mbMiniPlayer.mySkin .map_download:hover{color: #ff0303;}
.mbMiniPlayer.mySkin table span{color: #fffefa;}
.mbMiniPlayer.mySkin table {border: 1px solid #eb656e !important;}

/*++++++++++++++++++++++++++++++++++++++++++++++++*/

.mbMiniPlayer.mySkin table{background-color:transparent;}
.mbMiniPlayer.mySkin.shadow table{box-shadow:0 0 3px rgba(28, 6, 6, 0.01);}
.mbMiniPlayer.mySkin table span{background-color:rgba(235, 21, 21, 1);}
.mbMiniPlayer.mySkin table span.map_play{border-left:1px solid rgba(230, 3, 3, 1);}
.mbMiniPlayer.mySkin table span.map_volume{border-right:1px solid rgba(184, 14, 14, 1);}
.mbMiniPlayer.mySkin table span.map_volume.mute{color: rgba(255, 61, 61, 1);}
.mbMiniPlayer.mySkin .map_download{color: rgba(212, 32, 38, 0.48);}
.mbMiniPlayer.mySkin .map_download:hover{color: rgba(255, 3, 3, 1);}
.mbMiniPlayer.mySkin table span{color: rgba(255, 254, 250, 1);text-shadow: 1px -1px 1px rgba(189, 11, 11, 1)!important;}
.mbMiniPlayer.mySkin table span{color: rgba(255, 254, 250, 1);}
.mbMiniPlayer.mySkin table {border: 1px solid rgba(235, 101, 110, 1) !important;}
.mbMiniPlayer.mySkin table span.map_title{color: #000; text-shadow:none!important}
/*++++++++++++++++++++++++++++++++++++++++++++++++*/
	</style>

	<script type="text/javascript">

    function initializeMiniAudioPlayer(){
         jQuery("a[href*='.mp3'] ,a[href*='.m4a']").not(".map_excluded").mb_miniPlayer({
				inLine:true,
                width:"250",
				skin:"black",
				animate:true,
				volume:1,
				autoplay:false,
				showVolumeLevel:true,
				showTime:true,
				id3:true,
				showRew:true,
				downloadable:true,
				downloadPage:"https://sinergicamentis.altervista.org/wp-content/plugins/wp-miniaudioplayer/map_download.php",
				swfPath:"https://sinergicamentis.altervista.org/wp-content/plugins/wp-miniaudioplayer/js/",
				onReady: function(player, $controlsBox){
				   if(player.opt.downloadable && player.opt.downloadablesecurity && !false){
				        jQuery(".map_download", $controlsBox).remove();
				   }
				}
		});
    }

	jQuery(function(){
          initializeMiniAudioPlayer();
          jQuery(document).ajaxSuccess(function(event, xhr, settings) {
           	initializeMiniAudioPlayer();
          });
	});
	</script>
	<!-- end miniAudioPlayer initializer -->

	<script>setInterval(function(){__gaTracker("send","event","HeartBeat","30s")},30000)</script><p class="av-credit-link" style="position:relative;font-size:11px;clear:both;text-align:center;padding: 10px 0!important;width:100%; margin: 0 !important;"><a rel="nofollow" href="https://it.altervista.org/" title="Crea un sito gratis e guadagna">Apri un sito e guadagna con Altervista</a> - <a rel="nofollow" href="https://it.altervista.org/disclaimer.php">Disclaimer</a> - <a rel="nofollow" href="https://it.altervista.org/contatti.php#abuse">Segnala abuso</a> - <a href="https://sinergicamentis.altervista.org/notifiche-push/">Notifiche Push</a> - <a href="https://www.iubenda.com/privacy-policy/412849" rel="noreferrer nofollow" target="_blank" class="iubenda-cs-cookie-policy-lnk">Privacy Policy</a> - <a href="#" role="button" class="iubenda-advertising-preferences-link">Personalizza tracciamento pubblicitario</a></p><script type="text/javascript">
            function AI_responsive_widget() {
                jQuery('object.StefanoAI-youtube-responsive').each(function () {
                    var width = jQuery(this).parent().innerWidth();
                    var maxwidth = jQuery(this).css('max-width').replace(/px/, '');
                    var pl = parseInt(jQuery(this).parent().css('padding-left').replace(/px/, ''));
                    var pr = parseInt(jQuery(this).parent().css('padding-right').replace(/px/, ''));
                    width = width - pl - pr;
                    if (maxwidth < width) {
                        width = maxwidth;
                    }
                    jQuery(this).css('width', width + "px");
                    jQuery(this).css('height', width / (16 / 9) + "px");
                    jQuery(this).children('iframe').css('width', width + "px");
                    jQuery(this).children('iframe').css('height', width / (16 / 9) + "px");
                });
            }
            if (typeof jQuery !== 'undefined') {
                jQuery(document).ready(function () {
                    var tag = document.createElement('script');
                    tag.src = "https://www.youtube.com/iframe_api";
                    var firstScriptTag = document.getElementsByTagName('script')[0];
                    firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
                    AI_responsive_widget();
                });
                jQuery(window).resize(function () {
                    AI_responsive_widget();
                });
            }
                </script><script id="av-technical-trackers">var _comscore = _comscore || [];_comscore.push({c1: "2", c2: "8971536"});(function () {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];s.async = true;s.src = (document.location.protocol === "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();var nielsenTrack = document.createElement("script");nielsenTrack.src = "https://cdn-gl.imrworldwide.com/v60.js";nielsenTrack.onload = function () {window.pvar = {cid: "mondadori-it", content: "0", server: "secure-it"};window.feat = {check_cookie: 0};window.trac = nol_t(pvar, feat);window.trac.record().post();};document.body.appendChild(nielsenTrack);</script></body>
</html>