
<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#" class="no-js">
<head>
    <meta charset="utf-8">
    
            <meta name="viewport" content="width=device-width, initial-scale=1.0">
    
    <link rel="profile" href="https://gmpg.org/xfn/11">
    <link rel="pingback" href="https://sinergicamentis.altervista.org/xmlrpc.php">

    
    
    
    
    
    <script>!function(w,r,t,i,c,k,q,g){w.GoogleAnalyticsObject=r,g=w[r]=w[r]||function(){(w[r].q=w[r].q||[]).push(arguments)},g.l=+new Date;for(k in t){i=0;while(q=t[k],i<q.length)try{c=q[i++],(c[0]!="create"?(c[0]=="e"?c=eval(c[1]):c)?c[0]=k+"."+c[0]:c:c)&&g.apply(null,c)}catch(e){}}}(self,"__gaTracker",{"avTracker":[["create","UA-1240215-4",{"name":"avTracker"}],["set",{"&aip":true,"&cd4":"computer","&cd6":"https","&cd9":"AvGold","&cd10":"disabled","&cd11":"manual","&cd2":"master","&cd7":"iubenda banner custom url: ","&cd1":"post","&cd5":"desktop: karo-1.1.0","transport":"beacon","allowAdFeatures":false}],["send","pageview"]],"avTracker2":[["create","UA-1240215-11",{"name":"avTracker2"}],["set",{"&aip":true,"&cd4":"computer","&cd6":"https","&cd9":"AvGold","&cd13":"(not set)","&cd10":"disabled","&cd11":"manual","&cd2":"master","&cd7":"iubenda banner custom url: ","&cd12":"sinergicamentis","&cd1":"post","&cd5":"desktop: karo-1.1.0","&an":"WordPress","&av":"5.0.3","&aiid":"PHP 5.6.40","&aid":"wpfe","transport":"beacon","allowAdFeatures":false}],["e","[\"set\",\"&cd14\",(\/(^|;\\s*)_iub_cs-(s271073|412849)=\/.test(document.cookie))?\"consent\":\"noconsent\"]"],["send","pageview"]]})</script><script async src="//www.google-analytics.com/analytics.js"></script>
<!-- This site is optimized with the Yoast SEO plugin v9.7 - https://yoast.com/wordpress/plugins/seo/ -->
<title>ETJCA - Agenzia per il lavoro: più di 200 le opportunità professionali al Sud e nelle Isole  | SinergicaMentis</title>
<meta name="description" content="  &nbsp; Milano, 28 luglio 2020 – Sono oltre 200 le opportunità di lavoro nelle regioni del sud e nelle isole offerte da ETJCA – Agenzia per il Lavoro,"/>
<link rel="canonical" href="https://sinergicamentis.altervista.org/etjca-agenzia-per-il-lavoro-piu-di-200-le-opportunita-professionali-al-sud-e-nelle-isole/" />
<link rel="publisher" href="https://plus.google.com/110280284268611681348/posts?hl=it"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ETJCA - Agenzia per il lavoro: più di 200 le opportunità professionali al Sud e nelle Isole  | SinergicaMentis" />
<meta property="og:description" content="  &nbsp; Milano, 28 luglio 2020 – Sono oltre 200 le opportunità di lavoro nelle regioni del sud e nelle isole offerte da ETJCA – Agenzia per il Lavoro," />
<meta property="og:url" content="https://sinergicamentis.altervista.org/etjca-agenzia-per-il-lavoro-piu-di-200-le-opportunita-professionali-al-sud-e-nelle-isole/" />
<meta property="og:site_name" content="SinergicaMentis" />
<meta property="article:publisher" content="https://www.facebook.com/sinergicamentis" />
<meta property="article:tag" content="offerte lavoro" />
<meta property="article:section" content="Lavoro" />
<meta property="article:published_time" content="2020-07-28T08:56:44+00:00" />
<meta property="og:image" content="https://sinergicamentis.altervista.org/wp-content/uploads/2020/07/ETJCA-agenzia-per-il-lavoro-servizi-per-le-aziende-home.jpg" />
<meta property="og:image:secure_url" content="https://sinergicamentis.altervista.org/wp-content/uploads/2020/07/ETJCA-agenzia-per-il-lavoro-servizi-per-le-aziende-home.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="  &nbsp; Milano, 28 luglio 2020 – Sono oltre 200 le opportunità di lavoro nelle regioni del sud e nelle isole offerte da ETJCA – Agenzia per il Lavoro," />
<meta name="twitter:title" content="ETJCA - Agenzia per il lavoro: più di 200 le opportunità professionali al Sud e nelle Isole  | SinergicaMentis" />
<meta name="twitter:site" content="@SinergicaMentis" />
<meta name="twitter:image" content="https://sinergicamentis.altervista.org/wp-content/uploads/2020/07/ETJCA-agenzia-per-il-lavoro-servizi-per-le-aziende-home.jpg" />
<meta name="twitter:creator" content="@SinergicaMentis" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Person","url":"https://sinergicamentis.altervista.org/","sameAs":["https://www.facebook.com/sinergicamentis","https://www.instagram.com/sinergicamentis/","https://plus.google.com/110280284268611681348/posts?hl=it","https://www.youtube.com/channel/UC6FAprAOvJp3x3eJsQ9-E0A","https://twitter.com/SinergicaMentis"],"@id":"#person","name":"Rosy Merola"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.gstatic.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SinergicaMentis &raquo; Feed" href="https://sinergicamentis.altervista.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="SinergicaMentis &raquo; Feed dei commenti" href="https://sinergicamentis.altervista.org/comments/feed/" />
<link rel="preload" as="script" href="//cdn.iubenda.com/cs/tcf/stub-v2.js"/><link rel="preload" as="script" href="//cdn.iubenda.com/cs/iubenda_cs.js"/><link rel="preconnect" href="//www.iubenda.com"/><link rel="preconnect" href="https://iubenda.mgr.consensu.org"/><link rel="preconnect" href="//hits-i.iubenda.com"/><script src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script><script>(_iub=self._iub||[]).csConfiguration={"cookiePolicyId":412849,"siteId":271073,"localConsentDomain":"sinergicamentis.altervista.org","localConsentPath":"\/","timeoutLoadConfiguration":30000,"lang":"it","logLevel":"fatal","enableTcf":true,"tcfVersion":2,"consentOnContinuedBrowsing":false,"banner":{"position":"bottom","acceptButtonDisplay":true,"customizeButtonDisplay":true,"closeButtonDisplay":false,"fontSizeBody":"14px","content":"Questo sito utilizza cookie, di prima e di terza parte, per mostrarti pubblicit\u00e0 in linea con le tue preferenze e per misurare le prestazioni di annunci e contenuti pubblicati, come esplicato nella <a href=\"https:\/\/www.iubenda.com\/privacy-policy\/412849\/cookie-policy\" target=\"_blank\" rel=\"noopener\" class=\"iubenda-cs-cookie-policy-lnk\">cookie policy<\/a>. In particolare, noi e <a href=\"#\" class=\"iubenda-vendors-list-link\">alcuni partner selezionati<\/a> potremmo utilizzare dati di geolocalizzazione precisi e fare una scansione attiva delle caratteristiche del dispositivo ai fini dell\u2019identificazione con lo scopo di archiviare e\/o accedere ad alcune informazioni su un dispositivo e conseguentemente trattare i tuoi dati personali (es. dati di navigazione, indirizzi IP, etc.) per le seguenti finalit\u00e0: annunci e contenuti personalizzati, valutazione dell\u2019annuncio e del contenuto, osservazioni del pubblico, sviluppare e perfezionare i prodotti. Puoi liberamente prestare, rifiutare e\/o revocare il tuo consenso all'uso dei cookie senza incorrere in alcuna limitazione nella fruizione dei servizi. Qualora il trattamento dei dati personali si basi sul legittimo interesse, hai il diritto di opporti a tale trattamento. Puoi esercitare i tuoi diritti in qualsiasi momento accedendo al <a href=\"#\" class=\"iubenda-advertising-preferences-link\">pannello di gestione delle preferenze<\/a>. Considera che le scelte da te qui effettuate saranno applicate globalmente (le tue impostazioni saranno disponibili ed applicate su altri siti web e app che aderiscono al Transparency and Consent Framework di IAB). Cliccando su \"Accetta\" acconsenti all'utilizzo dei cookie. Se vuoi personalizzare la gestione dei cookie clicca su \"Scopri di pi\u00f9 e personalizza\"."}},_iub.csConfiguration.callback={};self.avRegisterConsentCallback=(function(){var q=(/(^|;\s*)_iub_cs-(s271073|412849)=/.test(document.cookie))?null:[];_iub.csConfiguration.callback.onConsentRead=function(){while(q&&q.length)try{q.pop()()}catch(e){}q=null};return function(f){if(q)return void q.push(f);try{f()}catch(e){}}})()</script><script async src="//cdn.iubenda.com/cs/iubenda_cs.js"></script><link rel="alternate" type="application/rss+xml" title="SinergicaMentis &raquo; ETJCA &#8211; Agenzia per il lavoro: più di 200 le opportunità professionali al Sud e nelle Isole  Feed dei commenti" href="https://sinergicamentis.altervista.org/etjca-agenzia-per-il-lavoro-piu-di-200-le-opportunita-professionali-al-sud-e-nelle-isole/feed/" />
<link id="av-dist-url" href="//sinergicamentis.altervista.org/_av_share/master/static/wordpress/dist/"/><script nomodule>document.write("<script src=\"https:\/\/polyfill.io\/v3\/polyfill.min.js?flags=gated&features=default,es2016,es2017,fetch\"><\/script><script src=\"\/\/sinergicamentis.altervista.org\/_av_share\/master\/static\/wordpress\/dist\/jscompat\/system.js?1588844450\"><\/script><script src=\"\/\/sinergicamentis.altervista.org\/_av_share\/master\/static\/wordpress\/dist\/jscompat\/regenerator-runtime.js?1588844450\"><\/script><script>[\"\\\/\\\/sinergicamentis.altervista.org\\\/_av_share\\\/master\\\/static\\\/wordpress\\\/dist\\\/jscompat\\\/autopilot.js?1593504826\"].forEach(function(x){System.import(x)})<\/script>");document.addEventListener("beforeload",function(e){e.target.type=="module"&&e.preventDefault()},true)</script><script type="module" async src="//sinergicamentis.altervista.org/_av_share/master/static/wordpress/dist/jsmodule/autopilot.js?1593504826"></script><script>adsbyav={};adsbyav.adsenseConsent=false;(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds=1;!function(){var consentCallbackFunction = function () {window.adsbyav.adsenseConsent = true;(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds = 0;if(window.__gaTracker){__gaTracker("avTracker.set", "allowAdFeatures", true);}window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);(function(){var f=document.createElement("script");f.async=true;f.src="https://cdn.krxd.net/controltag/JOY7gSjW.js";var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(f,s);function retrieve(n){var k="kx"+""+n;if (window.localStorage) {return window.localStorage[k] || "";} else if (navigator.cookieEnabled) {var m = document.cookie.match(k+"=([^;]*)");return (m && unescape(m[1])) || "";} else {return "";}}Krux.user = retrieve("user");Krux.kxkuid = retrieve("kuid");Krux.segments = retrieve("segs") ? retrieve("segs").split(",") : [];Krux("consent:set", {dc: true,al: true,tg: true,cd: true,sh: true,re: true}, function(errors, body) {if (errors) {console.error(errors);}});})();(adsbygoogle=window.adsbygoogle||[]).pauseAdRequests = 0;};try{avRegisterConsentCallback(consentCallbackFunction)}catch(e){}}()</script><style>.av-hide-before-loading-styles{visibility:hidden;overflow:hidden}.av-unrender-before-loading-styles{display:none}
/*# sourceMappingURL=inhibit-fouc.min.css.map *//*# sourceURL=//sinergicamentis.altervista.org/_av_share/master/static/wordpress/dist/css/inhibit-fouc.min.css?1588844450*/</style>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/sinergicamentis.altervista.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='miniAudioPlayer-css'  href='https://sinergicamentis.altervista.org/wp-content/plugins/wp-miniaudioplayer/css/miniplayer.css?ver=1.6.2' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://sinergicamentis.altervista.org/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='av-social-icons-css'  href='//sinergicamentis.altervista.org/_av_share/master/static/wordpress/css/front-end.css?ver=2019.10.04.12.53' type='text/css' media='all' />
<link rel='stylesheet' id='izitoast-css'  href='//sinergicamentis.altervista.org/_av_share/master/static/wordpress/vendors/iziToast/css/iziToast.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='push_notification_frontend-css'  href='//sinergicamentis.altervista.org/_av_share/master/static/wordpress/css/av/push-notification.css?ver=1588844450' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://sinergicamentis.altervista.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-woocommerce-css-css'  href='https://sinergicamentis.altervista.org/wp-content/themes/karo-1.1.0/woocommerce/css/woocommerce.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700&#038;ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-font-awesome-css'  href='https://sinergicamentis.altervista.org/wp-content/themes/karo-1.1.0/css/font-awesome.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-owl.carousel-css'  href='https://sinergicamentis.altervista.org/wp-content/themes/karo-1.1.0/css/owl.carousel.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-jquery-ui-css'  href='https://sinergicamentis.altervista.org/wp-content/themes/karo-1.1.0/css/jquery-ui.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-reset-css'  href='https://sinergicamentis.altervista.org/wp-content/themes/karo-1.1.0/css/reset.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-grid-css'  href='https://sinergicamentis.altervista.org/wp-content/themes/karo-1.1.0/css/grid.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-superfish-css'  href='https://sinergicamentis.altervista.org/wp-content/themes/karo-1.1.0/css/superfish.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-bxslider-css'  href='https://sinergicamentis.altervista.org/wp-content/themes/karo-1.1.0/css/bxslider.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-navgoco-css'  href='https://sinergicamentis.altervista.org/wp-content/themes/karo-1.1.0/css/navgoco.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-extra-css'  href='https://sinergicamentis.altervista.org/wp-content/themes/karo-1.1.0/css/extra.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-style-css'  href='https://sinergicamentis.altervista.org/wp-content/themes/karo-1.1.0/style.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-responsive-css'  href='https://sinergicamentis.altervista.org/wp-content/themes/karo-1.1.0/css/responsive.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-widget-css'  href='https://sinergicamentis.altervista.org/wp-content/plugins/author-avatars/css/widget.css?ver=1.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-shortcode-css'  href='https://sinergicamentis.altervista.org/wp-content/plugins/author-avatars/css/shortcode.css?ver=1.9.7' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var kopa_front_variable = {"ajax":{"url":"https:\/\/sinergicamentis.altervista.org\/wp-admin\/admin-ajax.php"},"template":{"post_id":14782}};
/* ]]> */
</script>
<script type='text/javascript' src='https://sinergicamentis.altervista.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://sinergicamentis.altervista.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":1,"event_affiliates":"\/out\/","hash_tracking":"1","root_domain":"altervista.org","event_timeout":100,"event_precision":0,"event_formsubmit":0,"ga_pagescrolldepth_tracking":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://sinergicamentis.altervista.org/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js?ver=5.1.1.2'></script>
<script type='text/javascript' src='https://sinergicamentis.altervista.org/wp-content/plugins/wp-miniaudioplayer/js/jquery.jplayer.min.js?ver=2.5.0'></script>
<script type='text/javascript' src='https://sinergicamentis.altervista.org/wp-content/plugins/wp-miniaudioplayer/js/jquery.mb.miniPlayer.min.js?ver=1.6.2'></script>
<script type='text/javascript' src='//sinergicamentis.altervista.org/_av_share/master/static/wordpress/vendors/iziToast/js/iziToast.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='//sinergicamentis.altervista.org/_av_share/master/static/wordpress/js/av_messenger.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userSettings = {"url":"\/","uid":"0","time":"1595933936","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sinergicamentis.altervista.org/wp-includes/js/utils.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://sinergicamentis.altervista.org/wp-content/themes/karo-1.1.0/js/modernizr.custom.js'></script>
<script type='text/javascript' src='https://sinergicamentis.altervista.org/wp-content/themes/karo-1.1.0/js/kopa-menu.js'></script>
<link rel='https://api.w.org/' href='https://sinergicamentis.altervista.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sinergicamentis.altervista.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sinergicamentis.altervista.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.3" />
<link rel='shortlink' href='https://sinergicamentis.altervista.org/?p=14782' />
<link rel="alternate" type="application/json+oembed" href="https://sinergicamentis.altervista.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsinergicamentis.altervista.org%2Fetjca-agenzia-per-il-lavoro-piu-di-200-le-opportunita-professionali-al-sud-e-nelle-isole%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://sinergicamentis.altervista.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsinergicamentis.altervista.org%2Fetjca-agenzia-per-il-lavoro-piu-di-200-le-opportunita-professionali-al-sud-e-nelle-isole%2F&#038;format=xml" />
<script>!function(w,r,t,i,c,k,q,g){r=r&&new r(function(a){a.forEach(function(a){void 0==a.isIntersecting&&(r.unobserve(a=a.target),a.dataset.adHostChannel+="+7625673260",a.dataset.adHostChannel+=adsbyav.adsenseConsent?"+1595451531":"+7017091188",k.call(t,{element:a})),a.isIntersecting&&(r.unobserve(a=a.target),a.dataset.adHostChannel+=adsbyav.adsenseConsent?"+1595451531":"+7017091188",k.call(t,{element:a}))})},{rootMargin:"100%"}),w.adsbygoogle=w.adsbygoogle||[],c=function(a){t=a||w.adsbygoogle,k=t.push,t.push=function(a){if(g=a.element){(q=a.params=a.params||{}).google_ad_host!="pub-9280273811890686"&&g.dataset.adHost!="pub-9280273811890686"&&(q.google_ad_host="pub-9280273811890686",q.google_ad_host_channel="9502980924");return k.call(t,a)}i=0,q=document.querySelectorAll("ins.adsbygoogle[data-ad-client]");while(g=q[i++])g.dataset.adHost!="pub-9280273811890686"&&(g.dataset.adHostChannel="4668647526",g.dataset.adHost="pub-9280273811890686"),!g.dataset.avDone&&(g.dataset.avDone=1,g.dataset.adHostChannel=g.dataset.adHostChannel?g.dataset.adHostChannel+"+":"",g.dataset.adHostChannel+=r?"2257821199":"1784066529",r&&r.observe(g));!r&&k.call(t,a)},Object.defineProperty(t,"push",{configurable:0,value:t.push,writable:0})},c(),Object.defineProperty(w,"adsbygoogle",{configurable:0,get:function(a){return t},set:function(a){t!=a&&c(a)}})}(window,window.IntersectionObserver)</script><script>adsbygoogle.pauseAdRequests=(/(^|;\s*)_iub_cs-(s271073|412849)=/.test(document.cookie))?0:1</script><script data-ad-client="ca-pub-1099054057447963" data-ad-host="pub-9280273811890686" data-ad-host-channel="7504972159" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>        <script>
            window.avadv_wp = 1;
            window.av_adsense = 'active';
                                    window.av_mobile = 'inactive';
        </script>

        <style type="text/css">
            @media screen and ( min-width: 800px ) {
                div#content_middle_banner .banner_altervista_640X5 iframe {
                    max-height: 90px;
                    max-width: 100%;
                }
            }
			.avadvslot ins.adsbygoogle {
				margin: 0 auto;
				clear: both;
			}
        </style>
        <script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-0000000-0']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script id="wpcp_disable_selection" type="text/javascript">
//<![CDATA[
var image_save_msg='You Can Not Save images!';
	var no_menu_msg='Context Menu disabled!';
	var smessage = "Content is protected !!";

function disableEnterKey(e)
{
	if (e.ctrlKey){
     var key;
     if(window.event)
          key = window.event.keyCode;     //IE
     else
          key = e.which;     //firefox (97)
    //if (key != 17) alert(key);
     if (key == 97 || key == 65 || key == 67 || key == 99 || key == 88 || key == 120 || key == 26 || key == 85  || key == 86 || key == 83 || key == 43)
     {
          show_wpcp_message('You are not allowed to copy content or view source');
          return false;
     }else
     	return true;
     }
}

function disable_copy(e)
{	
	var elemtype = e.target.nodeName;
	var isSafari = /Safari/.test(navigator.userAgent) && /Apple Computer/.test(navigator.vendor);
	elemtype = elemtype.toUpperCase();
	var checker_IMG = '';
	if (elemtype == "IMG" && checker_IMG == 'checked' && e.detail >= 2) {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		if (smessage !== "" && e.detail == 2)
			show_wpcp_message(smessage);
		
		if (isSafari)
			return true;
		else
			return false;
	}	
}
function disable_copy_ie()
{
	var elemtype = window.event.srcElement.nodeName;
	elemtype = elemtype.toUpperCase();
	if (elemtype == "IMG") {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		//alert(navigator.userAgent.indexOf('MSIE'));
			//if (smessage !== "") show_wpcp_message(smessage);
		return false;
	}
}	
function reEnable()
{
	return true;
}
document.onkeydown = disableEnterKey;
document.onselectstart = disable_copy_ie;
if(navigator.userAgent.indexOf('MSIE')==-1)
{
	document.onmousedown = disable_copy;
	document.onclick = reEnable;
}
function disableSelection(target)
{
    //For IE This code will work
    if (typeof target.onselectstart!="undefined")
    target.onselectstart = disable_copy_ie;
    
    //For Firefox This code will work
    else if (typeof target.style.MozUserSelect!="undefined")
    {target.style.MozUserSelect="none";}
    
    //All other  (ie: Opera) This code will work
    else
    target.onmousedown=function(){return false}
    target.style.cursor = "default";
}
//Calling the JS function directly just after body load
window.onload = function(){disableSelection(document.body);};
//]]>
</script>
	<script id="wpcp_disable_Right_Click" type="text/javascript">
	//<![CDATA[
	document.ondragstart = function() { return false;}
	/* ^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
	Disable context menu on images by GreenLava Version 1.0
	^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^ */
	    function nocontext(e) {
	       return false;
	    }
	    document.oncontextmenu = nocontext;
	//]]>
	</script>
<style id="kopa-theme-options-custom-styles"></style><!-- Tracking code easily added by NK Google Analytics -->
<script type="text/javascript" src="https://sinergicamentis.altervista.org/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1595933936"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
<link rel="icon" href="https://sinergicamentis.altervista.org/wp-content/uploads/2020/04/cropped-Logofb-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://sinergicamentis.altervista.org/wp-content/uploads/2020/04/cropped-Logofb-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://sinergicamentis.altervista.org/wp-content/uploads/2020/04/cropped-Logofb-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://sinergicamentis.altervista.org/wp-content/uploads/2020/04/cropped-Logofb-270x270.jpg" />
<!-- BEGIN GADWP v5.1.1.2 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-58682680-2', 'auto');
  ga('require', 'displayfeatures');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->

<!-- AlterVista Custom CSS --><style type="text/css">/* Insert Custom CSS here */</style><!-- End AlterVista Custom CSS -->
</head>
<body class="post-template-default single single-post postid-14782 single-format-standard av-theme-karo-1.1.0 unselectable kopa-single-blog sub-page woocommerce woocommerce-page">
<header id="kopa-header" class="header-2">
    <div class="kopa-header-top">
        <div class="container">
            <div class="menu-second pull-left">
                                <!-- top-nav -->

            </div>
            <div class="kopa-social pull-right">
                
                                    <a href="https://sinergicamentis.altervista.org/feed/" class="fa fa-rss" target="_blank" title="Rss"></a>
                
                                    <a href="https://www.facebook.com/sinergicamentis/" class="fa fa-facebook" target="_blank" title="Facebook"></a>
                
                                    <a href="https://twitter.com/SinergicaMentis" class="fa fa-twitter" target="_blank" title="Twitter"></a>
                
                                    <a href="https://plus.google.com/b/107678161461987436052/+SinergicamentisMentiaLavoro" class="fa fa-google-plus" target="_blank" title="Google+"></a>
                
                
                
                
                                    <a href="https://it.pinterest.com/rosymerola/sinergicamentis/" class="fa fa-pinterest" target="_blank" title="Pinterest"></a>
                
                            </div>
            <!-- social -->
        </div>
    </div>
    <!-- kopa header top -->
    <div class="kopa-header-middle">
        <div class="container">
                                    <div class="kopa-logo pull-left">
                <a href="https://sinergicamentis.altervista.org" title="SinergicaMentis"><img loading="lazy" id="logo-image" src="https://sinergicamentis.altervista.org/wp-content/uploads/2020/04/logoc-150x150.png" alt="SinergicaMentis"/></a>
            </div>
                        <!-- logo-container -->
            
        </div>
        <!-- container -->
    </div>
    <!-- kopa header middle -->
    <div class="kopa-header-bottom">
        <div class="container">
            <div class="main-menu">
                <span class="mobile-menu-icon fa fa-align-justify"></span>
                <ul id="kopa-main-menu" class="kopa-menu sf-menu"><li id="menu-item-5327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-5327"><a href="https://sinergicamentis.altervista.org/">Home</a>
<ul class="sub-menu">
	<li id="menu-item-862" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-862"><a href="https://sinergicamentis.altervista.org/">Home</a></li>
</ul>
</li>
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65"><a href="https://sinergicamentis.altervista.org/category/societa/">Società</a>
<ul class="sub-menu">
	<li id="menu-item-130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130"><a href="https://sinergicamentis.altervista.org/category/societa/politica/">Politica</a></li>
	<li id="menu-item-133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-133"><a href="https://sinergicamentis.altervista.org/category/societa/sociale/">Sociale</a>
	<ul class="sub-menu">
		<li id="menu-item-1862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1862"><a href="https://sinergicamentis.altervista.org/category/societa/salute/">Salute</a></li>
	</ul>
</li>
	<li id="menu-item-280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280"><a href="https://sinergicamentis.altervista.org/category/societa/finestra-sul-mondo/">Finestra sul Mondo</a></li>
	<li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-131"><a href="https://sinergicamentis.altervista.org/category/societa/voci-dal-territorio/">Voci dal Territorio</a>
	<ul class="sub-menu">
		<li id="menu-item-7276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7276"><a href="https://sinergicamentis.altervista.org/category/societa/voci-dal-territorio/storiatradizione/">Storia&#038;Tradizione</a></li>
	</ul>
</li>
	<li id="menu-item-558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-558"><a href="https://sinergicamentis.altervista.org/category/informamentis/istruzione/">Istruzione/Formazione</a></li>
	<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-66"><a href="https://sinergicamentis.altervista.org/category/societa/lifestyle/">LifeStyle</a>
	<ul class="sub-menu">
		<li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77"><a href="https://sinergicamentis.altervista.org/category/informamentis/tendenze/">Tendenze</a></li>
		<li id="menu-item-5961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5961"><a href="https://sinergicamentis.altervista.org/category/societa/de-gustibus/">De gustibus&#8230;</a></li>
	</ul>
</li>
	<li id="menu-item-464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-464"><a href="https://sinergicamentis.altervista.org/category/societa/news/">GoodNews</a></li>
</ul>
</li>
<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-56"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/">Economia&#038;Finanza</a>
<ul class="sub-menu">
	<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/economia/">Economia</a></li>
	<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-61"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/lavoro/">Lavoro</a>
	<ul class="sub-menu">
		<li id="menu-item-465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465"><a href="https://sinergicamentis.altervista.org/category/informamentis/bandiconcorsi/">Bandi&#038;Concorsi</a></li>
	</ul>
</li>
	<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/italystyle/">#ItalyStyle</a></li>
	<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/startup/">Startup</a></li>
	<li id="menu-item-4390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4390"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/innovazionetech/">Innovazione&#038;Tech</a></li>
	<li id="menu-item-2327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2327"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/finanza/fashionluxury-finance/">Fashion&#038;Luxury</a></li>
	<li id="menu-item-125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-125"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/finanza/">Finanza</a>
	<ul class="sub-menu">
		<li id="menu-item-124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-124"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/beni-rifugio/">Beni rifugio</a>
		<ul class="sub-menu">
			<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/investarte/">InvestArte</a></li>
			<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/mercati/">Mercati</a></li>
			<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/focus/">Focus</a></li>
		</ul>
</li>
		<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/piazza-affari/">Piazza Affari</a>
		<ul class="sub-menu">
			<li id="menu-item-1875" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1875"><a href="https://sinergicamentis.altervista.org/piazza-affaridintorni-2/">Piazza Affari&#038;Dintorni</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/finanza-etica/">Economia&#038;Finanza Etica</a></li>
</ul>
</li>
<li id="menu-item-2087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2087"><a href="https://sinergicamentis.altervista.org/category/culturalmentis/">CulturalMentis</a>
<ul class="sub-menu">
	<li id="menu-item-72" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72"><a href="https://sinergicamentis.altervista.org/category/musicalmentis/">Musica</a>
	<ul class="sub-menu">
		<li id="menu-item-3047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3047"><a href="https://sinergicamentis.altervista.org/category/musicalmentis/musica-emergente/">Musica emergente</a></li>
		<li id="menu-item-7052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7052"><a href="https://sinergicamentis.altervista.org/category/musicalmentis/musica-live/">Musica Live</a></li>
	</ul>
</li>
	<li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69"><a href="https://sinergicamentis.altervista.org/category/informamentis/artinmentis/">Open Art&#8230; open Mentis</a></li>
	<li id="menu-item-73" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73"><a href="https://sinergicamentis.altervista.org/category/informamentis/su-il-sipario/">Su il Sipario&#8230;</a></li>
	<li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70"><a href="https://sinergicamentis.altervista.org/category/informamentis/emozioni-tv/">Emozioni Film&#038;Tv</a></li>
	<li id="menu-item-945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-945"><a href="https://sinergicamentis.altervista.org/category/caffeletterario-3-0/ricordando/">Ricordando/Accadde Oggi</a></li>
	<li id="menu-item-5618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5618"><a href="https://sinergicamentis.altervista.org/category/culturalmentis/sveliamolacultura/">#SveliamolaCultura</a>
	<ul class="sub-menu">
		<li id="menu-item-1229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1229"><a href="https://sinergicamentis.altervista.org/category/informamentis/cosebelle/">#Cosebelle</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-74" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74"><a href="https://sinergicamentis.altervista.org/category/informamentis/">(In)FormaMentis</a>
<ul class="sub-menu">
	<li id="menu-item-1341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1341"><a href="https://sinergicamentis.altervista.org/category/informamentis/miscellanea/">Miscellanea</a>
	<ul class="sub-menu">
		<li id="menu-item-76" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76"><a href="https://sinergicamentis.altervista.org/category/informamentis/appuntamentiagenda/">Almanacco/Agenda</a></li>
	</ul>
</li>
	<li id="menu-item-3240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3240"><a href="https://sinergicamentis.altervista.org/category/eventi/">Eventi</a></li>
	<li id="menu-item-75" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75"><a href="https://sinergicamentis.altervista.org/category/informamentis/approfondimenti/">Approfondimenti/Inchieste</a></li>
	<li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84"><a href="https://sinergicamentis.altervista.org/category/informamentis/interviste/">Interviste</a></li>
	<li id="menu-item-6723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6723"><a href="https://sinergicamentis.altervista.org/category/informamentis/opinabilmentis/">OpinabilMentis</a></li>
</ul>
</li>
<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-78"><a href="https://sinergicamentis.altervista.org/category/caffeletterario-3-0/">CaffèLetterario (3.0)</a>
<ul class="sub-menu">
	<li id="menu-item-71" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-71"><a href="https://sinergicamentis.altervista.org/category/informamentis/liber-mentis/">Liber(in)Mentis</a>
	<ul class="sub-menu">
		<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a href="https://sinergicamentis.altervista.org/category/caffeletterario-3-0/recensioni/">Recensioni</a></li>
		<li id="menu-item-285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-285"><a href="https://sinergicamentis.altervista.org/category/informamentis/liber-mentis/suggerimento-letterario/">Suggerimento editoriale&#8230;</a></li>
	</ul>
</li>
	<li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85"><a href="https://sinergicamentis.altervista.org/category/caffeletterario-3-0/calamaio-e-penna/">Calamaio e Penna&#8230;</a>
	<ul class="sub-menu">
		<li id="menu-item-243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243"><a href="https://sinergicamentis.altervista.org/category/caffeletterario-3-0/dautore/">Incontro d&#8217;Autore</a></li>
		<li id="menu-item-244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244"><a href="https://sinergicamentis.altervista.org/category/caffeletterario-3-0/penna-emergente/">&#8220;Penna&#8221; emergente</a></li>
		<li id="menu-item-808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-808"><a href="https://sinergicamentis.altervista.org/category/caffeletterario-3-0/ipse-dixit/">Ipse dixit</a></li>
		<li id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79"><a href="https://sinergicamentis.altervista.org/category/caffeletterario-3-0/aforismi/">Aforismi</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-80" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-80"><a href="https://sinergicamentis.altervista.org/category/multimedia/">Multi(Media)Mentis</a>
<ul class="sub-menu">
	<li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81"><a href="https://sinergicamentis.altervista.org/category/multimedia/immagine-del-giorno/">Immagini e video che lasciano il segno&#8230;</a></li>
	<li id="menu-item-279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279"><a href="https://sinergicamentis.altervista.org/category/multimedia/video-recensioniinterviste/">Video recensioni/interviste</a></li>
</ul>
</li>
<li id="menu-item-4512" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4512"><a href="https://sinergicamentis.altervista.org/contact-us/">Contact us</a></li>
</ul><ul id="kopa-mobile-menu" class="kopa-menu mobile-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-5327"><a href="https://sinergicamentis.altervista.org/">Home</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-862"><a href="https://sinergicamentis.altervista.org/">Home</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65"><a href="https://sinergicamentis.altervista.org/category/societa/">Società</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130"><a href="https://sinergicamentis.altervista.org/category/societa/politica/">Politica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-133"><a href="https://sinergicamentis.altervista.org/category/societa/sociale/">Sociale</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1862"><a href="https://sinergicamentis.altervista.org/category/societa/salute/">Salute</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280"><a href="https://sinergicamentis.altervista.org/category/societa/finestra-sul-mondo/">Finestra sul Mondo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-131"><a href="https://sinergicamentis.altervista.org/category/societa/voci-dal-territorio/">Voci dal Territorio</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7276"><a href="https://sinergicamentis.altervista.org/category/societa/voci-dal-territorio/storiatradizione/">Storia&#038;Tradizione</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-558"><a href="https://sinergicamentis.altervista.org/category/informamentis/istruzione/">Istruzione/Formazione</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-66"><a href="https://sinergicamentis.altervista.org/category/societa/lifestyle/">LifeStyle</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77"><a href="https://sinergicamentis.altervista.org/category/informamentis/tendenze/">Tendenze</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5961"><a href="https://sinergicamentis.altervista.org/category/societa/de-gustibus/">De gustibus&#8230;</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-464"><a href="https://sinergicamentis.altervista.org/category/societa/news/">GoodNews</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-56"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/">Economia&#038;Finanza</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/economia/">Economia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-61"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/lavoro/">Lavoro</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465"><a href="https://sinergicamentis.altervista.org/category/informamentis/bandiconcorsi/">Bandi&#038;Concorsi</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/italystyle/">#ItalyStyle</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/startup/">Startup</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4390"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/innovazionetech/">Innovazione&#038;Tech</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2327"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/finanza/fashionluxury-finance/">Fashion&#038;Luxury</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-125"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/finanza/">Finanza</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-124"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/beni-rifugio/">Beni rifugio</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/investarte/">InvestArte</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/mercati/">Mercati</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/focus/">Focus</a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/piazza-affari/">Piazza Affari</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1875"><a href="https://sinergicamentis.altervista.org/piazza-affaridintorni-2/">Piazza Affari&#038;Dintorni</a></li>
		</ul>
</li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/finanza-etica/">Economia&#038;Finanza Etica</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2087"><a href="https://sinergicamentis.altervista.org/category/culturalmentis/">CulturalMentis</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72"><a href="https://sinergicamentis.altervista.org/category/musicalmentis/">Musica</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3047"><a href="https://sinergicamentis.altervista.org/category/musicalmentis/musica-emergente/">Musica emergente</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7052"><a href="https://sinergicamentis.altervista.org/category/musicalmentis/musica-live/">Musica Live</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69"><a href="https://sinergicamentis.altervista.org/category/informamentis/artinmentis/">Open Art&#8230; open Mentis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73"><a href="https://sinergicamentis.altervista.org/category/informamentis/su-il-sipario/">Su il Sipario&#8230;</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70"><a href="https://sinergicamentis.altervista.org/category/informamentis/emozioni-tv/">Emozioni Film&#038;Tv</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-945"><a href="https://sinergicamentis.altervista.org/category/caffeletterario-3-0/ricordando/">Ricordando/Accadde Oggi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5618"><a href="https://sinergicamentis.altervista.org/category/culturalmentis/sveliamolacultura/">#SveliamolaCultura</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1229"><a href="https://sinergicamentis.altervista.org/category/informamentis/cosebelle/">#Cosebelle</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74"><a href="https://sinergicamentis.altervista.org/category/informamentis/">(In)FormaMentis</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1341"><a href="https://sinergicamentis.altervista.org/category/informamentis/miscellanea/">Miscellanea</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76"><a href="https://sinergicamentis.altervista.org/category/informamentis/appuntamentiagenda/">Almanacco/Agenda</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3240"><a href="https://sinergicamentis.altervista.org/category/eventi/">Eventi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75"><a href="https://sinergicamentis.altervista.org/category/informamentis/approfondimenti/">Approfondimenti/Inchieste</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84"><a href="https://sinergicamentis.altervista.org/category/informamentis/interviste/">Interviste</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6723"><a href="https://sinergicamentis.altervista.org/category/informamentis/opinabilmentis/">OpinabilMentis</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-78"><a href="https://sinergicamentis.altervista.org/category/caffeletterario-3-0/">CaffèLetterario (3.0)</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-71"><a href="https://sinergicamentis.altervista.org/category/informamentis/liber-mentis/">Liber(in)Mentis</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a href="https://sinergicamentis.altervista.org/category/caffeletterario-3-0/recensioni/">Recensioni</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-285"><a href="https://sinergicamentis.altervista.org/category/informamentis/liber-mentis/suggerimento-letterario/">Suggerimento editoriale&#8230;</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85"><a href="https://sinergicamentis.altervista.org/category/caffeletterario-3-0/calamaio-e-penna/">Calamaio e Penna&#8230;</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243"><a href="https://sinergicamentis.altervista.org/category/caffeletterario-3-0/dautore/">Incontro d&#8217;Autore</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244"><a href="https://sinergicamentis.altervista.org/category/caffeletterario-3-0/penna-emergente/">&#8220;Penna&#8221; emergente</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-808"><a href="https://sinergicamentis.altervista.org/category/caffeletterario-3-0/ipse-dixit/">Ipse dixit</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79"><a href="https://sinergicamentis.altervista.org/category/caffeletterario-3-0/aforismi/">Aforismi</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-80"><a href="https://sinergicamentis.altervista.org/category/multimedia/">Multi(Media)Mentis</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81"><a href="https://sinergicamentis.altervista.org/category/multimedia/immagine-del-giorno/">Immagini e video che lasciano il segno&#8230;</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279"><a href="https://sinergicamentis.altervista.org/category/multimedia/video-recensioniinterviste/">Video recensioni/interviste</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4512"><a href="https://sinergicamentis.altervista.org/contact-us/">Contact us</a></li>
</ul>            </div>
            <!-- main-menu -->


        </div>
    </div>
    <!-- kopa header bottom -->
    
    <div class="kopa-head-line clearfix">
        <div class="container">

                    <div class="kopa-list-news-carousel-widget">
            <h3 class="widget-title">In evidenza</h3>
            <div class="kp-headline clearfix">
                                    <div class="kp-headline-wrapper clearfix">
                        <div class="kp-headline clearfix">
                            <dl class="ticker-1 clearfix">
                                <dt style="display: none;">ticket title</dt>
                                                                    <dd><a href="https://sinergicamentis.altervista.org/etjca-agenzia-per-il-lavoro-piu-di-200-le-opportunita-professionali-al-sud-e-nelle-isole/" title="ETJCA &#8211; Agenzia per il lavoro: più di 200 le opportunità professionali al Sud e nelle Isole ">ETJCA &#8211; Agenzia per il lavoro: più di 200 le opportunità professionali al Sud e nelle Isole </a></dd>
                                                                        <dd><a href="https://sinergicamentis.altervista.org/la-nona-sinfonia-della-juventus-non-convince-in-borsa/" title="La “nona sinfonia” della Juventus non (con)vince in Borsa">La “nona sinfonia” della Juventus non (con)vince in Borsa</a></dd>
                                                                        <dd><a href="https://sinergicamentis.altervista.org/i-concerti-sul-mare-di-viviamocilento-l11-e-12-settembre-al-festival-slow-di-acciaroli-francesca-michielin-e-niccolo-fabi/" title="I concerti sul mare di VIVIAMOCILENTO, l&#8217;11 e 12 settembre al festival slow di Acciaroli (SA): Francesca Michielin e Niccolò Fabi">I concerti sul mare di VIVIAMOCILENTO, l&#8217;11 e 12 settembre al festival slow di Acciaroli (SA): Francesca Michielin e Niccolò Fabi</a></dd>
                                                                        <dd><a href="https://sinergicamentis.altervista.org/iolochiedo-il-5x1000-ad-amnesty-international-per-la-tutela-di-tutte-le-vittime-di-violenze-sessuali/" title="#Iolochiedo: il 5&#215;1000 ad Amnesty International per la tutela di tutte le vittime di violenze sessuali">#Iolochiedo: il 5&#215;1000 ad Amnesty International per la tutela di tutte le vittime di violenze sessuali</a></dd>
                                                                        <dd><a href="https://sinergicamentis.altervista.org/coma_cose-fra-arte-e-musica-protagonisti-delle-due-nuove-opere-di-fontanesi/" title="Coma_Cose fra arte e musica, protagonisti delle due nuove opere di fontanesi">Coma_Cose fra arte e musica, protagonisti delle due nuove opere di fontanesi</a></dd>
                                                                        <dd><a href="https://sinergicamentis.altervista.org/torna-in-edicola-sogno-da-venerdi-24-luglio-ogni-settimana-lappuntamento-con-i-migliori-fotoromanzi-lancio-che-hanno-fatto-sognare-milioni-di-italiani/" title="Torna in edicola SOGNO: da venerdì 24 luglio ogni settimana l&#8217;appuntamento con i migliori fotoromanzi Lancio che hanno fatto sognare milioni di italiani">Torna in edicola SOGNO: da venerdì 24 luglio ogni settimana l&#8217;appuntamento con i migliori fotoromanzi Lancio che hanno fatto sognare milioni di italiani</a></dd>
                                                                        <dd><a href="https://sinergicamentis.altervista.org/felitto-sa-parte-oggi-il-corso-di-scrittura-rap-rivolto-a-ragazzi-dagli-11-ai-20-anni-enuto-da-la-marina-sud-sound-system/" title="Felitto (SA), parte oggi il corso di scrittura rap rivolto a ragazzi dagli 11 ai 20 anni enuto da La Marina (Sud Sound System)">Felitto (SA), parte oggi il corso di scrittura rap rivolto a ragazzi dagli 11 ai 20 anni enuto da La Marina (Sud Sound System)</a></dd>
                                                                        <dd><a href="https://sinergicamentis.altervista.org/martelive-in-europa-assembramenti-creative-4-nazioni-32-residenze-artistiche-e-centinaia-di-premi/" title="MArteLive in Europa, AssembraMenti Creative: 4 nazioni, 32 residenze artistiche e centinaia di premi">MArteLive in Europa, AssembraMenti Creative: 4 nazioni, 32 residenze artistiche e centinaia di premi</a></dd>
                                                                        <dd><a href="https://sinergicamentis.altervista.org/fuga-dalla-folla-dallisola-delba-alla-reggia-di-caserta-8-mete-italiane-tutte-da-scoprire-questestate-secondo-volagratis-com/" title="Fuga dalla folla: dall&#8217;Isola d&#8217;Elba alla Reggia di Caserta, 8 mete italiane tutte da scoprire quest’estate secondo Volagratis.com">Fuga dalla folla: dall&#8217;Isola d&#8217;Elba alla Reggia di Caserta, 8 mete italiane tutte da scoprire quest’estate secondo Volagratis.com</a></dd>
                                                                        <dd><a href="https://sinergicamentis.altervista.org/il-comune-di-piaggine-ritira-la-bandierina-gialla-ed-entra-ufficialmente-nella-rete-nazionale-dei-comuneciclabili/" title="Il Comune di Piaggine ritira la bandierina gialla ed entra ufficialmente nella rete nazionale dei “comuneciclabili”">Il Comune di Piaggine ritira la bandierina gialla ed entra ufficialmente nella rete nazionale dei “comuneciclabili”</a></dd>
                                                                </dl>
                        </div>
                    </div>
                                </div>
        </div>
        
            <!-- widget news carousel -->

            <div class="kopa-search-box">
    <form action="https://sinergicamentis.altervista.org" method="get" class="search-form">
        <input type="text"  name="s" onBlur="if (this.value == '')
                                    this.value = this.defaultValue;" onFocus="if (this.value == this.defaultValue)
                                    this.value = '';" value="Search this site" >
        <span class="fa fa-search"></span>
        <button type="submit" class="fa fa-search"></button>
    </form>
</div>
<!-- search box -->            <!-- search box -->
        </div>
        <!-- container -->
    </div>
    <!-- kopa head line -->

    </header>
<!-- page header -->
<div class="container">
    
        <div class="kopa-breadcrumb"><span class="kopa-brf">You are here: </span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://sinergicamentis.altervista.org"><span itemprop="title">Home</span></a></span>&nbsp;/&nbsp;<a href="https://sinergicamentis.altervista.org/category/economiafinanza/lavoro/">Lavoro</a>&nbsp;/&nbsp;<span class="current-page">ETJCA &#8211; Agenzia per il lavoro: più di 200 le opportunità professionali al Sud e nelle Isole </span></div>    <!-- breadcrumb -->

    <div class="row">
        <div class="col-lg-8 col-md-8 col-sm-12 col-xs-12">
            <div id="main-content">
                <div class="hreview" style="display: none;">
   <span class="item">
      <span class="fn">ETJCA &#8211; Agenzia per il lavoro: più di 200 le opportunità professionali al Sud e nelle Isole </span>
   </span>

    Reviewed by <span class="reviewer"><a href="https://sinergicamentis.altervista.org/author/sinergicamentis/" title="Articoli scritti da: Redazione SinergicaMentis" rel="author">Redazione SinergicaMentis</a></span> on
    <span class="dtreviewed">
      28/07/2020<span class="value-title" title=""></span>
   </span>.

    <div class="summary"><p>  &nbsp; Milano, 28 luglio 2020 – Sono oltre 200 le&hellip;</p>
</div>

    <div class="description"><p>  &nbsp; Milano, 28 luglio 2020 – Sono oltre 200 le&hellip;</p>
</div>

    Rating:    <span class="rating">0</span>
</div>
<article id="post-14782" class="single-post-content post-14782 post type-post status-publish format-standard has-post-thumbnail hentry category-lavoro tag-offerte-lavoro">
    <h1 class="entry-title">ETJCA &#8211; Agenzia per il lavoro: più di 200 le opportunità professionali al Sud e nelle Isole </h1>
    <div class="clearfix">
        <aside class="pull-left">
            <div class="entry-meta">
                <span class="kopa-user"><i class="fa fa-user"></i>By <a href="https://sinergicamentis.altervista.org/author/sinergicamentis/" title="Articoli scritti da: Redazione SinergicaMentis" rel="author">Redazione SinergicaMentis</a></span>
                                    <span><i class="fa fa-eye"></i> 10</span>
                
                                    <span><i class="fa fa-comment"></i> <a href="https://sinergicamentis.altervista.org/etjca-agenzia-per-il-lavoro-piu-di-200-le-opportunita-professionali-al-sud-e-nelle-isole/#respond">0</a></span>
                
                <!-- like -->
                <span><i class="fa fa-heart" onclick="return kopa_like_button_click(jQuery(this),14782);"></i><i class="kopa_like_count">&nbsp;0</i></span>

            </div>
            <!-- entry meta -->
            <div class="clearfix">
                                <h4 class="post-cat"><a href="https://sinergicamentis.altervista.org/category/economiafinanza/lavoro/">Lavoro</a></h4>

                                <span class="kopa-date">28/07/2020</span>
                
            </div>

            
<!-- admin rating -->
<div class="user-rating">
    <header style="display:none;">
        <span id="kopa-user-rate-val" class="val-rate">0%</span>
        <h3>User Rating</h3>
                            <span class="kopa-rate">
                                                
                                                <i class="fa fa-star-o"></i>
                                                <i class="fa fa-star-o"></i>
                                                <i class="fa fa-star-o"></i>
                                                <i class="fa fa-star-o"></i>
                                                <i class="fa fa-star-o"></i>
                        
                    </span>
    </header>
    <div id="kopa-rate-loading"></div>
    <span id="kopa-rate">
        User rating:    </span>
            <input type="hidden" id="you_rate_input" value="enable"/>
    
            <div class="kopa-slider"><span class="kopa-val"></span></div>
    </div>
<!-- user rating -->
            
            <div class="tags-link"><span>Tags:  </span><a href="https://sinergicamentis.altervista.org/tag/offerte-lavoro/" rel="tag">offerte lavoro</a></div>
        </aside>
        <div class="item-right article-content">
                        <!-- post thumb -->
            <div class="entry-content">
                <div class="av-social-share av-social-type-icon av-social-minimal av-social-share-top">
<div class="av-social-btn av-share-btn av-facebook"><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?m2w&s=100&u=https%3A%2F%2Fsinergicamentis.altervista.org%2Fetjca-agenzia-per-il-lavoro-piu-di-200-le-opportunita-professionali-al-sud-e-nelle-isole%2F" target="_blank"><span class="av-social-icon"></span></a></div>
<div class="av-social-btn av-share-btn av-twitter"><a rel="nofollow" href="https://twitter.com/intent/tweet?text=ETJCA+-+Agenzia+per+il+lavoro%3A+pi%C3%B9+di+200+le+opportunit%C3%A0+professionali+al+Sud+e+nelle+Isole%C2%A0&amp;url=https%3A%2F%2Fsinergicamentis.altervista.org%2Fetjca-agenzia-per-il-lavoro-piu-di-200-le-opportunita-professionali-al-sud-e-nelle-isole%2F" ><span class="av-social-icon"></span></a></div>
<div class="av-social-btn av-share-btn av-linkedin"><a rel="nofollow" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fsinergicamentis.altervista.org%2Fetjca-agenzia-per-il-lavoro-piu-di-200-le-opportunita-professionali-al-sud-e-nelle-isole%2F&title=ETJCA+-+Agenzia+per+il+lavoro%3A+pi%C3%B9+di+200+le+opportunit%C3%A0+professionali+al+Sud+e+nelle+Isole%C2%A0" target="_blank"><span class="av-social-icon"></span></a></div>
<div class="av-social-btn av-share-btn av-pinterest"><a rel="nofollow" target="_blank" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fsinergicamentis.altervista.org%2Fetjca-agenzia-per-il-lavoro-piu-di-200-le-opportunita-professionali-al-sud-e-nelle-isole%2F&amp;description=ETJCA+-+Agenzia+per+il+lavoro%3A+pi%C3%B9+di+200+le+opportunit%C3%A0+professionali+al+Sud+e+nelle+Isole%C2%A0&amp;media=https%3A%2F%2Fsinergicamentis.altervista.org%2Fwp-content%2Fuploads%2F2020%2F07%2FETJCA-agenzia-per-il-lavoro-servizi-per-le-aziende-home.jpg&amp;method=unknown"><span class="av-social-icon"></span></a></div>
<div class="av-social-btn av-share-btn av-print"><a href="#" onclick="window.print();return false;" ><span class="av-social-icon"></span></a></div>
</div><p style="font-weight: 400; text-align: justify;"><strong> <img loading="lazy" class="size-large wp-image-14785 aligncenter" src="https://sinergicamentis.altervista.org/wp-content/uploads/2020/07/ETJCA-agenzia-per-il-lavoro-servizi-per-le-aziende-home-720x480.jpg" alt="" width="720" height="480" srcset="https://sinergicamentis.altervista.org/wp-content/uploads/2020/07/ETJCA-agenzia-per-il-lavoro-servizi-per-le-aziende-home-720x480.jpg 720w, https://sinergicamentis.altervista.org/wp-content/uploads/2020/07/ETJCA-agenzia-per-il-lavoro-servizi-per-le-aziende-home-320x213.jpg 320w, https://sinergicamentis.altervista.org/wp-content/uploads/2020/07/ETJCA-agenzia-per-il-lavoro-servizi-per-le-aziende-home-768x512.jpg 768w, https://sinergicamentis.altervista.org/wp-content/uploads/2020/07/ETJCA-agenzia-per-il-lavoro-servizi-per-le-aziende-home.jpg 960w" sizes="(max-width: 720px) 100vw, 720px" /></strong></p>
<p>&nbsp;</p>
<p style="font-weight: 400; text-align: justify;"><strong><em>Milano, 28 luglio 2020</em> </strong>– Sono oltre 200 le opportunità di lavoro nelle regioni del sud e nelle isole offerte da <strong>ETJCA</strong> – <strong>Agenzia per il Lavoro, attiva in Italia dal 1999 e oggi</strong> <strong>uno dei primi 10 player</strong> <strong>nel settore delle APL,</strong> fra contratti in somministrazione e inserimento diretto in azienda.</p>
<p style="font-weight: 400; text-align: justify;"><strong>Puglia, Calabria, Campania, Sicilia, Sardegna, </strong>sono le regioni del sud nelle quali ETJCA ricerca la maggior parte dei professionisti nel settore bancario, delle telecomunicazioni, della grande distribuzione e della ristorazione.</p>
<p style="font-weight: 400; text-align: justify;">In<strong> Sardegna </strong>la ricerca più importante riguarda il <strong>settore bancario</strong>, si selezionano infatti <strong>20 operatori di sportello</strong> in possesso di una triennale o magistrale in economia, giurisprudenza o scienze politiche. Si ricercano anche professionisti per la grande distribuzione come <strong>addetti al banco pescheria, addetti alla cassa e addetti al supermercato in tirocinio. </strong>Tra i profili ricercati si segnalano anche <strong>autisti pantente C </strong>per azienda cliente operante nel settore dei trasporti con pregressa esperienza nella mansione<strong> </strong>e <strong>magazzinieri/cellisti addetti alle consegne.</strong></p>
<div class="avadvslot banner_google_336X280" id="content_middle_banner_3" data-avadv-config="{&quot;lazy&quot;:true,&quot;hostChannels&quot;:[&quot;6342516414&quot;],&quot;type&quot;:&quot;adsense&quot;,&quot;unit&quot;:&quot;2763463371&quot;,&quot;client&quot;:&quot;ca-pub-1099054057447963&quot;}"  style="text-align:center;padding: 1em 0;"></div>
<p style="font-weight: 400; text-align: justify;">In <strong>Puglia, </strong>le filiali di <strong>Lecce e Taranto</strong> selezionano <strong>addetti customer care inbound e outbound</strong> con forte propensione ai rapporti interpersonali, doti comunicative e problem solving.  Nel settore della <strong>ristorazione</strong>, invece, si ricercano <strong>camerieri, addetti pescheria, baristi, addetti al banco caffetteria e addetti alla cucina</strong>.</p>
<p style="font-weight: 400; text-align: justify;"><strong> </strong>In <strong>Campania</strong> la divisione Contact Center &amp; Customer Care di ETJCA ricerca <strong>più di 60</strong> <strong>operatori </strong>con funzioni di vendita teleselling, capacità persuasive, buone conoscenze informatiche, livello di inglese minimo B2 e pregressa esperienza nel teleselling.</p>
<p style="font-weight: 400; text-align: justify;">Infine, in <strong>Sicilia </strong>ETJCA ricerca prevalentemente <strong>operatori outbound, operatori teleselling, consulente web commerciale e sales account.</strong></p>
<p style="font-weight: 400; text-align: justify;">Tutte le posizioni aperte sono consultabili sul sito <a href="http://www.etjca.it/" target="_blank" rel="noopener">www.etjca.it</a> alla sezione “offerte di lavoro”.</p>
<p style="font-weight: 400; text-align: justify;"><strong>Su ETJCA:</strong></p>
<p style="font-weight: 400; text-align: justify;">ETJCA è un’agenzia per il lavoro, interamente italiana e indipendente, che offre servizi all’avanguardia per le aziende e le persone, dotata della certificazione SA8000:2014 e del “QUALITY MANAGEMENT SYSTEM CERTIFICATE” UNI EN ISO 9001:2015. Fondata nel 1999, ha ampliato la sua presenza sul territorio nazionale grazie a una costante crescita, arrivando oggi a più di 65 filiali in tutta Italia. Somministrazione del lavoro, staff leasing, apprendistato professionalizzante, ricerca e selezione del personale, politiche attive del lavoro, attivazione di tirocini extracurricolari, formazione, collocamento mirato, outsourcing, gestione del welfare aziendale e delle risorse umane nell’ambito del settore pubblico sono i principali servizi quotidianamente messi a disposizione di aziende, clienti e persone in cerca di lavoro. ETJCA è l’unica agenzia per il lavoro italiana ad aver stretto un accordo di collaborazione con la Fondazione Studi del Consiglio Nazionale dell’Ordine dei Consulenti del lavoro: tale esclusiva consente a questa categoria di professionisti di mettere a disposizione dei propri clienti un’offerta di servizi completa, integrandola con la somministrazione di lavoro a tempo determinato e indeterminato.</p>
<p><strong><span style="color: #808080;">(Comunicato stampa</span></strong>)</p>
<p style="font-weight: 400; text-align: justify;">
<div class="avadvslot banner_google_336X280" id="content_bottom_banner_3" data-avadv-config="{&quot;lazy&quot;:true,&quot;hostChannels&quot;:[&quot;2594843090&quot;],&quot;type&quot;:&quot;adsense&quot;,&quot;unit&quot;:&quot;2763463371&quot;,&quot;client&quot;:&quot;ca-pub-1099054057447963&quot;}"  style="text-align:center;padding: 1em 0;"></div>
<div class="av-social-share av-social-type-icon av-social-minimal av-social-share-bottom">
<div class="av-social-btn av-share-btn av-facebook"><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?m2w&s=100&u=https%3A%2F%2Fsinergicamentis.altervista.org%2Fetjca-agenzia-per-il-lavoro-piu-di-200-le-opportunita-professionali-al-sud-e-nelle-isole%2F" target="_blank"><span class="av-social-icon"></span></a></div>
<div class="av-social-btn av-share-btn av-twitter"><a rel="nofollow" href="https://twitter.com/intent/tweet?text=ETJCA+-+Agenzia+per+il+lavoro%3A+pi%C3%B9+di+200+le+opportunit%C3%A0+professionali+al+Sud+e+nelle+Isole%C2%A0&amp;url=https%3A%2F%2Fsinergicamentis.altervista.org%2Fetjca-agenzia-per-il-lavoro-piu-di-200-le-opportunita-professionali-al-sud-e-nelle-isole%2F" ><span class="av-social-icon"></span></a></div>
<div class="av-social-btn av-share-btn av-linkedin"><a rel="nofollow" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fsinergicamentis.altervista.org%2Fetjca-agenzia-per-il-lavoro-piu-di-200-le-opportunita-professionali-al-sud-e-nelle-isole%2F&title=ETJCA+-+Agenzia+per+il+lavoro%3A+pi%C3%B9+di+200+le+opportunit%C3%A0+professionali+al+Sud+e+nelle+Isole%C2%A0" target="_blank"><span class="av-social-icon"></span></a></div>
<div class="av-social-btn av-share-btn av-pinterest"><a rel="nofollow" target="_blank" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fsinergicamentis.altervista.org%2Fetjca-agenzia-per-il-lavoro-piu-di-200-le-opportunita-professionali-al-sud-e-nelle-isole%2F&amp;description=ETJCA+-+Agenzia+per+il+lavoro%3A+pi%C3%B9+di+200+le+opportunit%C3%A0+professionali+al+Sud+e+nelle+Isole%C2%A0&amp;media=https%3A%2F%2Fsinergicamentis.altervista.org%2Fwp-content%2Fuploads%2F2020%2F07%2FETJCA-agenzia-per-il-lavoro-servizi-per-le-aziende-home.jpg&amp;method=unknown"><span class="av-social-icon"></span></a></div>
<div class="av-social-btn av-share-btn av-print"><a href="#" onclick="window.print();return false;" ><span class="av-social-icon"></span></a></div>
</div><iframe width="340" height="130" style="border:none" data-suppressedsrc="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fsinergicamentis%2F&amp;tabs=&amp;hide_cover=0&amp;show_faces=0&amp;small_header=0&amp;width=340&amp;height=130" class="_iub_cs_activate"></iframe>            </div>
            <!-- entry-content -->

            <!-- pagination in post -->

        </div>
        <!-- item right -->
    </div>
    <!-- clearfix -->
</article>


    <div class="kopa-author">
        <div class="widget-content clearfix" itemscope itemtype="http://data-vocabulary.org/Person">
            <div class="author-thumb img-responsive pull-left">
                <a href="https://sinergicamentis.altervista.org/author/sinergicamentis/"><img loading='lazy' alt='' src='https://secure.gravatar.com/avatar/7cece87407dc022dc1fb663ee71384b1?s=94&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7cece87407dc022dc1fb663ee71384b1?s=188&#038;d=mm&#038;r=g 2x' class='avatar avatar-94 photo' height='94' width='94' /></a>
            </div>
            <div class="item-right">
                <h4 class="author-title"><span itemprop="name"><a href="https://sinergicamentis.altervista.org/author/sinergicamentis/" title="Articoli scritti da: Redazione SinergicaMentis" rel="author">Redazione SinergicaMentis</a></span></h4>
                <p></p>
            </div>
        </div>
    </div>
    <!-- about-author -->
<!-- kopa author -->

    <ul class="pager-page list-unstyled clearfix">
        
        <li class="prev-post pull-left">
            <h4 class="prev"><i class="fa fa-angle-double-left"></i><a href="https://sinergicamentis.altervista.org/la-nona-sinfonia-della-juventus-non-convince-in-borsa/">Previous Article</a></h4>
            <h4 class="post-title"><a href="https://sinergicamentis.altervista.org/la-nona-sinfonia-della-juventus-non-convince-in-borsa/">La “nona sinfonia” della Juventus non (con)vince in Borsa</a></h4>
            <span class="kopa-date">27/07/2020</span>
            <a href="https://sinergicamentis.altervista.org/category/economiafinanza/finanza/" class="post-cat">Finanza</a>
        </li>
        
            </ul>
<!-- kopa navigation -->	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h3 class="comment-reply-title">LEAVE A REPLY</h3> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/etjca-agenzia-per-il-lavoro-piu-di-200-le-opportunita-professionali-al-sud-e-nelle-isole/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://sinergicamentis.altervista.org/wp-comments-post.php" method="post" id="comments-form" class="comment-form">
				<p class="comment-notes">Your email address will not be published. Required fields are marked <span>( required )</span></p><div class="col-lg-7 col-md-7 col-sm-7 col-xs-12"><div class="form-group"><textarea id="comment_message" name="comment" style="overflow:auto;resize:vertical ;" placeholder="Your comment (required)"></textarea></div></div></div><div class="row">
                    <div class="col-lg-5 col-md-5 col-sm-5 col-xs-12">
                    <div class="form-group">
                    <input id="comment_name" name="author" value="" placeholder="Name (required)" type="text">
                    </div>
<div class="form-group">
                    <input id="comment_url" type="text" name="url" value="" placeholder="Website">
                    </div></div>
<div class="g-recaptcha" data-sitekey="6LeyKZIUAAAAALjNzIpBvxs65ToCb-L_wBlVrU5n"></div><script src="https://www.google.com/recaptcha/api.js" async defer></script><p class="form-submit"><input name="submit" type="submit" id="submit-comment" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='14782' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	            </div>
            <!-- main content -->
        </div>

                <div class="col-lg-4 col-md-4 col-sm-12 col-xs-12">
            <div id="sidebar" class="widget-area-26">
                <div id="altervista_banner-16" class="widget AlterVista_Banner">
<div class="widget-altervista-banner" style="text-align: center;"><script>(function(){var s = document.createElement("script");s.src = "//ad.altervista.org/js.ad/size=300X250/?ref="+encodeURIComponent(location.hostname+location.pathname)+"&r="+Date.now()+"";var cs = document.currentScript;if(!cs) {var ss = document.getElementsByTagName("script");cs = ss[ss.length-1];}cs.parentNode.insertBefore(s, cs.nextSibling);})();</script></div></div>
<div id="av_social_url-5" class="widget altervista-social">
<h2 class="widget-title"></h2>
	<div class="widget-altervista-social">
	<p class="av-shape-circle">
					<a rel="nofollow" class="av-icon-facebook" href="https://www.facebook.com/sinergicamentis" target="_blank" title="Facebook"></a>
					<a rel="nofollow" class="av-icon-twitter" href="https://twitter.com/SinergicaMentis" target="_blank" title="Twitter"></a>
					<a rel="nofollow" class="av-icon-instagram" href="https://www.instagram.com/rosymerola_sinergicamentis/" target="_blank" title="Instagram"></a>
					<a rel="nofollow" class="av-icon-pinterest" href="https://it.pinterest.com/rosymerola/sinergicamentis/" target="_blank" title="Pinterest"></a>
					<a rel="nofollow" class="av-icon-youtube" href="https://www.youtube.com/channel/UC6FAprAOvJp3x3eJsQ9-E0A/videos?view=0&sort=dd&view_as=subscriber&shelf_id=0" target="_blank" title="YouTube"></a>
			
	</p>
	</div>
</div>
<div id="av_image_widget-6" class="widget widget-altervista-image">
<h2 class="widget-title">SinergicaMentis</h2>
	<div class="widget-altervista-profile">
		<img loading="lazy" src="https://sinergicamentis.altervista.org/wp-content/uploads/2016/10/sinerg.png" />	</div>
</div>
<div id="youtube_responsive-7" class="widget widget_youtube_responsive"><h2 class="widget-title">My Video</h2><object  class='StefanoAI-youtube-responsive ' width='160' height='90' style=''><iframe id='StefanoAI-youtube-1' class='StefanoAI-youtube-responsive ' width='160' height='90' src='//www.youtube.com/embed/o5szUftTFPQ?&amp;autohide=2&amp;color=red&amp;controls=1&amp;disablekb=0&amp;fs=0&amp;iv_load_policy=1&amp;modestbranding=0&amp;rel=0&amp;theme=dark&amp;vq=default' frameborder='0'  style=''></iframe></object></div><div id="altervista_googleadsense-2" class="widget AlterVista_GoogleAdsense">
<div class="banner-wrapper">
					<div id="" class="widget-altervista-google-adsense" style="">
						<ins class="adsbygoogle"
						style="display:inline-block;width:300px;height:250px"
						data-ad-client="ca-pub-1099054057447963"
						data-ad-slot="7193662974"
						data-ad-host="pub-9280273811890686"
						data-ad-type="default">
						</ins>
						<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
					</div>
				</div></div>

    
    
            <div class="widget kopa-sync-carousel-widget" data-autoplay="true" data-slidespeed="700">
            <header class="widget-header">
                <h3 class="widget-title">Open Art&#8230; Open Mentis</h3>
                <i class="fa fa-plus-square-o"></i>
            </header>

            <div class="widget-content">
                <div class="sync1 owl-carousel">
                                        <div class="item">
                        <div class="post-thumb">
                                                        <a href="https://sinergicamentis.altervista.org/coma_cose-fra-arte-e-musica-protagonisti-delle-due-nuove-opere-di-fontanesi/" class="img-responsive" title="Coma_Cose fra arte e musica, protagonisti delle due nuove opere di fontanesi">
                                <img loading="lazy" src="https://sinergicamentis.altervista.org/wp-content/uploads/bfi_thumb/v5BoOdTQ-osuoa7t1j6jjfqu5cxckq4gyvsnc92lalxxr8b2f7s.jpeg" alt="Coma_Cose fra arte e musica, protagonisti delle due nuove opere di fontanesi" />                            </a>
                                                    </div>
                        <!-- thumb -->
                        <div class="item-content">
                            <h4 class="post-title">
                                <a href="https://sinergicamentis.altervista.org/coma_cose-fra-arte-e-musica-protagonisti-delle-due-nuove-opere-di-fontanesi/" title="Coma_Cose fra arte e musica, protagonisti delle due nuove opere di fontanesi">Coma_Cose fra arte e musica, protagonisti delle due nuove opere di fontanesi</a>
                                                            </h4>
                        </div>
                        <!-- item content -->
                        <div class="kopa-date-box">
                            <i class="fa fa-pencil"></i>
                            <span class="kopa-mon">Jul</span>
                            <span class="kopa-day">22</span>
                            <span class="kopa-yea">2020</span>
                        </div>
                    </div>
                    <!-- item -->
                                        <div class="item">
                        <div class="post-thumb">
                                                        <a href="https://sinergicamentis.altervista.org/martelive-in-europa-assembramenti-creative-4-nazioni-32-residenze-artistiche-e-centinaia-di-premi/" class="img-responsive" title="MArteLive in Europa, AssembraMenti Creative: 4 nazioni, 32 residenze artistiche e centinaia di premi">
                                <img loading="lazy" src="https://sinergicamentis.altervista.org/wp-content/uploads/bfi_thumb/or-oslfvnboan7mrey2pt76tcgo8ccd9j54cxbhz00nt4.jpg" alt="MArteLive in Europa, AssembraMenti Creative: 4 nazioni, 32 residenze artistiche e centinaia di premi" />                            </a>
                                                    </div>
                        <!-- thumb -->
                        <div class="item-content">
                            <h4 class="post-title">
                                <a href="https://sinergicamentis.altervista.org/martelive-in-europa-assembramenti-creative-4-nazioni-32-residenze-artistiche-e-centinaia-di-premi/" title="MArteLive in Europa, AssembraMenti Creative: 4 nazioni, 32 residenze artistiche e centinaia di premi">MArteLive in Europa, AssembraMenti Creative: 4 nazioni, 32 residenze artistiche e centinaia di premi</a>
                                                            </h4>
                        </div>
                        <!-- item content -->
                        <div class="kopa-date-box">
                            <i class="fa fa-pencil"></i>
                            <span class="kopa-mon">Jul</span>
                            <span class="kopa-day">17</span>
                            <span class="kopa-yea">2020</span>
                        </div>
                    </div>
                    <!-- item -->
                                        <div class="item">
                        <div class="post-thumb">
                                                        <a href="https://sinergicamentis.altervista.org/piero-ciampi-tu-con-la-testa-io-con-il-cuore/" class="img-responsive" title="Piero Ciampi: “Tu con la testa, io con il cuore”">
                                <img loading="lazy" src="https://sinergicamentis.altervista.org/wp-content/uploads/bfi_thumb/Joseph-Lorusso-11-os7au9lv155ad9l22kbdjox6ivtb3gne6pl5av8rk8.png" alt="Piero Ciampi: “Tu con la testa, io con il cuore”" />                            </a>
                                                    </div>
                        <!-- thumb -->
                        <div class="item-content">
                            <h4 class="post-title">
                                <a href="https://sinergicamentis.altervista.org/piero-ciampi-tu-con-la-testa-io-con-il-cuore/" title="Piero Ciampi: “Tu con la testa, io con il cuore”">Piero Ciampi: “Tu con la testa, io con il cuore”</a>
                                                            </h4>
                        </div>
                        <!-- item content -->
                        <div class="kopa-date-box">
                            <i class="fa fa-pencil"></i>
                            <span class="kopa-mon">Jul</span>
                            <span class="kopa-day">09</span>
                            <span class="kopa-yea">2020</span>
                        </div>
                    </div>
                    <!-- item -->
                                        <div class="item">
                        <div class="post-thumb">
                                                        <a href="https://sinergicamentis.altervista.org/roma-berlusconi-lascia-palazzo-grazioli-lultima-opera-della-street-artist-laika/" class="img-responsive" title="Roma, Berlusconi lascia Palazzo Grazioli: l&#8217;ultima opera della Street Artist Laika">
                                <img loading="lazy" src="https://sinergicamentis.altervista.org/wp-content/uploads/bfi_thumb/unnamed-7-orveg26qcdb4xf76x8b8gfk7qhwkytk6hvlfn9whag.jpg" alt="Roma, Berlusconi lascia Palazzo Grazioli: l&#8217;ultima opera della Street Artist Laika" />                            </a>
                                                    </div>
                        <!-- thumb -->
                        <div class="item-content">
                            <h4 class="post-title">
                                <a href="https://sinergicamentis.altervista.org/roma-berlusconi-lascia-palazzo-grazioli-lultima-opera-della-street-artist-laika/" title="Roma, Berlusconi lascia Palazzo Grazioli: l&#8217;ultima opera della Street Artist Laika">Roma, Berlusconi lascia Palazzo Grazioli: l&#8217;ultima opera della Street Artist Laika</a>
                                                            </h4>
                        </div>
                        <!-- item content -->
                        <div class="kopa-date-box">
                            <i class="fa fa-pencil"></i>
                            <span class="kopa-mon">Jul</span>
                            <span class="kopa-day">02</span>
                            <span class="kopa-yea">2020</span>
                        </div>
                    </div>
                    <!-- item -->
                                        <div class="item">
                        <div class="post-thumb">
                                                        <a href="https://sinergicamentis.altervista.org/centro-per-larte-contemporanea-luigi-pecci-prato-dal-1-luglio-my-art-guide-tuscany/" class="img-responsive" title="Centro per l’arte contemporanea Luigi Pecci, Prato, dal 1 luglio: My Art Guide Tuscany">
                                <img loading="lazy" src="https://sinergicamentis.altervista.org/wp-content/uploads/bfi_thumb/processed-1-ortucmrdd2v3oqj5ytl22j0b65eswpkhumub3a4n7s.jpeg" alt="Centro per l’arte contemporanea Luigi Pecci, Prato, dal 1 luglio: My Art Guide Tuscany" />                            </a>
                                                    </div>
                        <!-- thumb -->
                        <div class="item-content">
                            <h4 class="post-title">
                                <a href="https://sinergicamentis.altervista.org/centro-per-larte-contemporanea-luigi-pecci-prato-dal-1-luglio-my-art-guide-tuscany/" title="Centro per l’arte contemporanea Luigi Pecci, Prato, dal 1 luglio: My Art Guide Tuscany">Centro per l’arte contemporanea Luigi Pecci, Prato, dal 1 luglio: My Art Guide Tuscany</a>
                                                            </h4>
                        </div>
                        <!-- item content -->
                        <div class="kopa-date-box">
                            <i class="fa fa-pencil"></i>
                            <span class="kopa-mon">Jul</span>
                            <span class="kopa-day">01</span>
                            <span class="kopa-yea">2020</span>
                        </div>
                    </div>
                    <!-- item -->
                                    </div>

                <div class="sync2 owl-carousel">
                                        <div class="item img-responsive">
                        <img loading="lazy" src="https://sinergicamentis.altervista.org/wp-content/uploads/bfi_thumb/v5BoOdTQ-osuoa7sy8c07owagzjz5brc72lugcw0v5ydzutvrxe.jpeg" alt="Coma_Cose fra arte e musica, protagonisti delle due nuove opere di fontanesi" />                    </div>
                                        <div class="item img-responsive">
                        <img loading="lazy" src="https://sinergicamentis.altervista.org/wp-content/uploads/bfi_thumb/or-oslfvnbkzsob0keecftrezbwf5jhdckowxrqliu0iq.jpg" alt="MArteLive in Europa, AssembraMenti Creative: 4 nazioni, 32 residenze artistiche e centinaia di premi" />                    </div>
                                        <div class="item img-responsive">
                        <img loading="lazy" src="https://sinergicamentis.altervista.org/wp-content/uploads/bfi_thumb/Joseph-Lorusso-11-os7au9lrqalymf1dp6xy5bsepp0f7a2yqq1dxe249u.png" alt="Piero Ciampi: “Tu con la testa, io con il cuore”" />                    </div>
                                        <div class="item img-responsive">
                        <img loading="lazy" src="https://sinergicamentis.altervista.org/wp-content/uploads/bfi_thumb/unnamed-7-orveg26n1irt6knijuxt22ffxb3p2mzr1w1o9spu02.jpg" alt="Roma, Berlusconi lascia Palazzo Grazioli: l&#8217;ultima opera della Street Artist Laika" />                    </div>
                                        <div class="item img-responsive">
                        <img loading="lazy" src="https://sinergicamentis.altervista.org/wp-content/uploads/bfi_thumb/processed-1-ortucmra28brxvzhlg7mo5vjcylx0j02enajpsxzxe.jpeg" alt="Centro per l’arte contemporanea Luigi Pecci, Prato, dal 1 luglio: My Art Guide Tuscany" />                    </div>
                                    </div>
            </div>


        </div>
        
    
    
    
    
                </div>
            <!-- widget-area-26 -->
        </div>
            </div>
</div>
<!-- container -->

<div id="bottom-sidebar">
    <div class="container">
        <div class="row">
            <div class="col-lg-3 col-md-3 col-sm-6 col-xs-12">
                <div class="widget-area-14">
                                        <div id="av_twitter_widget-2" class="widget AV_Twitter_Widget">
<h2 class="widget-title">SinergicaMentis su Twitter</h2>
<div class="widget-altervista-twitter-feed"><a class="twitter-timeline" href="https://twitter.com/SinergicaMentis" data-theme="light" height="400">Tweet di @SinergicaMentis</a><script async="async" data-suppressedsrc="https://platform.twitter.com/widgets.js" class="_iub_cs_activate"></script></div></div>
                                    </div>
            </div>
            <!-- col 3 -->
            <div class="col-lg-3 col-md-3 col-sm-6 col-xs-12">
                <div class="widget-area-15">
                                        <div id="kopa_widget_text-3" class="widget widget_text">
    <h6 class="widget-title clearfix">
        <i class="fa fa-twitter pull-left"></i>
        <span class="pull-left">Video del Giorno</span>
    </h6>
    <!-- widget-title -->
    <p><iframe width="560" height="315" src="https://www.youtube.com/embed/BNCKHnqCpb0" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>

    </div>                                    </div>
            </div>
            <!-- col 3 -->
            <div class="col-lg-3 col-md-3 col-sm-6 col-xs-12">
                <div class="widget-area-16">
                                    </div>
            </div>
            <!-- col 3 -->
            <div class="col-lg-3 col-md-3 col-sm-6 col-xs-12">
                <div class="widget-area-17">
                                        <div id="av_image_widget-5" class="widget widget-altervista-image">
<h2 class="widget-title">In evidenza</h2>
	<div class="widget-altervista-profile">
		<a target="_blank" href="https://sinergicamentis.altervista.org/wp-content/uploads/2020/03/90444832_2585860215025688_3957413635680108544_n.jpg"><img loading="lazy" src="https://sinergicamentis.altervista.org/wp-content/uploads/2020/03/90444832_2585860215025688_3957413635680108544_n-320x427.jpg" /></a>	</div>
</div>
                                    </div>
            </div>
            <!-- col 3 -->
        </div>
        <!-- row -->
    </div>
    <!-- container -->
</div>
<!-- bottom sidebar -->
<footer id="kopa-footer">
    <div class="container clearfix">
        <div class="copy-right pull-left">
                        <p>La redazione di Sinergicamentis dichiara di non essere responsabile per i commenti inseriti nei post e si riserva il diritto di cancellare commenti offensivi, provocatori, inutili o di natura pubblicitaria. Gli utenti del sito che inseriscono commenti, dunque, se ne assumono la piena e totale responsabilità. Le immagini inserite nei post non sono opere degli autori degli articoli né sono di loro proprietà. Tali immagini, tratte dal web, vengono pubblicate per scopi esclusivamente illustrativi, nel rispetto del comma 1-bis dell’articolo 70 della legge n. 633 del 22 aprile 1941, “Protezione del diritto d’autore e di altri diritti connessi al suo esercizio”. Qualora la loro pubblicazione violasse specifici diritti di autore, si prega di comunicarlo per la tempestiva rimozione.Infine, la Redazione di  SinergicaMentis informa i propri autenti che, a seguito dell’entrata in vigore del nuovo Regolamento Europeo (UE) 2016/679 (c.d. GDPR) relativo alla privacy ed in considerazione dell’importanza che riconosciamo alla tutela dei tuoi dati personali, ha provveduto ad aggiornare la nostra informativa privacy sulla base del principio della trasparenza e di tutti gli elementi richiesti dall’articolo 13 del GDPR.


Copyright 2015 - SinergicaMentis - Direttore Responsabile/Site Manager Rosy Merola - e-mail: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="bbc8d2d5dec9dcd2d8dad6ded5cfd2c8fbdcd6dad2d795d8d4d6">[email&#160;protected]</a>, rosy.merol<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="8feecfe3e6edeafde0a1e6fb">[email&#160;protected]</a>


</p>
        </div>
        <!-- copy right -->
        <div class="menu-third pull-right">

                        <!-- footer-nav -->

        </div>
    </div>
    <!-- container -->
</footer>
<!-- page footer -->
<i class="fa fa-arrow-up back-to-top"></i>
<div class="banner-wrapper"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>!function(){var av_size = '2X2';var av_js = 'js.ad';if(av_size) {var d = document.createElement("div");d.id = "rich_media_banner";d.className = "banner_altervista_"+av_size+"";d.style.cssText = "height:0px;";var s = document.createElement("script");var src = "//ad.altervista.org/"+av_js+"/size="+av_size+"/?ref="+encodeURIComponent(location.hostname+location.pathname)+"&r="+Date.now();if((/(^|;\s*)_iub_cs-(s271073|412849)=/.test(document.cookie))){s.src = src;} else { s.dataset.suppressedsrc = src;s.classList.add("_iub_cs_activate");}d.appendChild(s);var cs = document.currentScript;if(!cs) {var ss = document.getElementsByTagName("script");cs = ss[ss.length-1];}cs.parentNode.insertBefore(d, cs.nextSibling);}}()</script></div>

<script id="av-script-data-common" type="application/json">{"accountId":"sinergicamentis"}</script><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-59140411-1', 'auto');
  ga('send', 'pageview');

</script>	<div id="wpcp-error-message" class="msgmsg-box-wpcp warning-wpcp hideme"><span>error: </span>Content is protected !!</div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
		<style>
	@media print {
	body * {display: none !important;}
		body:after {
		content: "© Riproduzione riservata"; }
	}
	</style>
		<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
	.error-wpcp {		background:#ffecec url('https://sinergicamentis.altervista.org/wp-content/plugins/wp-content-copy-protector/images/error.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.success {
		background:#e9ffd9 url('https://sinergicamentis.altervista.org/wp-content/plugins/wp-content-copy-protector/images/success.png') no-repeat 10px 50%;
		border:1px solid #a6ca8a;
	}
	.warning-wpcp {
		background:#ffecec url('https://sinergicamentis.altervista.org/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.notice {
		background:#e3f7fc url('https://sinergicamentis.altervista.org/wp-content/plugins/wp-content-copy-protector/images/notice.png') no-repeat 10px 50%;
		border:1px solid #8ed9f6;
	}
    </style>
<input type="hidden" id="kopa_set_view_count_wpnonce" name="kopa_set_view_count_wpnonce" value="4463072660" /><input type="hidden" id="kopa_change_like_status_wpnonce" name="kopa_change_like_status_wpnonce" value="eeedbbe6f3" /><input type="hidden" id="kopa_set_user_rate_wpnonce" name="kopa_set_user_rate_wpnonce" value="8fb379efd9" />
<div class="av-push-notifications animated fadeInRight browser_popup" style="display: none;">

    <img loading="lazy" src="https://sinergicamentis.altervista.org/wp-content/uploads/2020/04/cropped-Logofb.jpg">
    <div class="av-push-notifications-title">Vuoi abilitare le notifiche?</div>

        <div class="av-push-notifications-waiting">
        Attendi… <span class="spinner" style="display: inline-block;"></span>
    </div>
	<div class="av-push-notifications-supported" style="display: none;">
        <p>
			<span class="av-push-notifications-close">No, grazie</span><span class="enable-push" id="enable_push_notification" style="display: none;">Si, attiva</span><span id="enable_push_notification_spinner" class="spinner"></span>
			        </p>
        <div id="choose_topics" style="display: none;">
            <div id="push_notification_topics"></div>
        </div>
    </div>
</div>

<script id="push_notification_topics_tmp" type="text/x-handlebars-template">
    <ul class="av-notification-topics">
        {{#each collection}}
        <li>
            <label>
                <input type="checkbox" value="{{this.value}}">
                {{this.label}}
            </label>
            <span class="spinner"></span>
        </li>
        {{/each}}
    </ul>
</script><style>@media (min-width: 640px){#iubenda-cs-banner .iubenda-cs-opt-group button{width: 16em !important;}#iubenda-cs-banner.iubenda-cs-default .iubenda-cs-rationale{width: auto !important;max-width: 1300px !important;}@media (min-width: 980px){#iubenda-cs-banner .iubenda-cs-opt-group button{margin: 1.5em 0 !important;}#iubenda-cs-banner .iubenda-cs-opt-group{flex-direction: column-reverse !important;justify-content: center !important;}#iubenda-cs-banner.iubenda-cs-default .iubenda-cs-rationale{flex-direction: row !important;}}@media (min-height: 640px){#iubenda-cs-banner .iubenda-cs-opt-group{font-size: 18px !important;}#iubenda-cs-banner.iubenda-cs-default .iubenda-cs-rationale{margin: 0 auto !important;padding: 2em !important;font-size: 15px !important;}}}@media (max-width: 639px){#iubenda-cs-banner.iubenda-cs-default .iubenda-cs-rationale{height: 55vh !important;min-height: 320px !important;}}#iubenda-cs-banner .iubenda-cs-opt-group button{min-height: 3em !important;background: transparent !important;color: #999 !important;}</style><link rel='stylesheet' id='style-UtubeGallery-css'  href='https://sinergicamentis.altervista.org/wp-content/plugins/youtube-simple-gallery/css/style-UtubeGallery.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='pss_css-css'  href='https://sinergicamentis.altervista.org/wp-content/plugins/youtube-playlist-player/style.css?ver=5.0.3' type='text/css' media='all' />
<script type='text/javascript' src='//sinergicamentis.altervista.org/_av_share/master/static/wordpress/js/av_utils.js?ver=2020.01.13.17.25'></script>
<script type='text/javascript' src='//sinergicamentis.altervista.org/_av_share/master/static/wordpress/js/social.js?ver=2020.01.13.17.25'></script>
<script type='text/javascript' src='https://www.gstatic.com/firebasejs/4.10.1/firebase-app.js'></script>
<script type='text/javascript' src='https://www.gstatic.com/firebasejs/4.10.1/firebase-messaging.js'></script>
<script type='text/javascript' src='//sinergicamentis.altervista.org/_av_share/master/static/wordpress/js/av_utils_native.js?ver=1588844450'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var push_notification_api_data = {"ajax_url":"https:\/\/np.altervista.org\/","account":"sinergicamentis","platform":"altervista","headers":{}};
/* ]]> */
</script>
<script type='text/javascript' src='//sinergicamentis.altervista.org/_av_share/master/static/wordpress/js/av/push-notification/api-frontend.js?ver=1588844450'></script>
<script type='text/javascript' src='//sinergicamentis.altervista.org/_av_share/master/static/wordpress/js/av/push-notification/object.js?ver=1588844450'></script>
<script type='text/javascript' src='//sinergicamentis.altervista.org/_av_share/master/static/wordpress/js/av/push-notification/handlebars.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var push_notification_frontend_data = {"translations":{"deleted":"Rimosso","topics_save":"Argomenti salvati","topics_save_error":"Errore durante il salvataggio degli argomenti","push_notification_granted":"Notifiche push abilitate","push_notification_message":"Grazie per aver abilitato le notifiche!","push_notification_unsubscribe_title":"Notifiche push","push_notification_unsubscribe_message":"La tua iscrizione alle notifiche push \u00e8 stata cancellata","push_notification_unsubscribe_error":"Si \u00e8 verificato un errore durante la cancellazione della tua iscrizione"},"display_fixed":"1","timeout_exists":"","is_mobile":"","cookie_path":"\/"};
/* ]]> */
</script>
<script type='text/javascript' src='//sinergicamentis.altervista.org/_av_share/master/static/wordpress/js/av/push-notification/frontend.js?ver=1588844450'></script>
<script type='text/javascript'>
push_notification_frontend_data.display_mode = "browser_popup";
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var push_notification_client_data = {"service_worker_url":"https:\/\/sinergicamentis.altervista.org\/?service_worker.js\/t=1588844450","admin_topics":[]};
/* ]]> */
</script>
<script type='text/javascript' src='//sinergicamentis.altervista.org/_av_share/master/static/wordpress/js/av/push-notification/client.js?ver=1588844450'></script>
<script type='text/javascript' src='https://sinergicamentis.altervista.org/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/sinergicamentis.altervista.org\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Invio..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://sinergicamentis.altervista.org/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var kopa_custom_front_localization = {"url":{"template_directory_uri":"https:\/\/sinergicamentis.altervista.org\/wp-content\/themes\/karo-1.1.0"},"validate":{"form":{"submit":"SEND","sending":"SENDING..."},"name":{"required":"Please enter your name."},"email":{"required":"Please enter your email.","email":"Please enter a valid email."},"comment":{"required":"Please enter your comment."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://sinergicamentis.altervista.org/wp-content/themes/karo-1.1.0/js/custom.js'></script>
<script type='text/javascript' src='https://sinergicamentis.altervista.org/wp-content/themes/karo-1.1.0/js/set-view-count.js'></script>
<script type='text/javascript' src='https://sinergicamentis.altervista.org/wp-content/themes/karo-1.1.0/js/jquery-ui.js'></script>
<script type='text/javascript' src='https://sinergicamentis.altervista.org/wp-includes/js/comment-reply.min.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/sinergicamentis.altervista.org\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sinergicamentis.altervista.org/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://sinergicamentis.altervista.org/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>

	<!-- start miniAudioPlayer initializer -->
	
	<style>
	/*++++++++++++++++++++++++++++++++++++++++++++++++++
MAP custom skin: mySkin
http://pupunzi.com/mb.components/mb.miniAudioPlayer/demo/skinMaker.html

background: rgba(235, 21, 21, 1)
icons: rgba(255, 254, 250, 1)
border: rgba(235, 101, 110, 1)
borderLeft: rgba(230, 3, 3, 1)
borderRight: rgba(184, 14, 14, 1)
mute: rgba(255, 61, 61, 1)
download: rgba(212, 32, 38, 0.48)
downloadHover: rgba(255, 3, 3, 1)
++++++++++++++++++++++++++++++++++++++++++++++++++*/

/* Older browser (IE8) not supporting rgba() */
.mbMiniPlayer.mySkin.shadow table{box-shadow:0 0 3px #1c0606;}
.mbMiniPlayer.mySkin table span{background-color:#eb1515;}
.mbMiniPlayer.mySkin table span.map_play{border-left:1px solid #e60303;}
.mbMiniPlayer.mySkin table span.map_volume{border-right:1px solid #b80e0e;}
.mbMiniPlayer.mySkin table span.map_volume.mute{color: #ff3d3d;}
.mbMiniPlayer.mySkin .map_download{color: #d42026;}
.mbMiniPlayer.mySkin .map_download:hover{color: #ff0303;}
.mbMiniPlayer.mySkin table span{color: #fffefa;}
.mbMiniPlayer.mySkin table {border: 1px solid #eb656e !important;}

/*++++++++++++++++++++++++++++++++++++++++++++++++*/

.mbMiniPlayer.mySkin table{background-color:transparent;}
.mbMiniPlayer.mySkin.shadow table{box-shadow:0 0 3px rgba(28, 6, 6, 0.01);}
.mbMiniPlayer.mySkin table span{background-color:rgba(235, 21, 21, 1);}
.mbMiniPlayer.mySkin table span.map_play{border-left:1px solid rgba(230, 3, 3, 1);}
.mbMiniPlayer.mySkin table span.map_volume{border-right:1px solid rgba(184, 14, 14, 1);}
.mbMiniPlayer.mySkin table span.map_volume.mute{color: rgba(255, 61, 61, 1);}
.mbMiniPlayer.mySkin .map_download{color: rgba(212, 32, 38, 0.48);}
.mbMiniPlayer.mySkin .map_download:hover{color: rgba(255, 3, 3, 1);}
.mbMiniPlayer.mySkin table span{color: rgba(255, 254, 250, 1);text-shadow: 1px -1px 1px rgba(189, 11, 11, 1)!important;}
.mbMiniPlayer.mySkin table span{color: rgba(255, 254, 250, 1);}
.mbMiniPlayer.mySkin table {border: 1px solid rgba(235, 101, 110, 1) !important;}
.mbMiniPlayer.mySkin table span.map_title{color: #000; text-shadow:none!important}
/*++++++++++++++++++++++++++++++++++++++++++++++++*/
	</style>

	<script type="text/javascript">

    function initializeMiniAudioPlayer(){
         jQuery("a[href*='.mp3'] ,a[href*='.m4a']").not(".map_excluded").mb_miniPlayer({
				inLine:true,
                width:"250",
				skin:"black",
				animate:true,
				volume:1,
				autoplay:false,
				showVolumeLevel:true,
				showTime:true,
				id3:true,
				showRew:true,
				downloadable:true,
				downloadPage:"https://sinergicamentis.altervista.org/wp-content/plugins/wp-miniaudioplayer/map_download.php",
				swfPath:"https://sinergicamentis.altervista.org/wp-content/plugins/wp-miniaudioplayer/js/",
				onReady: function(player, $controlsBox){
				   if(player.opt.downloadable && player.opt.downloadablesecurity && !false){
				        jQuery(".map_download", $controlsBox).remove();
				   }
				}
		});
    }

	jQuery(function(){
          initializeMiniAudioPlayer();
          jQuery(document).ajaxSuccess(function(event, xhr, settings) {
           	initializeMiniAudioPlayer();
          });
	});
	</script>
	<!-- end miniAudioPlayer initializer -->

	            <script type="text/javascript">
                setInterval(function(){
                    __gaTracker('send', 'event', 'HeartBeat', '30s');
                }, 30000);
            </script>
			<p class="av-credit-link" style="position:relative;font-size:11px;clear:both;text-align:center;padding: 10px 0 !important;width:100%; margin: 0 !important;">
				<a rel="nofollow" href="https://it.altervista.org/" title="Crea un sito gratis e guadagna">Apri un sito e guadagna con Altervista</a> -
				<a rel="nofollow" href="https://it.altervista.org/disclaimer.php">Disclaimer</a> -
				<a rel="nofollow" href="https://it.altervista.org/contatti.php#abuse">Segnala abuso</a>
											- <a href="https://sinergicamentis.altervista.org/notifiche-push/">Notifiche Push</a>
						- <a href="https://www.iubenda.com/privacy-policy/412849" rel="noreferrer" target="_blank" class="iubenda-cs-cookie-policy-lnk">Privacy Policy</a>			</p>
			<script type="text/javascript">
            function AI_responsive_widget() {
                jQuery('object.StefanoAI-youtube-responsive').each(function () {
                    var width = jQuery(this).parent().innerWidth();
                    var maxwidth = jQuery(this).css('max-width').replace(/px/, '');
                    var pl = parseInt(jQuery(this).parent().css('padding-left').replace(/px/, ''));
                    var pr = parseInt(jQuery(this).parent().css('padding-right').replace(/px/, ''));
                    width = width - pl - pr;
                    if (maxwidth < width) {
                        width = maxwidth;
                    }
                    jQuery(this).css('width', width + "px");
                    jQuery(this).css('height', width / (16 / 9) + "px");
                    jQuery(this).children('iframe').css('width', width + "px");
                    jQuery(this).children('iframe').css('height', width / (16 / 9) + "px");
                });
            }
            if (typeof jQuery !== 'undefined') {
                jQuery(document).ready(function () {
                    var tag = document.createElement('script');
                    tag.src = "https://www.youtube.com/iframe_api";
                    var firstScriptTag = document.getElementsByTagName('script')[0];
                    firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
                    AI_responsive_widget();
                });
                jQuery(window).resize(function () {
                    AI_responsive_widget();
                });
            }
                </script><script id="av-technical-trackers">var _comscore = _comscore || [];_comscore.push({c1: "2", c2: "8971536"});(function () {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];s.async = true;s.src = (document.location.protocol === "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();var nielsenTrack = document.createElement("script");nielsenTrack.src = "https://cdn-gl.imrworldwide.com/v60.js";nielsenTrack.onload = function () {window.pvar = {cid: "mondadori-it", content: "0", server: "secure-it"};window.feat = {check_cookie: 0};window.trac = nol_t(pvar, feat);window.trac.record().post();};document.body.appendChild(nielsenTrack);</script></body>
</html>